<!DOCTYPE html><html lang="fr-FR">
<head>
<meta charset="UTF-8">
<title>
De l&rsquo;extractivisme : vivre avec les mauvaises herbes | InternetActu.net  </title>
<meta name="description" content="Il nous faut, plus que jamais, faire une écologie des idées, cest-à-dire étudier les milieux et les rapports que les idées ont entre elles ...">
<meta name="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#bf1534">
<meta name="revisit-after" content="2 days">
<meta name="audience" content="all">
<meta name="author" content="InternetActu.net">
<meta name="copyright" content="InternetActu.net">
<meta name="publisher" content="InternetActu.net">
<!-- FB OPENGRAPH -->
<meta property="og:site_name" content="InternetActu.net">
<meta property="og:title" content="De l&rsquo;extractivisme&#160;: vivre avec les mauvaises herbes">
<meta property="og:description" content="Il nous faut, plus que jamais, faire une écologie des idées, cest-à-dire étudier les milieux et les rapports que les idées ont entre elles ...">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.internetactu.net/2020/03/04/de-lextractivisme-vivre-avec-les-mauvaises-herbes/">
<meta property="og:image" content="/assets/images/logo_ia.png">
<meta property="og:locale" content="fr_FR">
<!-- TWITTER CARD -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="De l&rsquo;extractivisme&#160;: vivre avec les mauvaises herbes">
<meta name="twitter:site" content="InternetActu.net">
<meta name="twitter:description" content="Il nous faut, plus que jamais, faire une écologie des idées, cest-à-dire étudier les milieux et les rapports que les idées ont entre elles ...">
<meta name="twitter:image" content="/assets/images/logo_ia.png">
<meta name="twitter:url" content="http://www.internetactu.net/2020/03/04/de-lextractivisme-vivre-avec-les-mauvaises-herbes/">
<meta name="twitter:creator" content="@internetactu">
<!-- TWITTER CARD -->
<meta itemprop="name" content="InternetActu.net">
<meta itemprop="title" content="De l&rsquo;extractivisme&#160;: vivre avec les mauvaises herbes">
<meta itemprop="description" content="Il nous faut, plus que jamais, faire une écologie des idées, cest-à-dire étudier les milieux et les rapports que les idées ont entre elles ...">
<title>De l&rsquo;extractivisme : vivre avec les mauvaises herbes &#8211; InternetActu.net</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InternetActu.net &raquo; Flux" href="http://www.internetactu.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="InternetActu.net &raquo; Flux des commentaires" href="http://www.internetactu.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InternetActu.net &raquo; De l&rsquo;extractivisme&#160;: vivre avec les mauvaises herbes Flux des commentaires" href="http://www.internetactu.net/2020/03/04/de-lextractivisme-vivre-avec-les-mauvaises-herbes/feed/" />
<link rel='stylesheet' id='header-0-css'  href='http://www.internetactu.net/wp-content/mmr/e4ff0d90-1472046286.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%7CRoboto+Slab%3A400%2C500%2C400italic%7CMontserrat&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='header-2-css'  href='http://www.internetactu.net/wp-content/mmr/0eb1034e-1481683581.min.css' type='text/css' media='' />
<script type='text/javascript' src='http://www.internetactu.net/wp-content/mmr/e45e0d6b-1468229655.min.js'></script>
<script type='text/javascript' src='http://www.internetactu.net/wp-content/mmr/9ba30b27-0.min.js'></script>
<link rel='https://api.w.org/' href='http://www.internetactu.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.internetactu.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.internetactu.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Adopt AI, think later&#160;: la méthode Coué au secours de l&rsquo;intelligence artificielle' href='http://www.internetactu.net/2020/03/02/adopt-ai-think-later-la-methode-coue-au-secours-de-lintelligence-artificielle/' />
<link rel="canonical" href="http://www.internetactu.net/2020/03/04/de-lextractivisme-vivre-avec-les-mauvaises-herbes/" />
<link rel='shortlink' href='http://www.internetactu.net/?p=35171' />
<link rel="alternate" type="application/json+oembed" href="http://www.internetactu.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.internetactu.net%2F2020%2F03%2F04%2Fde-lextractivisme-vivre-avec-les-mauvaises-herbes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.internetactu.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.internetactu.net%2F2020%2F03%2F04%2Fde-lextractivisme-vivre-avec-les-mauvaises-herbes%2F&#038;format=xml" />
<meta name="generator" content="Piklist 0.9.9.9" />
<link rel="Shortcut Icon" type="image/x-icon" href="http://www.internetactu.net/wp-content/themes/ia2015/assets/images/favicon.ico">
<!-- Piwik -->
<script type="text/javascript">
var _paq = _paq || [];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="http://www.internetactu.net/pwktrack/piwik/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', 1]);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><img src="http://www.internetactu.net/pwktrack/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></noscript>
<!-- End Piwik Code --><link rel="icon" href="http://www.internetactu.net/wp-content/uploads/2019/05/favicon.png" sizes="32x32" />
<link rel="icon" href="http://www.internetactu.net/wp-content/uploads/2019/05/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.internetactu.net/wp-content/uploads/2019/05/favicon.png" />
<meta name="msapplication-TileImage" content="http://www.internetactu.net/wp-content/uploads/2019/05/favicon.png" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
</head><body class="post-template-default single single-post postid-35171 single-format-standard cat-recherches de-lextractivisme-vivre-avec-les-mauvaises-herbes sidebar-primary no-js category-recherches category-level-1-catgories category-hierarchical-catgories post_tag-conomiedelattention mars day-4 2020 time- author-hubert gecko">
<div class="overlay"></div>
<header role="banner" id="top" class="navbar">
<div class="container">
<div class="row">
<div class="navbar--col-left"><span class="navicon"><a href="#" id="open-nav" data-toggle="tooltip" data-placement="bottom" title="Afficher le menu" class="open-nav nounderline fa fa-navicon"></a></span>
<h1 id="nav-brand" class="nav-brand"><a href="http://www.internetactu.net/" class="nounderline"><img src="/assets/images/logo-ia.svg" alt="internetactu.net"/></a></h1>
</div>
<div class="navbar--col-right">
<ul class="tools-links">
<li><a id="search_toggle" href="#" data-toggle="tooltip" data-placement="bottom" title="Rechercher dans le site"><i class="fa fa-search"></i></a></li>
<li><a href="http://feeds.feedburner.com/internetactu/bcmJ" data-toggle="tooltip" data-placement="bottom" title="Flux RSS des derniers articles"><i class="fa fa-rss"></i></a></li>
<li><a href="http://www.internetactu.net/lettre-dinformation/" data-toggle="tooltip" data-placement="bottom" title="Abonnez-vous &agrave; la lettre internetactu.net"><i class="fa fa-envelope-o"></i></a></li>
<li><a href="http://twitter.com/internetactu" data-toggle="tooltip" data-placement="bottom" title="Suivre internetactu.net sur Twitter"><i class="fa fa-twitter"></i></a></li>
<li><a href="http://www.facebook.com/pages/InternetActunet/177131088365" data-toggle="tooltip" data-placement="bottom" title="Suivre internetactu.net sur Facebook"><i class="fa fa-facebook"></i></a></li>
<li class="btn-fing"><a href="http://fing.org">
Une publication <strong>Fing</strong></a></li>
</ul>
</div>
</div>
</div>
</header>
<div id="header-search" class="header-search">
<div class="container">
<div class="row">
<div class="col-xs-12">
<form id="search_form" method="get" action="http://www.internetactu.net">
<input type="text" value="" name="s" placeholder="Recherche ..." class="s"/>
<input type="submit" value="&#xf002;" title="Recherche InternetActu.net26" class="search-submit fa fa-search"/>
</form>
</div>
</div>
</div>
</div>
<div id="main-nav" role="navigation" class="main-nav"><a href="#" id="close-nav" class="close-nav"><i class="fa fa-close"></i></a>
<ul>
<li>
<h2><i class="fa fa-folder-o">
Catégories</i></h2>
<ul class="sub-menu">
<li><a href="http://www.internetactu.net/category/categories/enjeux/" title="Enjeux">Enjeux</a></li><li><a href="http://www.internetactu.net/category/categories/enjeux-dbats-prospective/" title="Débats">Débats</a></li><li><a href="http://www.internetactu.net/category/categories/recherches/" title="Recherches">Recherches</a></li><li><a href="http://www.internetactu.net/category/categories/usages/" title="Usages">Usages</a></li><li><a href="http://www.internetactu.net/category/prospective/" title="Futurs">Futurs</a></li>      </ul>
</li>
<li>
<h2><i class="fa fa-tags">
Thématiques</i>
<ul class="sub-menu thema">
<li id="menu-tag-35"><a href="http://www.internetactu.net/tag/mobilit/?s=">Mobilité (807)</a></li><li id="menu-tag-44"><a href="http://www.internetactu.net/tag/territoires/?s=">Territoires (635)</a></li><li id="menu-tag-32"><a href="http://www.internetactu.net/tag/interfaces/?s=">Interfaces (616)</a></li><li id="menu-tag-34"><a href="http://www.internetactu.net/tag/mdias/?s=">Médias (572)</a></li><li id="menu-tag-16"><a href="http://www.internetactu.net/tag/confiance-et-scurit/?s=">Confiance&nbsp;et&nbsp;sécurité (530)</a></li><li id="menu-tag-25"><a href="http://www.internetactu.net/tag/economie-et-marchs/?s=">Economie&nbsp;et&nbsp;marchés (467)</a></li><li id="menu-tag-19"><a href="http://www.internetactu.net/tag/edmocratie/?s=">eDémocratie (428)</a></li><li id="menu-tag-26"><a href="http://www.internetactu.net/tag/education-et-formation/?s=">Education&nbsp;et&nbsp;formation (419)</a></li><li id="menu-tag-49"><a href="http://www.internetactu.net/tag/innovation-rd/?s=">Innovation,&nbsp;RD (333)</a></li><li id="menu-tag-33"><a href="http://www.internetactu.net/tag/jeu/?s=">Jeu (306)</a></li>          <li><a id="menu-tag-all" href="http://www.internetactu.net/?s=" title="Toutes les thématiques"><i class="fa fa-plus-square"></i>
(...)</a></li>
</ul>
</h2>
</li>
<li>
<h2><i class="fa fa-calendar">
Agenda</i>
<ul class="sub-menu">
<li><a href="http://www.internetactu.net/agenda/" title="Agenda des TIC">
Toute l&#039;actualité des TIC</a></li>
</ul>
</h2>
</li>
<li>
<h2><i class="fa fa-book">
Librairie</i>
<ul class="sub-menu">
<li><a href="http://www.internetactu.net/librairie-dinternetactu/" title="">
Notre selection de livres</a></li>
</ul>
</h2>
</li>
</ul>
</div><header class="entry-header">
<div class="container">
<div class="row">
<div class="col-sm-8">
<h1>
De l&rsquo;extractivisme&#160;: vivre avec les mauvaises herbes        </h1>
<div class="entry-header--excerpt">
</div><span class="entry-author">
Par                     Hubert Guillaud          </span>
</div>
<div class="col-sm-4 entry-meta">
<ul class="list-unstyled">
<li>
<time datetime="04/03/2020" class="updated">
04/03/2020</time><i class="fa fa-calendar ml05em"></i>
</li>
<li class="byline author vcard"><a href="http://www.internetactu.net/author/hubert/" title="Hubert Guillaud" rel="author" class="fn">
Hubert Guillaud</a><i class="fa fa-user ml05em"></i></li>
<li>
<a href="http://www.internetactu.net/category/recherches" title="Voir tous les billets de cette catégorie">
Recherches</a><i class="fa fa-folder-o ml05em"></i>
</li>
<li class="tags">
<div class="col-xs-11 no-gutter">
<a href="http://www.internetactu.net/tag/economie-de-lattention/">économie de l'attention</a>             </div>
<div class="col-xs-1 no-gutter"><i class="fa fa-tags ml05em"></i></div>
</li>
<li><a href="#comments" title="Aller à la section des commentaires" class="toDown">
Aucun commentaire</a><i class="fa fa-comment-o ml05em"></i></li>
<li>
2 vues<i class="fa fa-eye ml05em"></i></li>
<li>
~ 6 minutes<i class="fa fa-clock-o ml05em"></i></li>
</ul>
<div class="post-links">
<span class="prev pull-left"><a href="http://www.internetactu.net/2020/03/02/adopt-ai-think-later-la-methode-coue-au-secours-de-lintelligence-artificielle/" rel="prev">Billet pr&eacute;c&eacute;dent</a></span>                  </div>
</div>
</div>
</div>
</header>
<div class="container main">
<div class="row content">
<div class="col-left">
<article>
<div class="entry-content">
<p><em>&laquo;&nbsp;Il nous faut, plus que jamais, faire une écologie des idées, c&rsquo;est-à-dire étudier les milieux et les rapports que les idées ont entre elles pour regarder comment les idéologies se développent&nbsp;&raquo;</em>, explique <a href="http://www.yvescitton.net/">Yves Citton</a> lors du colloque <a href="https://www.mobilecreation.fr/">Écologies mobiles</a>, en introduisant sa réflexion sur la notion d&rsquo;extractivisme. L&rsquo;extractivisme, dans le domaine minier comme agro-industriel partage des caractéristiques communes avec l&rsquo;extractivisme informationnel. L&rsquo;idée ici, c&rsquo;est d&rsquo;envisager un milieu uniquement du point des vues des ressources qu&rsquo;il peut fournir à des pratiques, uniquement sous l&rsquo;angle des actifs&#160;: on réduit un milieu à ses ressources qu&rsquo;on exploite sans se soucier de la soutenabilité ou de la durabilité de cette exploitation (au contraire, l&rsquo;exploitation se fait jusqu&rsquo;à l&rsquo;épuisement), sans se soucier non plus des effets externes de cette exploitation (comme l&rsquo;émission de CO2) et sous une forme de monoculture intensive qui ne cesse de s&rsquo;étendre. Donna Haraway, Anna Tsing et Nils Bubandt parlent d&rsquo;ailleurs, très justement, de <a href="https://www.multitudes.net/anthropocene-capitalocene-plantationocene-chthulucene-faire-des-parents/">plantationocène</a> (voir également <a href="https://www.lemonde.fr/idees/article/2019/01/31/donna-haraway-la-pensee-chthulu_5417206_3232.html">cette interview de Donna Haraway dans <em>Le Monde</em></a>) pour évoquer ces changements de degré, d&rsquo;échelle de nature dans la transformation que nous imposons au monde, en référence bien sûr au modèle de l&rsquo;exploitation intensive et escalavagiste qu&rsquo;à été la plantation dans l&rsquo;économie coloniale. Pour le directeur de la rédaction de <a href="https://www.multitudes.net/">la revue <em>Multitudes</em></a> et l&rsquo;auteur de <em>Pour une écologie de l’attention</em> (Seuil, 2014), quand on évoque l&rsquo;extractivisme des données, ce qui frappe, c&rsquo;est la façon dont nous définissons l&rsquo;attention. <em>&laquo;&nbsp;L&rsquo;attention, c&rsquo;est ce qui dans l&rsquo;environnement donne prise à l&rsquo;action, comme les saccades de nos yeux balaient tout ce qui est autour de nous pour tenter de saisir quelques informations en fonction de pratiques et de pertinences préétablies, comme le verre posé devant nous qui nous invite à le boire.&nbsp;&raquo;</em> </p>
<p><img src="http://www.internetactu.net/wp-content/uploads/2020/03/Tesla-Autopliot-300x169.gif" alt="Comment la voiture autonome de Tesla voit le monde" title="Comment la voiture autonome de Tesla voit le monde" class="alignright size-medium wp-image-35172" />Erin Manning et Brian Massumi, dans <a href="https://www.revue-chimeres.fr/">la revue <em>Chimères</em></a>, nous invitaient à nous défier <a href="https://www.cairn.info/revue-chimeres-2012-3-page-101.htm">du &laquo;&nbsp;neuroréductionnisme&nbsp;&raquo;</a>. La vision dominante de l&rsquo;attention consiste à repérer des affordances et les utiliser pour s&rsquo;insérer dans des environnements, mais cette vision à tendance à privilégier un profil neurotypique particulier au détriment d&rsquo;une plus grande neurodiversité et d&rsquo;autres modes attentionnels. Pour Manning et Massumi, l&rsquo;alternative à l&rsquo;extractivisme attentionnel consiste à porter attention aux textures, aux fonds, à ce qui ne semble pas saillant, explique Citton. Car l&rsquo;extractivisme des données n&rsquo;envisage qu&rsquo;une partie de notre environnement, notamment les figures qu&rsquo;on peut en extraire&#160;: les visages, les sourires, les mouvements… dont on produit des analyses et des chiffres, à la manière de ce sur quoi les caméras de vision automatique des véhicules portent attention. Des appareils transforment en données nos interactions, extraient des figures de nos environnements, comme s&rsquo;ils étaient à la recherche de <a href="https://fr.wikipedia.org/wiki/Par%C3%A9idolie">paréidolie</a>, comme l&rsquo;évoquaient les étranges images des premières versions de Deep Dream de Google, comme saisis par <a href="http://www.slate.fr/story/104583/gens-nevroses-voir-visages-partout">une forme de névrose anthropomorphiste</a>. L&rsquo;extractivisme vise à tirer de l&rsquo;environnement des affordances ou des figures et à négliger les fonds, les textures, pour avoir de la puissance d&rsquo;agir sur nos environnements, caractéristique des technosciences pour le philosophe <a href="https://fr.wikipedia.org/wiki/Gilbert_Simondon">Gilbert Simondon</a>. Le fond, c’est donc ce qui est négligé par les technosciences. Reste à savoir donc, qui prendra soin du fond&#160;? L&rsquo;esthétique&#160;? Les religions&#160;?&#8230; </p>
<p>Si on parle de numérisation ou de digitalisation pour parler de cette extraction de figures chiffrées, il faut aussi parler de la financiarisation, de son accélération et de sa domination. L&rsquo;enjeu désormais est de gouverner le monde depuis les figures qu’on en extrait pour aligner indirectement toutes nos attentions sur le seul critère de la profitabilité financière. On ne considère un milieu que pour ses actifs, ses ressources, ses données chiffrées pour orienter toutes nos actions à la manière de la logistique. </p>
<p>Reste à savoir quelles alternatives pouvons-nous imaginer à ce modèle du plantationcène&#160;? <em>&laquo;&nbsp;L&rsquo;opposé du modèle monoculturel de la plantation, n&rsquo;est-il pas <a href="https://fr.wikipedia.org/wiki/Permaculture">la permaculture</a>&#160;?&nbsp;&raquo;</em>, interroge Yves Citton. Pour répondre au modèle attentionnel dominant, prendre en compte la  neurodiversité nous invite à valoriser l&rsquo;inutile sur l&rsquo;utile, les textures aux figures. </p>
<p><img src="http://www.internetactu.net/wp-content/uploads/2020/03/The-Undercommons-Fugitive-Planning-Black-Study-206x300.png" alt="Couverture du livre de Fred Moter et Stefano Harney" title="Couverture du livre de Fred Moter et Stefano Harney" class="alignleft size-medium wp-image-35173" srcset="http://www.internetactu.net/wp-content/uploads/2020/03/The-Undercommons-Fugitive-Planning-Black-Study-206x300.png 206w, http://www.internetactu.net/wp-content/uploads/2020/03/The-Undercommons-Fugitive-Planning-Black-Study.png 525w" sizes="(max-width: 206px) 100vw, 206px" />Citton s&rsquo;interroge tout haut. Comment mettre cette approche, sensible à la permaculture et à la diversité, en rapport avec la politique&#160;? Pour cela, comme il le faisait récemment <a href="https://www.multitudes.net/le-plantationocene-dans-la-perspective-des-undercommons/">dans un article pour <em>Multitudes</em></a> et <a href="https://www.cairn.info/revue-du-crieur-2020-1-page-136.htm">dans le dernier numéro de la <em>Revue du Crieur</em></a>, Citton convoque un essai du poète et universitaire <a href="https://en.wikipedia.org/wiki/Fred_Moten">Fred Moten</a> et du spécialiste du management stratégique <a href="https://egs.edu/biography/stefano-harney/">Stefano Harney</a>, <em><a href="http://www.minorcompositions.info/?p=516#more-516">A Poetics of the Undercommons</a></em> (Minor Compositions, 2013, <a href="http://www.minorcompositions.info/wp-content/uploads/2013/04/undercommons-web.pdf">disponible en ligne (.pdf)</a>, traduction à paraître). Pour Moten et Harney, les <em>undercommons</em> désignent les opprimés, les radicaux, ceux qui résistent à toute forme de souveraineté, ceux <em>&laquo;&nbsp;dont la solidarité à jamais fuyante préexiste toujours déjà aux &laquo;&nbsp;problèmes&nbsp;&raquo; que la politique identifie (suscite, exacerbe) en prétendant les &laquo;&nbsp;fixer&nbsp;&raquo;, au double sens de les épingler et de les résoudre&nbsp;&raquo;</em>, explique Citton dans <em>La revue du crieur</em>. </p>
<p>Moten et Harney proposent une critique de la politique en soulignant que les notions de démocratie et de politique sont le lieu d&rsquo;une bataille colonisée par la notion de gouvernance, c&rsquo;est-à-dire par le management et le néolibéralisme. La gouvernance a comme seule visée la <em>policy</em>, c&rsquo;est-à-dire la réglementation qui ne cesse de s&rsquo;imposer aux laissés pour compte. La démocratie en est réduite à la gouvernance qui est elle-même réduite à des <em>policies</em>… Pour Moten et Harney, prendre parti pour ou contre telle ou telle réglementation, s&rsquo;engager dans le débat démocratique a son intérêt, mais cela conduit toujours à donner prise au &laquo;&nbsp;management de notre automanagement&nbsp;&raquo;, à nous plier à la &laquo;&nbsp;logisticalité&nbsp;&raquo;, c&rsquo;est-à-dire à nous plier aux intérêts du capital, comme les corps africains ont été emprisonnés dans les cales des navires négriers, comme les corps des <em>undercommons</em> doivent se plier aujourd&rsquo;hui encore à toutes les formes d&rsquo;extractivisme, à être toujours les déplacés du capitalisme. Mais plutôt que d&rsquo;en appeler à la résistance, à l&rsquo;autonomie, les undercommons se limitent à reconnaître leur dépossession et leur &laquo;&nbsp;incomplétude&nbsp;&raquo; (<em>All Incomplete</em> est le titre de leur prochain livre à paraître chez Minor Compositions). <em>&laquo;&nbsp;Nous ne sommes pas des sujets souverains autonomes, mais des sujets incomplets&nbsp;&raquo;</em>. Pour les incomplets, <em>&laquo;&nbsp;les expériences les plus précieuses ne relèvent pas de la maîtrise de soi, mais de pratiques de &laquo;&nbsp;dépossession de nous-mêmes&nbsp;&raquo;&nbsp;&raquo;</em>, à l&rsquo;image de l&rsquo;improvisation collective du free jazz, l&rsquo;être-ensemble par le faire-ensemble. Les <em>undercommons</em> ne souhaitent rien produire pour ceux qui calculent leur intérêt. Ils ne souhaitent que <em>&laquo;&nbsp;des pratiques d&rsquo;en bas, sans intérêt, qui se contentent de là où elles sont, parce que la présence amicale et solidaire de celles et ceux qui les partagent vaut mieux que tous les gains et toutes les élévations qui soient&nbsp;&raquo;</em>. <em>&laquo;&nbsp;Espérer du gouvernement qu&rsquo;il se préoccupe de vos fins de mois, de vos soins hospitaliers, de l&rsquo;éducation de vos enfants, de vos transports ou des conséquences de votre licenciement, voilà qui est totalement étranger à l&rsquo;expérience des </em>undercommons<em>&laquo;&nbsp;</em>, explique encore Yves Citton pour la <em>revue du Crieur</em>. La politique leur est impraticable, sa monoculture, finalement, l&rsquo;ennemie.  </p>
<p><img src="http://www.internetactu.net/wp-content/uploads/2020/03/Urgencyintheanthropocene-200x300.jpg" alt="Couverture du livre Urgency in the Anthropocene" title="Couverture du livre Urgency in the Anthropocene" class="alignright size-medium wp-image-35174" srcset="http://www.internetactu.net/wp-content/uploads/2020/03/Urgencyintheanthropocene-200x300.jpg 200w, http://www.internetactu.net/wp-content/uploads/2020/03/Urgencyintheanthropocene.jpg 550w" sizes="(max-width: 200px) 100vw, 200px" />A la recherche de levier pour faire sens du monde qui vient, Citton convoque un autre concept tiré du livre <em><a href="https://mitpress.mit.edu/books/urgency-anthropocene">Urgency in the Anthropocene</a></em> (MIT Press, 2018) des environnementalistes <a href="https://www.amandalynch.org/">Amanda Lynch</a> (<a href="https://twitter.com/ahlynch4">@ahlynch4</a>) et Siri Veland (<a href="https://twitter.com/SiriVeland">@SiriVeland</a>). Dans leur livre, les chercheuses critiquent la notion même d&rsquo;urgence, qui est au coeur des problématiques anthropocéniques. Sans la nier, elles soulignent combien elle se révèle contre-productive. Pour elles, nous devons plutôt nous appuyer sur une coexistence avec la variabilité même que la planète est appelée à  connaître. <em>&laquo;&nbsp;Reconnaître la coexistence permet à différentes doctrines (incompatibles entre elles, inconciliables…) de persister côte à côte. Elle n&rsquo;implique ni consensus, ni résultat gagnant gagnant…&#160;: mais admet plutôt que la réconciliation puisse ne pas être possible.&nbsp;&raquo;</em> </p>
<p><img src="http://www.internetactu.net/wp-content/uploads/2020/03/Diplomates-3D-243x300.jpg" alt="Couverture du livre Les diplomates de Baptiste Morizot" title="Couverture du livre Les diplomates de Baptiste Morizot" class="alignleft size-medium wp-image-35175" srcset="http://www.internetactu.net/wp-content/uploads/2020/03/Diplomates-3D-243x300.jpg 243w, http://www.internetactu.net/wp-content/uploads/2020/03/Diplomates-3D.jpg 350w" sizes="(max-width: 243px) 100vw, 243px" />La monoculture nécessite de détruire les mauvaises herbes et de lutter contre les nuisibles, à l&rsquo;image de <a href="https://en.wikipedia.org/wiki/Four_Pests_Campaign">la désastreuse campagne des quatre nuisibles</a>, qui durant le Grand bond en avant de la fin des années 50 en Chine, à consisté à éradiquer des campagnes chinoises les rats, les mouches, les moustiques et les moineaux. Le déséquilibre écologique qui s&rsquo;en suivit a exacerbé la Grande famine chinoise qui a fait entre 15 à 45 millions de morts. Ce type de lutte contre la nature ne cesse d&rsquo;avoir des conséquences catastrophiques. Dans la pratique du jardinier, dans la pratique de la permaculture, on sait que rien ne se réduit au nuisible sans conséquence. Dans ses ouvrages, le philosophe Baptiste Morizot pointe combien l&rsquo;idée même d&rsquo;éradiquer un problème, de le résoudre une fois pour toutes, est en soi un problème. Evgeny Morozov dénonçant le solutionnisme ne dit pas autre chose&#160;! <em>&laquo;&nbsp;,Mais l’idée que les problèmes puissent être résolus une fois pour toutes, comme les nuisibles puissent être éradiqués, nous hante.&nbsp;&raquo;</em> C&rsquo;est ce que remet en cause la théorie de la coexistence, explique encore Yves Citton. Nous devons apprendre à vivre avec des doctrines irréconciliables, comme le mépris de classe, le racisme, la compétition… L&rsquo;alternative à une vision de la politique comme victoire, guerre, éradication, devrait promouvoir le soin, le souci, la maintenance, la réparation… Dans <em><a href="https://www.wildproject.org/diplomates">Les diplomates</a></em> (Wildproject, 2016), Baptiste Morizot montre que si les loups posent problème au berger, le &laquo;&nbsp;solutionnisme&nbsp;&raquo; est toujours une mauvaise réponse, une mauvaise intelligence avec les milieux de vie. En parlant d&rsquo;éthologie relationnelle, de notre adaptation au milieu de vie, il nous donne ainsi la piste d&rsquo;une bonne écologie des idées. <a href="https://fr.wikipedia.org/wiki/Canis_dirus">Canis Dirus</a>, l&rsquo;un des plus grands loups qui ait existé a disparu, car sa force a causé sa propre extinction. Nous sommes à son image&#160;: en combattant nos nuisibles avec tant d&rsquo;efficacité, nous rendons nos milieux invivables, inhabitables. </p>
<p>Nous devons apprendre à vivre, à coexister avec nos ennemis. Nous n&rsquo;échapperons pas à l&rsquo;extractivisme attentionnel. Il nous faut inventer un autre rapport avec celui que nous qualifions d&rsquo;ennemi, apprendre à vivre avec, conclut avec un certain relativisme Yves Citton. <em>&laquo;&nbsp;Les idées nuisibles ont peut-être leur raison d’être là… Une raison qu’on ne comprend pas et donc qu’on ne peut pas traiter parfaitement…&nbsp;&raquo;</em> </p>
<p>Hubert Guillaud</p>
</div>
</article>
<footer class="entry-footer">
<ul class="entry-tags"><li><a href="http://www.internetactu.net/tag/economie-de-lattention/" rel="tag">économie de l'attention</a></li></ul>      </footer>
<section id="entry-post-random" class="entry-post-random">
<h3>
À lire aussi sur internetactu.net</h3>
<ul class="list-unstyled">
<li>
<h4><a href="http://www.internetactu.net/2018/04/19/peut-on-modeliser-la-societe/">
Peut-on modéliser la société&#160;?</a></h4>
</li>
<li>
<h4><a href="http://www.internetactu.net/2018/11/07/des-plateformes-en-leurs-limites/">
Des plateformes en leurs limites</a></h4>
</li>
<li>
<h4><a href="http://www.internetactu.net/2018/07/03/comment-construire-des-technologies-avec-les-sciences-comportementales/">
Comment construire des technologies avec les sciences comportementales&#160;?</a></h4>
</li>
<li>
<h4><a href="http://www.internetactu.net/2018/03/19/en-route-pour-la-de-extinction-23-les-techniques/">
En route pour la dé-extinction (2/3)&#160;: les techniques</a></h4>
</li>
<li>
<h4><a href="http://www.internetactu.net/2019/03/12/linegalite-est-elle-au-coeur-des-problemes-de-societe/">
L&rsquo;inégalité est-elle au cœur des problèmes de société&#160;?</a></h4>
</li>
<li>
<h4><a href="http://www.internetactu.net/2018/11/19/technophorie-pourquoi-les-applications-pour-refugies-ne-repondent-pas-a-leurs-besoins/">
Technophorie&#160;: pourquoi les applications pour réfugiés ne répondent pas à leurs besoins&#160;?</a></h4>
</li>
<li>
<h4><a href="http://www.internetactu.net/2018/11/29/sommes-nous-des-holobiontes/">
Sommes-nous des holobiontes&#160;?</a></h4>
</li>
<li>
<h4><a href="http://www.internetactu.net/2019/06/06/technocritiques-12-comment-prioriser-la-critique/">
Technocritiques (1/2)&#160;: comment prioriser la critique&#160;?</a></h4>
</li>
<li>
<h4><a href="http://www.internetactu.net/2018/06/07/vtaiwan-le-citoyen-cle-de-la-discussion-publique/">
vTaïwan&#160;: le citoyen, clé de la discussion publique&#160;?</a></h4>
</li>
</ul>
</section>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/04/de-lextractivisme-vivre-avec-les-mauvaises-herbes/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://www.internetactu.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><div class="col-md-6"><div class="form-group comment-form-comment">
<label for="comment">Commentaire</label>
<textarea class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
</div></div><div class="col-md-6"><div class="form-group comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input class="form-control" id="author" name="author" type="text" placeholder="Votre nom ou pseudo" value="" size="30" aria-required="true" required></div>
<div class="form-group comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input class="form-control" id="email" name="email" type="email" placeholder="Votre email" value="" size="30" aria-required="true" required></div>
<div class="form-group comment-form-url"><label for="url">Site web</label> <input class="form-control" id="url" name="url" type="url" placeholder="Votre site web ou blog" value="" size="30"></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='35171' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1deaa09968" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4"/></p>			</form>
</div><!-- #respond -->
</div>
<div class="col-right">
<aside role="complementary" class="sidebar">
<section class="widget-1 widget-odd widget recent-posts-3 widget_recent_entries">		<div class="widget-title"><h3>Articles récents</h3></div>		<ul>
<li>
<a href="http://www.internetactu.net/2020/03/04/de-lextractivisme-vivre-avec-les-mauvaises-herbes/">De l&rsquo;extractivisme&#160;: vivre avec les mauvaises herbes</a>
</li>
<li>
<a href="http://www.internetactu.net/2020/03/02/adopt-ai-think-later-la-methode-coue-au-secours-de-lintelligence-artificielle/"><em>Adopt AI, think later</em>&#160;: la méthode Coué au secours de l&rsquo;intelligence artificielle</a>
</li>
<li>
<a href="http://www.internetactu.net/2020/02/26/demain-la-derniere-start-up/">Demain, la dernière start-up&#160;?</a>
</li>
<li>
<a href="http://www.internetactu.net/2020/02/24/les-ingenieurs-au-defi-de-lethique/">Les ingénieurs au défi de l&rsquo;éthique</a>
</li>
<li>
<a href="http://www.internetactu.net/2020/02/19/attention-et-societe/">Attention et société</a>
</li>
<li>
<a href="http://www.internetactu.net/2020/02/13/de-lalternumerisme-dautres-numeriques-sont-ils-possibles/">De l&rsquo;alternumérisme&#160;: d&rsquo;autres numériques sont-ils possibles&#160;?</a>
</li>
<li>
<a href="http://www.internetactu.net/2020/01/21/interdire-la-reconnaissance-faciale-23-quelles-discriminations-notre-societe-est-elle-prete-a-accepter/">Interdire la reconnaissance faciale (2/3)&#160;: quelles discriminations notre société est-elle prête à accepter&#160;?</a>
</li>
<li>
<a href="http://www.internetactu.net/2020/01/20/peut-on-corriger-les-biais/">Peut-on corriger les biais&#160;?</a>
</li>
</ul>
</section>		<section class="widget-2 widget-even widget-alt widget recent-comments-3 widget_recent_comments"><div class="widget-title"><h3>Commentaires récents</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">frez</span> dans <a href="http://www.internetactu.net/2020/03/02/adopt-ai-think-later-la-methode-coue-au-secours-de-lintelligence-artificielle/#comment-1312013"><em>Adopt AI, think later</em>&#160;: la méthode Coué au secours de l&rsquo;intelligence artificielle</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://intelligenceartificielleleblog.news' rel='external nofollow' class='url'>Ripley</a></span> dans <a href="http://www.internetactu.net/2020/03/02/adopt-ai-think-later-la-methode-coue-au-secours-de-lintelligence-artificielle/#comment-1311991"><em>Adopt AI, think later</em>&#160;: la méthode Coué au secours de l&rsquo;intelligence artificielle</a></li><li class="recentcomments"><span class="comment-author-link">Tranbert</span> dans <a href="http://www.internetactu.net/2020/02/24/les-ingenieurs-au-defi-de-lethique/#comment-1311432">Les ingénieurs au défi de l&rsquo;éthique</a></li><li class="recentcomments"><span class="comment-author-link">Tranbert</span> dans <a href="http://www.internetactu.net/2020/02/13/de-lalternumerisme-dautres-numeriques-sont-ils-possibles/#comment-1310975">De l&rsquo;alternumérisme&#160;: d&rsquo;autres numériques sont-ils possibles&#160;?</a></li><li class="recentcomments"><span class="comment-author-link">Johanne Heppell</span> dans <a href="http://www.internetactu.net/2020/02/26/demain-la-derniere-start-up/#comment-1310320">Demain, la dernière start-up&#160;?</a></li><li class="recentcomments"><span class="comment-author-link">ropib</span> dans <a href="http://www.internetactu.net/2020/02/13/de-lalternumerisme-dautres-numeriques-sont-ils-possibles/#comment-1310318">De l&rsquo;alternumérisme&#160;: d&rsquo;autres numériques sont-ils possibles&#160;?</a></li><li class="recentcomments"><span class="comment-author-link">pline</span> dans <a href="http://www.internetactu.net/2020/02/13/de-lalternumerisme-dautres-numeriques-sont-ils-possibles/#comment-1310218">De l&rsquo;alternumérisme&#160;: d&rsquo;autres numériques sont-ils possibles&#160;?</a></li><li class="recentcomments"><span class="comment-author-link">pline</span> dans <a href="http://www.internetactu.net/2020/02/13/de-lalternumerisme-dautres-numeriques-sont-ils-possibles/#comment-1310194">De l&rsquo;alternumérisme&#160;: d&rsquo;autres numériques sont-ils possibles&#160;?</a></li></ul></section><section class="widget-3 widget-odd widget categories-3 widget_categories"><div class="widget-title"><h3>Catégories</h3></div><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Sélectionner une catégorie</option>
<option class="level-0" value="56">A lire ailleurs&nbsp;&nbsp;(454)</option>
<option class="level-0" value="1">Articles&nbsp;&nbsp;(2&nbsp;191)</option>
<option class="level-0" value="4">Brèves&nbsp;&nbsp;(5&nbsp;139)</option>
<option class="level-0" value="8">Communiqué&nbsp;&nbsp;(87)</option>
<option class="level-0" value="50">Comptes rendus&nbsp;&nbsp;(71)</option>
<option class="level-0" value="14">Débats&nbsp;&nbsp;(1&nbsp;383)</option>
<option class="level-0" value="1027">Enjeux&nbsp;&nbsp;(141)</option>
<option class="level-0" value="57">Focus&nbsp;&nbsp;(45)</option>
<option class="level-0" value="111">Futurs&nbsp;&nbsp;(164)</option>
<option class="level-0" value="13">Gouvernance&nbsp;&nbsp;(702)</option>
<option class="level-0" value="3">Interviews&nbsp;&nbsp;(123)</option>
<option class="level-0" value="6">Liens&nbsp;&nbsp;(578)</option>
<option class="level-0" value="984">link&nbsp;&nbsp;(10)</option>
<option class="level-0" value="2">Opinions&nbsp;&nbsp;(279)</option>
<option class="level-0" value="9">Publication&nbsp;&nbsp;(15)</option>
<option class="level-0" value="1028">Recherches&nbsp;&nbsp;(166)</option>
<option class="level-0" value="11">Services&nbsp;&nbsp;(2&nbsp;120)</option>
<option class="level-0" value="12">Technologies&nbsp;&nbsp;(2&nbsp;344)</option>
<option class="level-0" value="51">Tribune&nbsp;&nbsp;(90)</option>
<option class="level-0" value="10">Usages&nbsp;&nbsp;(1&nbsp;527)</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
location.href = "http://www.internetactu.net/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</section><section class="widget-4 widget-even widget-alt widget taxonomy_dropdown_widget-2 widget_taxonomy_dropdown_widget">
<div class="widget-title"><h3><label for="taxonomy_dropdown_widget_dropdown_2">Tags</label></h3></div>
<select name="taxonomy_dropdown_widget_dropdown_2" class="taxonomy_dropdown_widget_dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;" id="taxonomy_dropdown_widget_dropdown_2">
<option value="">Choisir un tag</option>
<option value="http://www.internetactu.net/tag/137/"> (1)</option>
<option value="http://www.internetactu.net/tag/alleger-la-ville/">&quot;alléger la ville&quot; (16)</option>
<option value="http://www.internetactu.net/tag/activisme/">activisme (1)</option>
<option value="http://www.internetactu.net/tag/addiction/">addiction (2)</option>
<option value="http://www.internetactu.net/tag/adn/">adn (7)</option>
<option value="http://www.internetactu.net/tag/agile/">agile (3)</option>
<option value="http://www.internetactu.net/tag/algorithme/">algorithme (21)</option>
<option value="http://www.internetactu.net/tag/algorithmes/">algorithmes (131)</option>
<option value="http://www.internetactu.net/tag/alimentation/">alimentation (1)</option>
<option value="http://www.internetactu.net/tag/altruisme/">altruisme (2)</option>
<option value="http://www.internetactu.net/tag/analyse-des-reseaux/">analyse des réseaux (66)</option>
<option value="http://www.internetactu.net/tag/analyse-prdictive/">analyse prédictive (5)</option>
<option value="http://www.internetactu.net/tag/animaux/">animaux (5)</option>
<option value="http://www.internetactu.net/tag/anthropocene/">anthropocène (5)</option>
<option value="http://www.internetactu.net/tag/api/">API (7)</option>
<option value="http://www.internetactu.net/tag/apprenti-sorcier/">apprenti sorcier (39)</option>
<option value="http://www.internetactu.net/tag/armee/">armée (6)</option>
<option value="http://www.internetactu.net/tag/art/">art (2)</option>
<option value="http://www.internetactu.net/tag/assistants-vocaux/">assistants vocaux (4)</option>
<option value="http://www.internetactu.net/tag/assurance/">assurance (1)</option>
<option value="http://www.internetactu.net/tag/attentionbydesign/">attentionbydesign (15)</option>
<option value="http://www.internetactu.net/tag/audacities/">audacities (4)</option>
<option value="http://www.internetactu.net/tag/automatisation/">automatisation (4)</option>
<option value="http://www.internetactu.net/tag/biais-cognitifs/">biais cognitifs (9)</option>
<option value="http://www.internetactu.net/tag/bidouillabilite/">bidouillabilité (36)</option>
<option value="http://www.internetactu.net/tag/biens-communs/">biens communs (24)</option>
<option value="http://www.internetactu.net/tag/big-data/">big data (122)</option>
<option value="http://www.internetactu.net/tag/biologie/">biologie (5)</option>
<option value="http://www.internetactu.net/tag/biologie-synthetique/">biologie synthétique (13)</option>
<option value="http://www.internetactu.net/tag/biomtrie/">biométrie (3)</option>
<option value="http://www.internetactu.net/tag/biotechnologies/">biotechnologies (65)</option>
<option value="http://www.internetactu.net/tag/blockchain/">blockchain (11)</option>
<option value="http://www.internetactu.net/tag/bodyware/">bodyware (115)</option>
<option value="http://www.internetactu.net/tag/boites-noires/">boites noires (1)</option>
<option value="http://www.internetactu.net/tag/capacitation/">capacitation (1)</option>
<option value="http://www.internetactu.net/tag/cartographie/">cartographie (1)</option>
<option value="http://www.internetactu.net/tag/censure/">censure (1)</option>
<option value="http://www.internetactu.net/tag/cerveau/">cerveau (16)</option>
<option value="http://www.internetactu.net/tag/chatbot/">chatbot (4)</option>
<option value="http://www.internetactu.net/tag/chatbots/">chatbots (2)</option>
<option value="http://www.internetactu.net/tag/chiffres/">chiffres (2)</option>
<option value="http://www.internetactu.net/tag/citelabo/">citelabo (36)</option>
<option value="http://www.internetactu.net/tag/citoyennet/">citoyenneté (4)</option>
<option value="http://www.internetactu.net/tag/civictech/">CivicTech (6)</option>
<option value="http://www.internetactu.net/tag/cloud-computing/">Cloud computing (3)</option>
<option value="http://www.internetactu.net/tag/cnnum/">CNNum (1)</option>
<option value="http://www.internetactu.net/tag/cognition/">cognition (178)</option>
<option value="http://www.internetactu.net/tag/commerce/">commerce (5)</option>
<option value="http://www.internetactu.net/tag/communaute/">communauté (46)</option>
<option value="http://www.internetactu.net/tag/complexite/">complexité (136)</option>
<option value="http://www.internetactu.net/tag/comportement/">comportement (4)</option>
<option value="http://www.internetactu.net/tag/comportements/">comportements (1)</option>
<option value="http://www.internetactu.net/tag/compteurs-intelligents/">compteurs intelligents (2)</option>
<option value="http://www.internetactu.net/tag/confiance/">confiance (150)</option>
<option value="http://www.internetactu.net/tag/confiance-et-scurit/">Confiance et sécurité (530)</option>
<option value="http://www.internetactu.net/tag/confiance-numerique/">confiance numérique (59)</option>
<option value="http://www.internetactu.net/tag/connaissance/">connaissance (1)</option>
<option value="http://www.internetactu.net/tag/conscience/">Conscience (5)</option>
<option value="http://www.internetactu.net/tag/consentement/">consentement (1)</option>
<option value="http://www.internetactu.net/tag/consommation/">consommation (7)</option>
<option value="http://www.internetactu.net/tag/consommation-collaborative/">Consommation collaborative (32)</option>
<option value="http://www.internetactu.net/tag/contre-culture/">contre-culture (4)</option>
<option value="http://www.internetactu.net/tag/controle/">contrôle (2)</option>
<option value="http://www.internetactu.net/tag/conversation/">conversation (2)</option>
<option value="http://www.internetactu.net/tag/coopration/">Coopération (292)</option>
<option value="http://www.internetactu.net/tag/cooperation/">coopération (65)</option>
<option value="http://www.internetactu.net/tag/cooperative/">coopérative (1)</option>
<option value="http://www.internetactu.net/tag/corps/">corps (107)</option>
<option value="http://www.internetactu.net/tag/couple/">couple (7)</option>
<option value="http://www.internetactu.net/tag/covoiturage/">covoiturage (2)</option>
<option value="http://www.internetactu.net/tag/craftware/">craftware (7)</option>
<option value="http://www.internetactu.net/tag/creativite/">créativité (27)</option>
<option value="http://www.internetactu.net/tag/crdit/">crédit (3)</option>
<option value="http://www.internetactu.net/tag/crispr/">crispr (8)</option>
<option value="http://www.internetactu.net/tag/critique/">critique (6)</option>
<option value="http://www.internetactu.net/tag/culture/">culture (71)</option>
<option value="http://www.internetactu.net/tag/culture-dunivers/">culture d&#039;univers (23)</option>
<option value="http://www.internetactu.net/tag/culture-libre/">culture libre (21)</option>
<option value="http://www.internetactu.net/tag/cyberculture/">cyberculture (1)</option>
<option value="http://www.internetactu.net/tag/cyborg/">cyborg (4)</option>
<option value="http://www.internetactu.net/tag/cyborgs/">cyborgs (21)</option>
<option value="http://www.internetactu.net/tag/data-visualization/">data visualization (9)</option>
<option value="http://www.internetactu.net/tag/datajournalisme/">datajournalisme (7)</option>
<option value="http://www.internetactu.net/tag/deconnexion/">déconnexion (16)</option>
<option value="http://www.internetactu.net/tag/deep-learning/">deep learning (2)</option>
<option value="http://www.internetactu.net/tag/dmatrialisation/">dématérialisation (2)</option>
<option value="http://www.internetactu.net/tag/dmocratie/">démocratie (34)</option>
<option value="http://www.internetactu.net/tag/design/">design (193)</option>
<option value="http://www.internetactu.net/tag/design-fiction/">design-fiction (6)</option>
<option value="http://www.internetactu.net/tag/desinformation/">désinformation (17)</option>
<option value="http://www.internetactu.net/tag/dialogue/">dialogue (1)</option>
<option value="http://www.internetactu.net/tag/digital-labor/">digital labor (12)</option>
<option value="http://www.internetactu.net/tag/digital-society-forum/">Digital Society Forum (4)</option>
<option value="http://www.internetactu.net/tag/digiwork/">digiwork (68)</option>
<option value="http://www.internetactu.net/tag/discrimination/">discrimination (1)</option>
<option value="http://www.internetactu.net/tag/dispositifs-creatifs/">dispositifs créatifs (16)</option>
<option value="http://www.internetactu.net/tag/diversite/">diversité (1)</option>
<option value="http://www.internetactu.net/tag/diy/">DIY (12)</option>
<option value="http://www.internetactu.net/tag/do-it-yourself/">do it yourself (58)</option>
<option value="http://www.internetactu.net/tag/domotique/">domotique (14)</option>
<option value="http://www.internetactu.net/tag/donnees-personnelles/">données personnelles (2)</option>
<option value="http://www.internetactu.net/tag/donnees-publiques/">données publiques (53)</option>
<option value="http://www.internetactu.net/tag/donneespersonnelles/">donneespersonnelles (1)</option>
<option value="http://www.internetactu.net/tag/drogue/">drogue (1)</option>
<option value="http://www.internetactu.net/tag/droit/">droit (12)</option>
<option value="http://www.internetactu.net/tag/droit-daccs/">droit d&#039;accès (1)</option>
<option value="http://www.internetactu.net/tag/droits/">droits (2)</option>
<option value="http://www.internetactu.net/tag/droits-numriques/">Droits numériques (121)</option>
<option value="http://www.internetactu.net/tag/e-commerce/">e-commerce (5)</option>
<option value="http://www.internetactu.net/tag/e-inclusion/">e-inclusion (44)</option>
<option value="http://www.internetactu.net/tag/e-mail/">e-mail (1)</option>
<option value="http://www.internetactu.net/tag/eadministration/">eAdministration (243)</option>
<option value="http://www.internetactu.net/tag/eclairage-pour-le-21e-siecle/">Eclairage pour le 21e siècle (1)</option>
<option value="http://www.internetactu.net/tag/ecole20/">ecole2.0 (31)</option>
<option value="http://www.internetactu.net/tag/ecologie/">écologie (97)</option>
<option value="http://www.internetactu.net/tag/cologie/">écologie (22)</option>
<option value="http://www.internetactu.net/tag/economie/">économie (135)</option>
<option value="http://www.internetactu.net/tag/conomie-collaborative/">économie collaborative (23)</option>
<option value="http://www.internetactu.net/tag/economie-comportementale/">économie comportementale (81)</option>
<option value="http://www.internetactu.net/tag/conomie-comportementale/">économie comportementale (26)</option>
<option value="http://www.internetactu.net/tag/economie-de-lattention/">économie de l&#039;attention (238)</option>
<option value="http://www.internetactu.net/tag/conomie-de-lattention/">économie de l&#039;attention (4)</option>
<option value="http://www.internetactu.net/tag/economie-et-marchs/">Economie et marchés (467)</option>
<option value="http://www.internetactu.net/tag/ecrans/">écrans (3)</option>
<option value="http://www.internetactu.net/tag/ecriture/">écriture (27)</option>
<option value="http://www.internetactu.net/tag/edmocratie/">eDémocratie (428)</option>
<option value="http://www.internetactu.net/tag/education/">éducation (17)</option>
<option value="http://www.internetactu.net/tag/ducation/">éducation (38)</option>
<option value="http://www.internetactu.net/tag/education-et-formation/">Education et formation (419)</option>
<option value="http://www.internetactu.net/tag/egov/">egov (17)</option>
<option value="http://www.internetactu.net/tag/motion/">émotion (7)</option>
<option value="http://www.internetactu.net/tag/emploi/">emploi (34)</option>
<option value="http://www.internetactu.net/tag/emplois/">emplois (1)</option>
<option value="http://www.internetactu.net/tag/empowerment/">empowerment (68)</option>
<option value="http://www.internetactu.net/tag/energie/">énergie (23)</option>
<option value="http://www.internetactu.net/tag/nergie/">énergie (17)</option>
<option value="http://www.internetactu.net/tag/enfants/">enfants (2)</option>
<option value="http://www.internetactu.net/tag/enmi/">enmi (8)</option>
<option value="http://www.internetactu.net/tag/enmi09/">enmi09 (6)</option>
<option value="http://www.internetactu.net/tag/enmi12/">enmi12 (3)</option>
<option value="http://www.internetactu.net/tag/entreprise/">Entreprise (5)</option>
<option value="http://www.internetactu.net/tag/entreprise-liberee/">entreprise libérée (6)</option>
<option value="http://www.internetactu.net/tag/environnement/">environnement (2)</option>
<option value="http://www.internetactu.net/tag/epn/">EPN (4)</option>
<option value="http://www.internetactu.net/tag/erreurs/">erreurs (2)</option>
<option value="http://www.internetactu.net/tag/espace/">espace (5)</option>
<option value="http://www.internetactu.net/tag/thique/">éthique (28)</option>
<option value="http://www.internetactu.net/tag/evnements/">Evénements (4)</option>
<option value="http://www.internetactu.net/tag/extremisme/">extrémisme (1)</option>
<option value="http://www.internetactu.net/tag/fablab/">fablab (25)</option>
<option value="http://www.internetactu.net/tag/fabrication-personnelle/">fabrication personnelle (32)</option>
<option value="http://www.internetactu.net/tag/facebook/">Facebook (15)</option>
<option value="http://www.internetactu.net/tag/famille/">famille (4)</option>
<option value="http://www.internetactu.net/tag/fidlit/">fidélité (1)</option>
<option value="http://www.internetactu.net/tag/financement/">financement (12)</option>
<option value="http://www.internetactu.net/tag/fing/">fing (24)</option>
<option value="http://www.internetactu.net/tag/flux/">flux (4)</option>
<option value="http://www.internetactu.net/tag/fracture/">fracture (1)</option>
<option value="http://www.internetactu.net/tag/futur/">futur (68)</option>
<option value="http://www.internetactu.net/tag/futureduc/">FuturEduc (11)</option>
<option value="http://www.internetactu.net/tag/genomique/">génomique (1)</option>
<option value="http://www.internetactu.net/tag/genre/">genre (14)</option>
<option value="http://www.internetactu.net/tag/geoingenierie/">géoingénierie (8)</option>
<option value="http://www.internetactu.net/tag/geolocalisation/">géolocalisation (27)</option>
<option value="http://www.internetactu.net/tag/google/">google (23)</option>
<option value="http://www.internetactu.net/tag/gouvernance/">gouvernance (5)</option>
<option value="http://www.internetactu.net/tag/gouvernance-de-linternet/">Gouvernance de l&#039;internet (136)</option>
<option value="http://www.internetactu.net/tag/guerre/">guerre (17)</option>
<option value="http://www.internetactu.net/tag/habitat/">habitat (3)</option>
<option value="http://www.internetactu.net/tag/habitat-connecte/">habitat connecté (17)</option>
<option value="http://www.internetactu.net/tag/hacker/">hacker (29)</option>
<option value="http://www.internetactu.net/tag/haine/">haine (2)</option>
<option value="http://www.internetactu.net/tag/harcelement/">harcèlement (2)</option>
<option value="http://www.internetactu.net/tag/haut-dbit/">Haut débit (174)</option>
<option value="http://www.internetactu.net/tag/head/">head (3)</option>
<option value="http://www.internetactu.net/tag/heteronymat/">hétéronymat (10)</option>
<option value="http://www.internetactu.net/tag/histoire/">histoire (21)</option>
<option value="http://www.internetactu.net/tag/humanites-numeriques/">humanités numériques (50)</option>
<option value="http://www.internetactu.net/tag/hybride/">hybride (11)</option>
<option value="http://www.internetactu.net/tag/hyperlocal/">hyperlocal (26)</option>
<option value="http://www.internetactu.net/tag/hypervoix/">hypervoix (4)</option>
<option value="http://www.internetactu.net/tag/ia/">IA (37)</option>
<option value="http://www.internetactu.net/tag/identite/">identité (40)</option>
<option value="http://www.internetactu.net/tag/identit-numrique/">Identité numérique (260)</option>
<option value="http://www.internetactu.net/tag/identites-actives/">identités actives (137)</option>
<option value="http://www.internetactu.net/tag/ihm/">IHM (17)</option>
<option value="http://www.internetactu.net/tag/image/">Image (159)</option>
<option value="http://www.internetactu.net/tag/imaginaire/">imaginaire (18)</option>
<option value="http://www.internetactu.net/tag/immateriel/">immatériel (17)</option>
<option value="http://www.internetactu.net/tag/impression-3d/">impression 3D (16)</option>
<option value="http://www.internetactu.net/tag/industrie/">industrie (1)</option>
<option value="http://www.internetactu.net/tag/industries-culturelles/">industries culturelles (23)</option>
<option value="http://www.internetactu.net/tag/ingalits/">inégalités (14)</option>
<option value="http://www.internetactu.net/tag/infolabs/">infolabs (7)</option>
<option value="http://www.internetactu.net/tag/informatique-affective/">informatique affective (40)</option>
<option value="http://www.internetactu.net/tag/informatique-motionnelle/">informatique émotionnelle (13)</option>
<option value="http://www.internetactu.net/tag/informatique-quantique/">informatique quantique (10)</option>
<option value="http://www.internetactu.net/tag/innorobo/">innorobo (8)</option>
<option value="http://www.internetactu.net/tag/innovation/">innovation (121)</option>
<option value="http://www.internetactu.net/tag/innovation-ascendante/">innovation ascendante (30)</option>
<option value="http://www.internetactu.net/tag/innovation-publique/">innovation publique (2)</option>
<option value="http://www.internetactu.net/tag/innovation-sociale/">innovation sociale (77)</option>
<option value="http://www.internetactu.net/tag/innovation-washing/">innovation washing (1)</option>
<option value="http://www.internetactu.net/tag/innovation-rd/">Innovation, RD (333)</option>
<option value="http://www.internetactu.net/tag/intelligence-artificielle/">intelligence artificielle (81)</option>
<option value="http://www.internetactu.net/tag/intelligence-collective/">intelligence collective (40)</option>
<option value="http://www.internetactu.net/tag/intelligence-des-donnees/">intelligence des données (66)</option>
<option value="http://www.internetactu.net/tag/interconnexion/">interconnexion (3)</option>
<option value="http://www.internetactu.net/tag/interface/">interface (2)</option>
<option value="http://www.internetactu.net/tag/interfaces/">Interfaces (616)</option>
<option value="http://www.internetactu.net/tag/internet-des-objets/">internet des objets (153)</option>
<option value="http://www.internetactu.net/tag/iot/">iot (28)</option>
<option value="http://www.internetactu.net/tag/jeu/">Jeu (306)</option>
<option value="http://www.internetactu.net/tag/jeunes/">jeunes (42)</option>
<option value="http://www.internetactu.net/tag/jeux/">jeux (25)</option>
<option value="http://www.internetactu.net/tag/journalisme/">journalisme (20)</option>
<option value="http://www.internetactu.net/tag/la27eregion/">la27eregion (27)</option>
<option value="http://www.internetactu.net/tag/langage/">langage (36)</option>
<option value="http://www.internetactu.net/tag/lecture/">lecture (18)</option>
<option value="http://www.internetactu.net/tag/libert/">liberté (12)</option>
<option value="http://www.internetactu.net/tag/lifelog/">lifelog (42)</option>
<option value="http://www.internetactu.net/tag/lift/">lift (92)</option>
<option value="http://www.internetactu.net/tag/lift09/">lift09 (10)</option>
<option value="http://www.internetactu.net/tag/lift10/">lift10 (13)</option>
<option value="http://www.internetactu.net/tag/lift11/">lift11 (27)</option>
<option value="http://www.internetactu.net/tag/lift12/">lift12 (19)</option>
<option value="http://www.internetactu.net/tag/lift13/">lift13 (14)</option>
<option value="http://www.internetactu.net/tag/lift14/">lift14 (7)</option>
<option value="http://www.internetactu.net/tag/lift14fr/">lift14fr (8)</option>
<option value="http://www.internetactu.net/tag/lift15/">lift15 (3)</option>
<option value="http://www.internetactu.net/tag/lift16/">lift16 (7)</option>
<option value="http://www.internetactu.net/tag/liftfr09/">liftfr09 (8)</option>
<option value="http://www.internetactu.net/tag/liftfrance/">liftfrance (53)</option>
<option value="http://www.internetactu.net/tag/liftfrance09/">liftfrance09 (9)</option>
<option value="http://www.internetactu.net/tag/liftfrance13/">liftfrance13 (7)</option>
<option value="http://www.internetactu.net/tag/linky/">linky (1)</option>
<option value="http://www.internetactu.net/tag/litterature/">littérature (23)</option>
<option value="http://www.internetactu.net/tag/livestream/">livestream (1)</option>
<option value="http://www.internetactu.net/tag/logistique/">logistique (1)</option>
<option value="http://www.internetactu.net/tag/longue-traine/">longue traîne (2)</option>
<option value="http://www.internetactu.net/tag/longue-vie/">longue vie (2)</option>
<option value="http://www.internetactu.net/tag/low-tech/">low tech (2)</option>
<option value="http://www.internetactu.net/tag/machine-learning/">machine learning (12)</option>
<option value="http://www.internetactu.net/tag/management/">management (76)</option>
<option value="http://www.internetactu.net/tag/manipulation/">manipulation (1)</option>
<option value="http://www.internetactu.net/tag/marche/">marché (1)</option>
<option value="http://www.internetactu.net/tag/marketing/">marketing (69)</option>
<option value="http://www.internetactu.net/tag/mdecine/">médecine (11)</option>
<option value="http://www.internetactu.net/tag/mdias/">Médias (572)</option>
<option value="http://www.internetactu.net/tag/mdias-sociaux/">médias sociaux (12)</option>
<option value="http://www.internetactu.net/tag/mditation/">méditation (6)</option>
<option value="http://www.internetactu.net/tag/memoire/">mémoire (47)</option>
<option value="http://www.internetactu.net/tag/mentalits/">mentalités (1)</option>
<option value="http://www.internetactu.net/tag/mesinfos/">mesinfos (41)</option>
<option value="http://www.internetactu.net/tag/mthode/">méthode (1)</option>
<option value="http://www.internetactu.net/tag/midata/">midata (5)</option>
<option value="http://www.internetactu.net/tag/minorites/">minorités (2)</option>
<option value="http://www.internetactu.net/tag/mobile/">mobile (6)</option>
<option value="http://www.internetactu.net/tag/mobilit/">Mobilité (807)</option>
<option value="http://www.internetactu.net/tag/mobilite/">mobilité (18)</option>
<option value="http://www.internetactu.net/tag/modelisation/">modélisation (1)</option>
<option value="http://www.internetactu.net/tag/modration/">modération (3)</option>
<option value="http://www.internetactu.net/tag/monnaie/">monnaie (26)</option>
<option value="http://www.internetactu.net/tag/moteur-de-recherche/">Moteur de recherche (139)</option>
<option value="http://www.internetactu.net/tag/moteur-de-recommandation/">moteur de recommandation (9)</option>
<option value="http://www.internetactu.net/tag/musique/">musique (17)</option>
<option value="http://www.internetactu.net/tag/nanotechnologie/">Nanotechnologie (90)</option>
<option value="http://www.internetactu.net/tag/nbic/">NBIC (70)</option>
<option value="http://www.internetactu.net/tag/nolibralisme/">néolibéralisme (1)</option>
<option value="http://www.internetactu.net/tag/netwar/">netwar (8)</option>
<option value="http://www.internetactu.net/tag/neuroscience/">neuroscience (119)</option>
<option value="http://www.internetactu.net/tag/neutralite/">neutralité (16)</option>
<option value="http://www.internetactu.net/tag/non-usages/">non-usages (19)</option>
<option value="http://www.internetactu.net/tag/normes-et-standards/">Normes et standards (72)</option>
<option value="http://www.internetactu.net/tag/nossystemes/">nossystemes (50)</option>
<option value="http://www.internetactu.net/tag/nourriture/">nourriture (11)</option>
<option value="http://www.internetactu.net/tag/nudge/">nudge (8)</option>
<option value="http://www.internetactu.net/tag/obfuscation/">obfuscation (1)</option>
<option value="http://www.internetactu.net/tag/objets/">objets (22)</option>
<option value="http://www.internetactu.net/tag/obsession/">obsession (1)</option>
<option value="http://www.internetactu.net/tag/obsolescence/">obsolescence (1)</option>
<option value="http://www.internetactu.net/tag/open-data/">open data (27)</option>
<option value="http://www.internetactu.net/tag/open-innovation/">open innovation (49)</option>
<option value="http://www.internetactu.net/tag/open-source/">open source (32)</option>
<option value="http://www.internetactu.net/tag/opendata/">opendata (44)</option>
<option value="http://www.internetactu.net/tag/opendataweek/">opendataweek (9)</option>
<option value="http://www.internetactu.net/tag/oubli/">oubli (7)</option>
<option value="http://www.internetactu.net/tag/ouishare/">ouishare (3)</option>
<option value="http://www.internetactu.net/tag/ouverture/">ouverture (4)</option>
<option value="http://www.internetactu.net/tag/ouverture-des-donnes/">ouverture des données (1)</option>
<option value="http://www.internetactu.net/tag/p2p/">P2P (208)</option>
<option value="http://www.internetactu.net/tag/partage/">partage (6)</option>
<option value="http://www.internetactu.net/tag/participation/">Participation (138)</option>
<option value="http://www.internetactu.net/tag/pauvrete/">pauvreté (12)</option>
<option value="http://www.internetactu.net/tag/pauvret/">pauvreté (3)</option>
<option value="http://www.internetactu.net/tag/pays-en-developpement/">pays en développement (19)</option>
<option value="http://www.internetactu.net/tag/pdf/">pdf (3)</option>
<option value="http://www.internetactu.net/tag/pdf-europe/">pdf europe (4)</option>
<option value="http://www.internetactu.net/tag/pdfeu/">pdfeu (1)</option>
<option value="http://www.internetactu.net/tag/pdlt/">pdlt (85)</option>
<option value="http://www.internetactu.net/tag/performance/">performance (3)</option>
<option value="http://www.internetactu.net/tag/personnalisation/">personnalisation (5)</option>
<option value="http://www.internetactu.net/tag/personnification/">personnification (8)</option>
<option value="http://www.internetactu.net/tag/philosophie/">philosophie (9)</option>
<option value="http://www.internetactu.net/tag/physique/">physique (1)</option>
<option value="http://www.internetactu.net/tag/picnic09/">picnic09 (5)</option>
<option value="http://www.internetactu.net/tag/plateformes/">plateformes (5)</option>
<option value="http://www.internetactu.net/tag/pluslonguelavie/">pluslonguelavie (22)</option>
<option value="http://www.internetactu.net/tag/polarisation/">polarisation (4)</option>
<option value="http://www.internetactu.net/tag/police/">police (3)</option>
<option value="http://www.internetactu.net/tag/police-prdictive/">police prédictive (6)</option>
<option value="http://www.internetactu.net/tag/politique/">politique (96)</option>
<option value="http://www.internetactu.net/tag/politiques-publiques/">politiques publiques (254)</option>
<option value="http://www.internetactu.net/tag/pouvoir/">pouvoir (1)</option>
<option value="http://www.internetactu.net/tag/prcarisation/">précarisation (1)</option>
<option value="http://www.internetactu.net/tag/prdiction/">prédiction (6)</option>
<option value="http://www.internetactu.net/tag/privacy/">privacy (38)</option>
<option value="http://www.internetactu.net/tag/privatisation-des-donnes/">privatisation des données (1)</option>
<option value="http://www.internetactu.net/tag/produire-autrement/">produire autrement (29)</option>
<option value="http://www.internetactu.net/tag/profils/">profils (1)</option>
<option value="http://www.internetactu.net/tag/programmation/">programmation (45)</option>
<option value="http://www.internetactu.net/tag/progres/">progrès (3)</option>
<option value="http://www.internetactu.net/tag/promesses/">promesses (2)</option>
<option value="http://www.internetactu.net/tag/prospectic/">prospectic (14)</option>
<option value="http://www.internetactu.net/tag/psychologie/">psychologie (166)</option>
<option value="http://www.internetactu.net/tag/publicite/">publicité (1)</option>
<option value="http://www.internetactu.net/tag/quantifiedself/">quantifiedself (59)</option>
<option value="http://www.internetactu.net/tag/quantique/">quantique (5)</option>
<option value="http://www.internetactu.net/tag/questions-numeriques/">questions numériques (2)</option>
<option value="http://www.internetactu.net/tag/rd/">RD (27)</option>
<option value="http://www.internetactu.net/tag/realite-augmentee/">réalité augmentée (24)</option>
<option value="http://www.internetactu.net/tag/realite-mixte/">réalité mixte (2)</option>
<option value="http://www.internetactu.net/tag/realite-virtuelle/">réalité virtuelle (19)</option>
<option value="http://www.internetactu.net/tag/ralit-virtuelle/">Réalité virtuelle (4)</option>
<option value="http://www.internetactu.net/tag/reconnaissance-faciale/">reconnaissance faciale (3)</option>
<option value="http://www.internetactu.net/tag/reconnaissance-vocale/">reconnaissance vocale (2)</option>
<option value="http://www.internetactu.net/tag/refaire/">refaire (20)</option>
<option value="http://www.internetactu.net/tag/rgulation/">régulation (24)</option>
<option value="http://www.internetactu.net/tag/relations/">relations (1)</option>
<option value="http://www.internetactu.net/tag/rencontre/">rencontre (1)</option>
<option value="http://www.internetactu.net/tag/rparation/">réparation (2)</option>
<option value="http://www.internetactu.net/tag/republique-des-idees/">République des idées (9)</option>
<option value="http://www.internetactu.net/tag/reseaux/">réseaux (21)</option>
<option value="http://www.internetactu.net/tag/rseaux-domestiques/">Réseaux domestiques (156)</option>
<option value="http://www.internetactu.net/tag/reseaux-sociaux/">réseaux sociaux (164)</option>
<option value="http://www.internetactu.net/tag/rseaux-sociaux/">réseaux sociaux (22)</option>
<option value="http://www.internetactu.net/tag/retrodesign/">retrodesign (4)</option>
<option value="http://www.internetactu.net/tag/revenu-universel/">revenu universel (2)</option>
<option value="http://www.internetactu.net/tag/richesse/">richesse (1)</option>
<option value="http://www.internetactu.net/tag/robolift/">robolift (5)</option>
<option value="http://www.internetactu.net/tag/robotique/">Robotique (216)</option>
<option value="http://www.internetactu.net/tag/robotisation/">robotisation (1)</option>
<option value="http://www.internetactu.net/tag/safety-check/">Safety Check (1)</option>
<option value="http://www.internetactu.net/tag/sant/">Santé (279)</option>
<option value="http://www.internetactu.net/tag/savoir-faire/">savoir-faire (14)</option>
<option value="http://www.internetactu.net/tag/science/">science (57)</option>
<option value="http://www.internetactu.net/tag/science-fiction/">Science-fiction (39)</option>
<option value="http://www.internetactu.net/tag/sciences/">sciences (1)</option>
<option value="http://www.internetactu.net/tag/scoring/">scoring (3)</option>
<option value="http://www.internetactu.net/tag/securite/">sécurité (62)</option>
<option value="http://www.internetactu.net/tag/senior/">senior (4)</option>
<option value="http://www.internetactu.net/tag/seniorlab/">seniorlab (8)</option>
<option value="http://www.internetactu.net/tag/seniors/">seniors (7)</option>
<option value="http://www.internetactu.net/tag/services-publics/">services publics (6)</option>
<option value="http://www.internetactu.net/tag/sharevolution/">sharevolution (28)</option>
<option value="http://www.internetactu.net/tag/silicon-valley/">Silicon Valley (14)</option>
<option value="http://www.internetactu.net/tag/singularite/">singularité (7)</option>
<option value="http://www.internetactu.net/tag/smart-city/">smart city (22)</option>
<option value="http://www.internetactu.net/tag/socit/">société (11)</option>
<option value="http://www.internetactu.net/tag/sociologie/">sociologie (4)</option>
<option value="http://www.internetactu.net/tag/solutionnisme/">solutionnisme (7)</option>
<option value="http://www.internetactu.net/tag/sport/">sport (2)</option>
<option value="http://www.internetactu.net/tag/statistique/">statistique (3)</option>
<option value="http://www.internetactu.net/tag/surveillance/">surveillance (159)</option>
<option value="http://www.internetactu.net/tag/swarming/">swarming (3)</option>
<option value="http://www.internetactu.net/tag/sxsw/">sxsw (1)</option>
<option value="http://www.internetactu.net/tag/tangible/">tangible (20)</option>
<option value="http://www.internetactu.net/tag/technologie/">technologie (18)</option>
<option value="http://www.internetactu.net/tag/temps/">temps (5)</option>
<option value="http://www.internetactu.net/tag/temps-reel/">temps réel (10)</option>
<option value="http://www.internetactu.net/tag/territoires/">Territoires (635)</option>
<option value="http://www.internetactu.net/tag/tracabilite/">traçabilité (86)</option>
<option value="http://www.internetactu.net/tag/transformation/">transformation (1)</option>
<option value="http://www.internetactu.net/tag/transitions/">transitions (34)</option>
<option value="http://www.internetactu.net/tag/transparence/">transparence (5)</option>
<option value="http://www.internetactu.net/tag/transport/">transport (43)</option>
<option value="http://www.internetactu.net/tag/travail/">travail (93)</option>
<option value="http://www.internetactu.net/tag/trolls/">trolls (1)</option>
<option value="http://www.internetactu.net/tag/uberisation/">ubérisation (2)</option>
<option value="http://www.internetactu.net/tag/upfing/">upfing (2)</option>
<option value="http://www.internetactu.net/tag/usages/">Usages (75)</option>
<option value="http://www.internetactu.net/tag/usi/">usi (8)</option>
<option value="http://www.internetactu.net/tag/usi2017/">USI2017 (3)</option>
<option value="http://www.internetactu.net/tag/vtement/">vêtement (2)</option>
<option value="http://www.internetactu.net/tag/video/">vidéo (5)</option>
<option value="http://www.internetactu.net/tag/videosurveillance/">vidéosurveillance (3)</option>
<option value="http://www.internetactu.net/tag/vie-artificielle/">vie artificielle (27)</option>
<option value="http://www.internetactu.net/tag/vie-privee/">vie privée (67)</option>
<option value="http://www.internetactu.net/tag/vieillissement/">vieillissement (3)</option>
<option value="http://www.internetactu.net/tag/ville/">ville (43)</option>
<option value="http://www.internetactu.net/tag/ville-intelligente/">Ville intelligente (13)</option>
<option value="http://www.internetactu.net/tag/villes-20/">villes2.0 (63)</option>
<option value="http://www.internetactu.net/tag/villes20/">villes2.0 (34)</option>
<option value="http://www.internetactu.net/tag/visualisation/">visualisation (18)</option>
<option value="http://www.internetactu.net/tag/voiture-autonome/">voiture autonome (10)</option>
<option value="http://www.internetactu.net/tag/voix/">voix (3)</option>
<option value="http://www.internetactu.net/tag/vrm/">vrm (2)</option>
<option value="http://www.internetactu.net/tag/wearable/">wearable (29)</option>
<option value="http://www.internetactu.net/tag/web-20/">web 2.0 (37)</option>
<option value="http://www.internetactu.net/tag/web-local/">web local (38)</option>
<option value="http://www.internetactu.net/tag/web-smantique/">Web sémantique (101)</option>
<option value="http://www.internetactu.net/tag/web-semantique/">web sémantique (28)</option>
<option value="http://www.internetactu.net/tag/web%c2%b2/">Web² (29)</option>
<option value="http://www.internetactu.net/tag/wi-fi-et-sans-fil/">Wi-fi et sans fil (277)</option>
<option value="http://www.internetactu.net/tag/wikipedia/">Wikipedia (2)</option>
</select>
</section>
<section class="widget-5 widget-odd widget archives-3 widget_archive"><div class="widget-title"><h3>Archives</h3></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Sélectionner un mois</option>
<option value='http://www.internetactu.net/2020/03/'> mars 2020 &nbsp;(2)</option>
<option value='http://www.internetactu.net/2020/02/'> février 2020 &nbsp;(4)</option>
<option value='http://www.internetactu.net/2020/01/'> janvier 2020 &nbsp;(2)</option>
<option value='http://www.internetactu.net/2019/12/'> décembre 2019 &nbsp;(1)</option>
<option value='http://www.internetactu.net/2019/11/'> novembre 2019 &nbsp;(5)</option>
<option value='http://www.internetactu.net/2019/10/'> octobre 2019 &nbsp;(3)</option>
<option value='http://www.internetactu.net/2019/09/'> septembre 2019 &nbsp;(4)</option>
<option value='http://www.internetactu.net/2019/07/'> juillet 2019 &nbsp;(1)</option>
<option value='http://www.internetactu.net/2019/06/'> juin 2019 &nbsp;(3)</option>
<option value='http://www.internetactu.net/2019/05/'> mai 2019 &nbsp;(3)</option>
<option value='http://www.internetactu.net/2019/04/'> avril 2019 &nbsp;(5)</option>
<option value='http://www.internetactu.net/2019/03/'> mars 2019 &nbsp;(4)</option>
<option value='http://www.internetactu.net/2019/02/'> février 2019 &nbsp;(7)</option>
<option value='http://www.internetactu.net/2019/01/'> janvier 2019 &nbsp;(7)</option>
<option value='http://www.internetactu.net/2018/12/'> décembre 2018 &nbsp;(5)</option>
<option value='http://www.internetactu.net/2018/11/'> novembre 2018 &nbsp;(9)</option>
<option value='http://www.internetactu.net/2018/10/'> octobre 2018 &nbsp;(8)</option>
<option value='http://www.internetactu.net/2018/09/'> septembre 2018 &nbsp;(7)</option>
<option value='http://www.internetactu.net/2018/07/'> juillet 2018 &nbsp;(6)</option>
<option value='http://www.internetactu.net/2018/06/'> juin 2018 &nbsp;(10)</option>
<option value='http://www.internetactu.net/2018/05/'> mai 2018 &nbsp;(4)</option>
<option value='http://www.internetactu.net/2018/04/'> avril 2018 &nbsp;(6)</option>
<option value='http://www.internetactu.net/2018/03/'> mars 2018 &nbsp;(9)</option>
<option value='http://www.internetactu.net/2018/02/'> février 2018 &nbsp;(6)</option>
<option value='http://www.internetactu.net/2018/01/'> janvier 2018 &nbsp;(6)</option>
<option value='http://www.internetactu.net/2017/12/'> décembre 2017 &nbsp;(7)</option>
<option value='http://www.internetactu.net/2017/11/'> novembre 2017 &nbsp;(6)</option>
<option value='http://www.internetactu.net/2017/10/'> octobre 2017 &nbsp;(5)</option>
<option value='http://www.internetactu.net/2017/09/'> septembre 2017 &nbsp;(8)</option>
<option value='http://www.internetactu.net/2017/07/'> juillet 2017 &nbsp;(10)</option>
<option value='http://www.internetactu.net/2017/06/'> juin 2017 &nbsp;(6)</option>
<option value='http://www.internetactu.net/2017/05/'> mai 2017 &nbsp;(4)</option>
<option value='http://www.internetactu.net/2017/04/'> avril 2017 &nbsp;(6)</option>
<option value='http://www.internetactu.net/2017/03/'> mars 2017 &nbsp;(9)</option>
<option value='http://www.internetactu.net/2017/02/'> février 2017 &nbsp;(6)</option>
<option value='http://www.internetactu.net/2017/01/'> janvier 2017 &nbsp;(7)</option>
<option value='http://www.internetactu.net/2016/12/'> décembre 2016 &nbsp;(6)</option>
<option value='http://www.internetactu.net/2016/11/'> novembre 2016 &nbsp;(8)</option>
<option value='http://www.internetactu.net/2016/10/'> octobre 2016 &nbsp;(7)</option>
<option value='http://www.internetactu.net/2016/09/'> septembre 2016 &nbsp;(9)</option>
<option value='http://www.internetactu.net/2016/08/'> août 2016 &nbsp;(1)</option>
<option value='http://www.internetactu.net/2016/07/'> juillet 2016 &nbsp;(2)</option>
<option value='http://www.internetactu.net/2016/06/'> juin 2016 &nbsp;(10)</option>
<option value='http://www.internetactu.net/2016/05/'> mai 2016 &nbsp;(10)</option>
<option value='http://www.internetactu.net/2016/04/'> avril 2016 &nbsp;(7)</option>
<option value='http://www.internetactu.net/2016/03/'> mars 2016 &nbsp;(8)</option>
<option value='http://www.internetactu.net/2016/02/'> février 2016 &nbsp;(8)</option>
<option value='http://www.internetactu.net/2016/01/'> janvier 2016 &nbsp;(9)</option>
<option value='http://www.internetactu.net/2015/12/'> décembre 2015 &nbsp;(7)</option>
<option value='http://www.internetactu.net/2015/11/'> novembre 2015 &nbsp;(9)</option>
<option value='http://www.internetactu.net/2015/10/'> octobre 2015 &nbsp;(12)</option>
<option value='http://www.internetactu.net/2015/09/'> septembre 2015 &nbsp;(14)</option>
<option value='http://www.internetactu.net/2015/07/'> juillet 2015 &nbsp;(6)</option>
<option value='http://www.internetactu.net/2015/06/'> juin 2015 &nbsp;(9)</option>
<option value='http://www.internetactu.net/2015/05/'> mai 2015 &nbsp;(11)</option>
<option value='http://www.internetactu.net/2015/04/'> avril 2015 &nbsp;(12)</option>
<option value='http://www.internetactu.net/2015/03/'> mars 2015 &nbsp;(15)</option>
<option value='http://www.internetactu.net/2015/02/'> février 2015 &nbsp;(7)</option>
<option value='http://www.internetactu.net/2015/01/'> janvier 2015 &nbsp;(9)</option>
<option value='http://www.internetactu.net/2014/12/'> décembre 2014 &nbsp;(11)</option>
<option value='http://www.internetactu.net/2014/11/'> novembre 2014 &nbsp;(11)</option>
<option value='http://www.internetactu.net/2014/10/'> octobre 2014 &nbsp;(15)</option>
<option value='http://www.internetactu.net/2014/09/'> septembre 2014 &nbsp;(20)</option>
<option value='http://www.internetactu.net/2014/07/'> juillet 2014 &nbsp;(9)</option>
<option value='http://www.internetactu.net/2014/06/'> juin 2014 &nbsp;(14)</option>
<option value='http://www.internetactu.net/2014/05/'> mai 2014 &nbsp;(11)</option>
<option value='http://www.internetactu.net/2014/04/'> avril 2014 &nbsp;(16)</option>
<option value='http://www.internetactu.net/2014/03/'> mars 2014 &nbsp;(15)</option>
<option value='http://www.internetactu.net/2014/02/'> février 2014 &nbsp;(17)</option>
<option value='http://www.internetactu.net/2014/01/'> janvier 2014 &nbsp;(22)</option>
<option value='http://www.internetactu.net/2013/12/'> décembre 2013 &nbsp;(13)</option>
<option value='http://www.internetactu.net/2013/11/'> novembre 2013 &nbsp;(15)</option>
<option value='http://www.internetactu.net/2013/10/'> octobre 2013 &nbsp;(22)</option>
<option value='http://www.internetactu.net/2013/09/'> septembre 2013 &nbsp;(17)</option>
<option value='http://www.internetactu.net/2013/07/'> juillet 2013 &nbsp;(15)</option>
<option value='http://www.internetactu.net/2013/06/'> juin 2013 &nbsp;(18)</option>
<option value='http://www.internetactu.net/2013/05/'> mai 2013 &nbsp;(15)</option>
<option value='http://www.internetactu.net/2013/04/'> avril 2013 &nbsp;(16)</option>
<option value='http://www.internetactu.net/2013/03/'> mars 2013 &nbsp;(15)</option>
<option value='http://www.internetactu.net/2013/02/'> février 2013 &nbsp;(15)</option>
<option value='http://www.internetactu.net/2013/01/'> janvier 2013 &nbsp;(17)</option>
<option value='http://www.internetactu.net/2012/12/'> décembre 2012 &nbsp;(13)</option>
<option value='http://www.internetactu.net/2012/11/'> novembre 2012 &nbsp;(19)</option>
<option value='http://www.internetactu.net/2012/10/'> octobre 2012 &nbsp;(24)</option>
<option value='http://www.internetactu.net/2012/09/'> septembre 2012 &nbsp;(19)</option>
<option value='http://www.internetactu.net/2012/07/'> juillet 2012 &nbsp;(11)</option>
<option value='http://www.internetactu.net/2012/06/'> juin 2012 &nbsp;(18)</option>
<option value='http://www.internetactu.net/2012/05/'> mai 2012 &nbsp;(16)</option>
<option value='http://www.internetactu.net/2012/04/'> avril 2012 &nbsp;(21)</option>
<option value='http://www.internetactu.net/2012/03/'> mars 2012 &nbsp;(29)</option>
<option value='http://www.internetactu.net/2012/02/'> février 2012 &nbsp;(22)</option>
<option value='http://www.internetactu.net/2012/01/'> janvier 2012 &nbsp;(24)</option>
<option value='http://www.internetactu.net/2011/12/'> décembre 2011 &nbsp;(13)</option>
<option value='http://www.internetactu.net/2011/11/'> novembre 2011 &nbsp;(23)</option>
<option value='http://www.internetactu.net/2011/10/'> octobre 2011 &nbsp;(19)</option>
<option value='http://www.internetactu.net/2011/09/'> septembre 2011 &nbsp;(22)</option>
<option value='http://www.internetactu.net/2011/07/'> juillet 2011 &nbsp;(25)</option>
<option value='http://www.internetactu.net/2011/06/'> juin 2011 &nbsp;(21)</option>
<option value='http://www.internetactu.net/2011/05/'> mai 2011 &nbsp;(23)</option>
<option value='http://www.internetactu.net/2011/04/'> avril 2011 &nbsp;(20)</option>
<option value='http://www.internetactu.net/2011/03/'> mars 2011 &nbsp;(23)</option>
<option value='http://www.internetactu.net/2011/02/'> février 2011 &nbsp;(25)</option>
<option value='http://www.internetactu.net/2011/01/'> janvier 2011 &nbsp;(20)</option>
<option value='http://www.internetactu.net/2010/12/'> décembre 2010 &nbsp;(18)</option>
<option value='http://www.internetactu.net/2010/11/'> novembre 2010 &nbsp;(21)</option>
<option value='http://www.internetactu.net/2010/10/'> octobre 2010 &nbsp;(17)</option>
<option value='http://www.internetactu.net/2010/09/'> septembre 2010 &nbsp;(20)</option>
<option value='http://www.internetactu.net/2010/08/'> août 2010 &nbsp;(9)</option>
<option value='http://www.internetactu.net/2010/07/'> juillet 2010 &nbsp;(19)</option>
<option value='http://www.internetactu.net/2010/06/'> juin 2010 &nbsp;(20)</option>
<option value='http://www.internetactu.net/2010/05/'> mai 2010 &nbsp;(22)</option>
<option value='http://www.internetactu.net/2010/04/'> avril 2010 &nbsp;(20)</option>
<option value='http://www.internetactu.net/2010/03/'> mars 2010 &nbsp;(15)</option>
<option value='http://www.internetactu.net/2010/02/'> février 2010 &nbsp;(12)</option>
<option value='http://www.internetactu.net/2010/01/'> janvier 2010 &nbsp;(18)</option>
<option value='http://www.internetactu.net/2009/12/'> décembre 2009 &nbsp;(15)</option>
<option value='http://www.internetactu.net/2009/11/'> novembre 2009 &nbsp;(13)</option>
<option value='http://www.internetactu.net/2009/10/'> octobre 2009 &nbsp;(14)</option>
<option value='http://www.internetactu.net/2009/09/'> septembre 2009 &nbsp;(17)</option>
<option value='http://www.internetactu.net/2009/08/'> août 2009 &nbsp;(1)</option>
<option value='http://www.internetactu.net/2009/07/'> juillet 2009 &nbsp;(11)</option>
<option value='http://www.internetactu.net/2009/06/'> juin 2009 &nbsp;(16)</option>
<option value='http://www.internetactu.net/2009/05/'> mai 2009 &nbsp;(16)</option>
<option value='http://www.internetactu.net/2009/04/'> avril 2009 &nbsp;(25)</option>
<option value='http://www.internetactu.net/2009/03/'> mars 2009 &nbsp;(21)</option>
<option value='http://www.internetactu.net/2009/02/'> février 2009 &nbsp;(15)</option>
<option value='http://www.internetactu.net/2009/01/'> janvier 2009 &nbsp;(23)</option>
<option value='http://www.internetactu.net/2008/12/'> décembre 2008 &nbsp;(30)</option>
<option value='http://www.internetactu.net/2008/11/'> novembre 2008 &nbsp;(19)</option>
<option value='http://www.internetactu.net/2008/10/'> octobre 2008 &nbsp;(32)</option>
<option value='http://www.internetactu.net/2008/09/'> septembre 2008 &nbsp;(29)</option>
<option value='http://www.internetactu.net/2008/07/'> juillet 2008 &nbsp;(15)</option>
<option value='http://www.internetactu.net/2008/06/'> juin 2008 &nbsp;(24)</option>
<option value='http://www.internetactu.net/2008/05/'> mai 2008 &nbsp;(18)</option>
<option value='http://www.internetactu.net/2008/04/'> avril 2008 &nbsp;(28)</option>
<option value='http://www.internetactu.net/2008/03/'> mars 2008 &nbsp;(26)</option>
<option value='http://www.internetactu.net/2008/02/'> février 2008 &nbsp;(31)</option>
<option value='http://www.internetactu.net/2008/01/'> janvier 2008 &nbsp;(29)</option>
<option value='http://www.internetactu.net/2007/12/'> décembre 2007 &nbsp;(19)</option>
<option value='http://www.internetactu.net/2007/11/'> novembre 2007 &nbsp;(28)</option>
<option value='http://www.internetactu.net/2007/10/'> octobre 2007 &nbsp;(31)</option>
<option value='http://www.internetactu.net/2007/09/'> septembre 2007 &nbsp;(26)</option>
<option value='http://www.internetactu.net/2007/08/'> août 2007 &nbsp;(10)</option>
<option value='http://www.internetactu.net/2007/07/'> juillet 2007 &nbsp;(20)</option>
<option value='http://www.internetactu.net/2007/06/'> juin 2007 &nbsp;(38)</option>
<option value='http://www.internetactu.net/2007/05/'> mai 2007 &nbsp;(36)</option>
<option value='http://www.internetactu.net/2007/04/'> avril 2007 &nbsp;(41)</option>
<option value='http://www.internetactu.net/2007/03/'> mars 2007 &nbsp;(38)</option>
<option value='http://www.internetactu.net/2007/02/'> février 2007 &nbsp;(28)</option>
<option value='http://www.internetactu.net/2007/01/'> janvier 2007 &nbsp;(44)</option>
<option value='http://www.internetactu.net/2006/12/'> décembre 2006 &nbsp;(39)</option>
<option value='http://www.internetactu.net/2006/11/'> novembre 2006 &nbsp;(41)</option>
<option value='http://www.internetactu.net/2006/10/'> octobre 2006 &nbsp;(51)</option>
<option value='http://www.internetactu.net/2006/09/'> septembre 2006 &nbsp;(49)</option>
<option value='http://www.internetactu.net/2006/08/'> août 2006 &nbsp;(22)</option>
<option value='http://www.internetactu.net/2006/07/'> juillet 2006 &nbsp;(19)</option>
<option value='http://www.internetactu.net/2006/06/'> juin 2006 &nbsp;(30)</option>
<option value='http://www.internetactu.net/2006/05/'> mai 2006 &nbsp;(30)</option>
<option value='http://www.internetactu.net/2006/04/'> avril 2006 &nbsp;(30)</option>
<option value='http://www.internetactu.net/2006/03/'> mars 2006 &nbsp;(40)</option>
<option value='http://www.internetactu.net/2006/02/'> février 2006 &nbsp;(37)</option>
<option value='http://www.internetactu.net/2006/01/'> janvier 2006 &nbsp;(56)</option>
<option value='http://www.internetactu.net/2005/12/'> décembre 2005 &nbsp;(35)</option>
<option value='http://www.internetactu.net/2005/11/'> novembre 2005 &nbsp;(36)</option>
<option value='http://www.internetactu.net/2005/10/'> octobre 2005 &nbsp;(42)</option>
<option value='http://www.internetactu.net/2005/09/'> septembre 2005 &nbsp;(43)</option>
<option value='http://www.internetactu.net/2005/08/'> août 2005 &nbsp;(20)</option>
<option value='http://www.internetactu.net/2005/07/'> juillet 2005 &nbsp;(29)</option>
<option value='http://www.internetactu.net/2005/06/'> juin 2005 &nbsp;(45)</option>
<option value='http://www.internetactu.net/2005/05/'> mai 2005 &nbsp;(41)</option>
<option value='http://www.internetactu.net/2005/04/'> avril 2005 &nbsp;(45)</option>
<option value='http://www.internetactu.net/2005/03/'> mars 2005 &nbsp;(50)</option>
<option value='http://www.internetactu.net/2005/02/'> février 2005 &nbsp;(43)</option>
<option value='http://www.internetactu.net/2005/01/'> janvier 2005 &nbsp;(50)</option>
<option value='http://www.internetactu.net/2004/12/'> décembre 2004 &nbsp;(58)</option>
<option value='http://www.internetactu.net/2004/11/'> novembre 2004 &nbsp;(49)</option>
<option value='http://www.internetactu.net/2004/10/'> octobre 2004 &nbsp;(53)</option>
<option value='http://www.internetactu.net/2004/09/'> septembre 2004 &nbsp;(58)</option>
<option value='http://www.internetactu.net/2004/08/'> août 2004 &nbsp;(27)</option>
<option value='http://www.internetactu.net/2004/07/'> juillet 2004 &nbsp;(22)</option>
<option value='http://www.internetactu.net/2004/06/'> juin 2004 &nbsp;(80)</option>
<option value='http://www.internetactu.net/2004/05/'> mai 2004 &nbsp;(57)</option>
<option value='http://www.internetactu.net/2004/04/'> avril 2004 &nbsp;(65)</option>
<option value='http://www.internetactu.net/2004/03/'> mars 2004 &nbsp;(127)</option>
<option value='http://www.internetactu.net/2004/02/'> février 2004 &nbsp;(104)</option>
<option value='http://www.internetactu.net/2004/01/'> janvier 2004 &nbsp;(88)</option>
<option value='http://www.internetactu.net/2003/12/'> décembre 2003 &nbsp;(86)</option>
<option value='http://www.internetactu.net/2003/11/'> novembre 2003 &nbsp;(60)</option>
<option value='http://www.internetactu.net/2003/10/'> octobre 2003 &nbsp;(136)</option>
<option value='http://www.internetactu.net/2003/09/'> septembre 2003 &nbsp;(70)</option>
<option value='http://www.internetactu.net/2003/07/'> juillet 2003 &nbsp;(28)</option>
<option value='http://www.internetactu.net/2003/06/'> juin 2003 &nbsp;(92)</option>
<option value='http://www.internetactu.net/2003/05/'> mai 2003 &nbsp;(61)</option>
<option value='http://www.internetactu.net/2003/04/'> avril 2003 &nbsp;(98)</option>
<option value='http://www.internetactu.net/2003/03/'> mars 2003 &nbsp;(77)</option>
<option value='http://www.internetactu.net/2003/02/'> février 2003 &nbsp;(84)</option>
<option value='http://www.internetactu.net/2003/01/'> janvier 2003 &nbsp;(100)</option>
<option value='http://www.internetactu.net/2002/12/'> décembre 2002 &nbsp;(18)</option>
<option value='http://www.internetactu.net/2002/11/'> novembre 2002 &nbsp;(29)</option>
<option value='http://www.internetactu.net/2002/10/'> octobre 2002 &nbsp;(57)</option>
<option value='http://www.internetactu.net/2002/09/'> septembre 2002 &nbsp;(23)</option>
<option value='http://www.internetactu.net/2002/08/'> août 2002 &nbsp;(26)</option>
<option value='http://www.internetactu.net/2002/07/'> juillet 2002 &nbsp;(68)</option>
<option value='http://www.internetactu.net/2002/06/'> juin 2002 &nbsp;(74)</option>
<option value='http://www.internetactu.net/2002/05/'> mai 2002 &nbsp;(35)</option>
<option value='http://www.internetactu.net/2002/04/'> avril 2002 &nbsp;(123)</option>
<option value='http://www.internetactu.net/2002/03/'> mars 2002 &nbsp;(77)</option>
<option value='http://www.internetactu.net/2002/02/'> février 2002 &nbsp;(110)</option>
<option value='http://www.internetactu.net/2002/01/'> janvier 2002 &nbsp;(59)</option>
<option value='http://www.internetactu.net/2001/12/'> décembre 2001 &nbsp;(379)</option>
<option value='http://www.internetactu.net/2001/11/'> novembre 2001 &nbsp;(74)</option>
<option value='http://www.internetactu.net/2001/10/'> octobre 2001 &nbsp;(269)</option>
<option value='http://www.internetactu.net/2001/09/'> septembre 2001 &nbsp;(2)</option>
<option value='http://www.internetactu.net/2001/06/'> juin 2001 &nbsp;(120)</option>
<option value='http://www.internetactu.net/2001/05/'> mai 2001 &nbsp;(116)</option>
<option value='http://www.internetactu.net/2001/04/'> avril 2001 &nbsp;(161)</option>
<option value='http://www.internetactu.net/2001/03/'> mars 2001 &nbsp;(148)</option>
<option value='http://www.internetactu.net/2001/02/'> février 2001 &nbsp;(77)</option>
<option value='http://www.internetactu.net/2001/01/'> janvier 2001 &nbsp;(11)</option>
<option value='http://www.internetactu.net/2000/12/'> décembre 2000 &nbsp;(18)</option>
<option value='http://www.internetactu.net/2000/11/'> novembre 2000 &nbsp;(22)</option>
<option value='http://www.internetactu.net/2000/10/'> octobre 2000 &nbsp;(50)</option>
<option value='http://www.internetactu.net/2000/09/'> septembre 2000 &nbsp;(77)</option>
<option value='http://www.internetactu.net/2000/08/'> août 2000 &nbsp;(22)</option>
<option value='http://www.internetactu.net/2000/07/'> juillet 2000 &nbsp;(19)</option>
<option value='http://www.internetactu.net/2000/06/'> juin 2000 &nbsp;(53)</option>
<option value='http://www.internetactu.net/2000/05/'> mai 2000 &nbsp;(69)</option>
<option value='http://www.internetactu.net/2000/04/'> avril 2000 &nbsp;(115)</option>
<option value='http://www.internetactu.net/2000/03/'> mars 2000 &nbsp;(90)</option>
<option value='http://www.internetactu.net/2000/02/'> février 2000 &nbsp;(67)</option>
<option value='http://www.internetactu.net/2000/01/'> janvier 2000 &nbsp;(148)</option>
</select>
</section><section class="widget-6 widget-even widget-alt widget ia_astore-2 widget_ia_astore"><div class="widget-title"><h3>Boutique Amazon</h3></div><!-- WP Fastest Cache file was created in 0.48530507087708 seconds, on 04-03-20 8:00:55 --><!-- via php -->