
<!DOCTYPE html><html lang="fr-FR">
<head>
  <meta charset="UTF-8">
  <title>
    Nous défaire de nos imaginaires statistiques | InternetActu.net  </title>
  <meta name="description" content="331 449 281, telle est la population totale des États-Unis au 1er avril 2020 selon le bureau du recensement américain. Le recensement de la ...">
<meta name="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#bf1534">
<meta name="revisit-after" content="2 days">
<meta name="audience" content="all">
<meta name="author" content="InternetActu.net">
<meta name="copyright" content="InternetActu.net">
<meta name="publisher" content="InternetActu.net">
<!-- FB OPENGRAPH -->
<meta property="og:site_name" content="InternetActu.net">
<meta property="og:title" content="Nous défaire de nos imaginaires statistiques">
<meta property="og:description" content="331 449 281, telle est la population totale des États-Unis au 1er avril 2020 selon le bureau du recensement américain. Le recensement de la ...">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.internetactu.net/2021/12/16/nous-defaire-de-nos-imaginaires-statistiques/">
<meta property="og:image" content="/assets/images/logo_ia.png">
<meta property="og:locale" content="fr_FR">
<!-- TWITTER CARD -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Nous défaire de nos imaginaires statistiques">
<meta name="twitter:site" content="InternetActu.net">
<meta name="twitter:description" content="331 449 281, telle est la population totale des États-Unis au 1er avril 2020 selon le bureau du recensement américain. Le recensement de la ...">
<meta name="twitter:image" content="/assets/images/logo_ia.png">
<meta name="twitter:url" content="https://www.internetactu.net/2021/12/16/nous-defaire-de-nos-imaginaires-statistiques/">
<meta name="twitter:creator" content="@internetactu">
<!-- TWITTER CARD -->
<meta itemprop="name" content="InternetActu.net">
<meta itemprop="title" content="Nous défaire de nos imaginaires statistiques">
<meta itemprop="description" content="331 449 281, telle est la population totale des États-Unis au 1er avril 2020 selon le bureau du recensement américain. Le recensement de la ...">
<title>Nous défaire de nos imaginaires statistiques &#8211; InternetActu.net</title>
<meta name='robots' content='max-image-preview:large' />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InternetActu.net &raquo; Flux" href="https://www.internetactu.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="InternetActu.net &raquo; Flux des commentaires" href="https://www.internetactu.net/comments/feed/" />
<meta name="robots" content="noindex,nofollow">
<link rel="alternate" type="application/rss+xml" title="InternetActu.net &raquo; Nous défaire de nos imaginaires statistiques Flux des commentaires" href="https://www.internetactu.net/2021/12/16/nous-defaire-de-nos-imaginaires-statistiques/feed/" />
<link rel='stylesheet' id='css-0-css'  href='https://www.internetactu.net/wp-content/mmr/9cf71eba-1638709902.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%7CRoboto+Slab%3A400%2C500%2C400italic%7CMontserrat&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='css-1-css'  href='https://www.internetactu.net/wp-content/mmr/02790e37-1638715859.min.css' type='text/css' media='' />
<script type='text/javascript' src='https://www.internetactu.net/wp-content/mmr/e8f61854-1638709867.min.js' id='js-2-js'></script>
<script type='text/javascript' src='https://www.internetactu.net/wp-content/mmr/5ec51610-1472044008.min.js' id='js-3-js'></script>
<link rel="https://api.w.org/" href="https://www.internetactu.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.internetactu.net/wp-json/wp/v2/posts/36202" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.internetactu.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.internetactu.net/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.internetactu.net/2021/12/16/nous-defaire-de-nos-imaginaires-statistiques/" />
<link rel='shortlink' href='https://www.internetactu.net/?p=36202' />
<link rel="alternate" type="application/json+oembed" href="https://www.internetactu.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.internetactu.net%2F2021%2F12%2F16%2Fnous-defaire-de-nos-imaginaires-statistiques%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.internetactu.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.internetactu.net%2F2021%2F12%2F16%2Fnous-defaire-de-nos-imaginaires-statistiques%2F&#038;format=xml" />
<meta name="generator" content="Piklist 1.0.11" />
<link rel="Shortcut Icon" type="image/x-icon" href="https://www.internetactu.net/wp-content/themes/ia2015/assets/images/favicon.ico">
<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.internetactu.net/matomo/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code --><link rel="icon" href="https://www.internetactu.net/wp-content/uploads/2019/05/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.internetactu.net/wp-content/uploads/2019/05/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.internetactu.net/wp-content/uploads/2019/05/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.internetactu.net/wp-content/uploads/2019/05/favicon.png" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
</head><body class="post-template-default single single-post postid-36202 single-format-standard cat-articles cat-technologies nous-defaire-de-nos-imaginaires-statistiques sidebar-primary no-js category-articles category-level-1-naturesdedocument category-hierarchical-naturesdedocument category-technologies category-level-1-catgories category-hierarchical-catgories post_tag-dmocratie post_tag-donnespubliques post_tag-ouverturedesdonnes post_tag-statistique dcembre day-16 2021 time- author-hubert browser-unknown">
<div class="overlay"></div>

<header role="banner" id="top" class="navbar">
  <div class="container">
    <div class="row">
      <div class="navbar--col-left"><span class="navicon"><a href="#" id="open-nav" data-toggle="tooltip" data-placement="bottom" title="Afficher le menu" class="open-nav nounderline fa fa-navicon"></a></span>
        <h1 id="nav-brand" class="nav-brand"><a href="https://www.internetactu.net/" class="nounderline"><img src="/assets/images/logo-ia.svg" alt="internetactu.net"/></a></h1>
      </div>
      <div class="navbar--col-right">
        <ul class="tools-links">
          <li><a id="search_toggle" href="#" data-toggle="tooltip" data-placement="bottom" title="Rechercher dans le site"><i class="fa fa-search"></i></a></li>
          <li><a href="http://feeds.feedburner.com/internetactu/bcmJ" data-toggle="tooltip" data-placement="bottom" title="Flux RSS des derniers articles"><i class="fa fa-rss"></i></a></li>
          <li><a href="https://www.internetactu.net/lettre-dinformation/" data-toggle="tooltip" data-placement="bottom" title="Abonnez-vous &agrave; la lettre internetactu.net"><i class="fa fa-envelope-o"></i></a></li>
          <li><a href="http://twitter.com/internetactu" data-toggle="tooltip" data-placement="bottom" title="Suivre internetactu.net sur Twitter"><i class="fa fa-twitter"></i></a></li>
          <li><a href="http://www.facebook.com/pages/InternetActunet/177131088365" data-toggle="tooltip" data-placement="bottom" title="Suivre internetactu.net sur Facebook"><i class="fa fa-facebook"></i></a></li>
          <li class="btn-fing"><a href="http://fing.org">
              Une publication <strong>Fing</strong></a></li>
        </ul>
      </div>
    </div>
  </div>
</header>
<div id="header-search" class="header-search">
  <div class="container">
    <div class="row">
      <div class="col-xs-12">
        <form id="search_form" method="get" action="https://www.internetactu.net">
          <input type="text" value="" name="s" placeholder="Recherche ..." class="s"/>
          <input type="submit" value="&#xf002;" title="Recherche InternetActu.net26" class="search-submit fa fa-search"/>
        </form>
      </div>
    </div>
  </div>
</div>
<div id="main-nav" role="navigation" class="main-nav"><a href="#" id="close-nav" class="close-nav"><i class="fa fa-close"></i></a>
  <ul>
    <li>
      <h2><i class="fa fa-folder-o">
          Catégories</i></h2>
      <ul class="sub-menu">
        <li><a href="https://www.internetactu.net/category/categories/enjeux/" title="Enjeux">Enjeux</a></li><li><a href="https://www.internetactu.net/category/categories/enjeux-dbats-prospective/" title="Débats">Débats</a></li><li><a href="https://www.internetactu.net/category/categories/recherches/" title="Recherches">Recherches</a></li><li><a href="https://www.internetactu.net/category/categories/usages/" title="Usages">Usages</a></li><li><a href="https://www.internetactu.net/category/prospective/" title="Futurs">Futurs</a></li>      </ul>
    </li>
    <li>
      <h2><i class="fa fa-tags">
          Thématiques</i>
        <ul class="sub-menu thema">
          <li id="menu-tag-35"><a href="https://www.internetactu.net/tag/mobilit/?s=">Mobilité (807)</a></li><li id="menu-tag-44"><a href="https://www.internetactu.net/tag/territoires/?s=">Territoires (639)</a></li><li id="menu-tag-32"><a href="https://www.internetactu.net/tag/interfaces/?s=">Interfaces (616)</a></li><li id="menu-tag-34"><a href="https://www.internetactu.net/tag/mdias/?s=">Médias (574)</a></li><li id="menu-tag-16"><a href="https://www.internetactu.net/tag/confiance-et-scurit/?s=">Confiance&nbsp;et&nbsp;sécurité (531)</a></li><li id="menu-tag-25"><a href="https://www.internetactu.net/tag/economie-et-marchs/?s=">Economie&nbsp;et&nbsp;marchés (472)</a></li><li id="menu-tag-19"><a href="https://www.internetactu.net/tag/edmocratie/?s=">eDémocratie (440)</a></li><li id="menu-tag-26"><a href="https://www.internetactu.net/tag/education-et-formation/?s=">Education&nbsp;et&nbsp;formation (419)</a></li><li id="menu-tag-49"><a href="https://www.internetactu.net/tag/innovation-rd/?s=">Innovation,&nbsp;RD (333)</a></li><li id="menu-tag-33"><a href="https://www.internetactu.net/tag/jeu/?s=">Jeu (306)</a></li>          <li><a id="menu-tag-all" href="https://www.internetactu.net/?s=" title="Toutes les thématiques"><i class="fa fa-plus-square"></i>
               (...)</a></li>
        </ul>
      </h2>
    </li>
    <li>
      <h2><i class="fa fa-calendar">
          Agenda</i>
        <ul class="sub-menu">
          <li><a href="https://www.internetactu.net/agenda/" title="Agenda des TIC">
              Toute l&#039;actualité des TIC</a></li>
        </ul>
      </h2>
    </li>
    <li>
      <h2><i class="fa fa-book">
          Librairie</i>
        <ul class="sub-menu">
          <li><a href="https://www.internetactu.net/librairie-dinternetactu/" title="">
              Notre selection de livres</a></li>
        </ul>
      </h2>
    </li>
  </ul>
</div><header class="entry-header">
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <h1>
          Nous défaire de nos imaginaires statistiques        </h1>
        <div class="entry-header--excerpt">
                  </div><span class="entry-author">
                    Par                     Hubert Guillaud          </span>
      </div>
      <div class="col-sm-4 entry-meta">
        <ul class="list-unstyled">
          <li>
            <time datetime="16/12/2021" class="updated">
              16/12/2021</time><i class="fa fa-calendar ml05em"></i>
          </li>
          <li class="byline author vcard"><a href="https://www.internetactu.net/author/hubert/" title="Hubert Guillaud" rel="author" class="fn">
              Hubert Guillaud</a><i class="fa fa-user ml05em"></i></li>
                    <li>
            <a href="https://www.internetactu.net/category/articles" title="Voir tous les billets de cette catégorie">
              Articles</a><i class="fa fa-folder-o ml05em"></i>
          </li>
                              <li class="tags">
            <div class="col-xs-11 no-gutter">
              <a href="https://www.internetactu.net/tag/dmocratie/">démocratie</a> <a href="https://www.internetactu.net/tag/donnees-publiques/">données publiques</a> <a href="https://www.internetactu.net/tag/ouverture-des-donnes/">ouverture des données</a>             </div>
            <div class="col-xs-1 no-gutter"><i class="fa fa-tags ml05em"></i></div>
          </li>
                    <li><a href="#comments" title="Aller à la section des commentaires" class="toDown">
              Aucun commentaire</a><i class="fa fa-comment-o ml05em"></i></li>
          <li>
            1002 vues<i class="fa fa-eye ml05em"></i></li>
          <li>
            ~ 31 minutes<i class="fa fa-clock-o ml05em"></i></li>
        </ul>
        <div class="post-links">
          <span class="prev pull-left"><a href="https://www.internetactu.net/2021/11/30/lapprentissage-automatique-peut-il-changer-notre-comprehension-du-monde/" rel="prev">Billet pr&eacute;c&eacute;dent</a></span>                  </div>
      </div>
    </div>
  </div>
</header>
<div class="container main">
  <div class="row content">
    <div class="col-left">
      <article>
        <div class="entry-content">
                              <p>331 449 281, telle est la population totale des États-Unis au 1er avril 2020 selon le bureau du recensement américain. Le recensement de la population produit depuis longtemps un chiffre, toujours précis. Précis, mais par nature inexact. C&rsquo;est pour la chercheuse <a href="https://www.danah.org/">danah boyd</a> (<a href="https://twitter.com/zephoria">@zephoria</a>), chercheuse associée chez Microsoft et fondatrice de <a href="https://datasociety.net/">Data &amp; Society</a> (<a href="https://twitter.com/datasociety">@datasociety</a>) un symbole du grand <em>« théâtre des données »</em> qui se joue chaque jour sous nos yeux, expliquait-elle lors du dernier <a href="https://www.microsoft.com/en-us/research/event/microsoft-research-summit-2021/">Microsoft Research Summit</a> (<a href="https://www.microsoft.com/en-us/research/video/plenary-statistical-imaginaries-an-ode-to-responsible-data-science/">voir la vidéo de sa présentation</a> et <a href="https://zephoria.substack.com/p/statistical-imaginaries">la transcription de son intervention dans sa newsletter</a>).</p>
<p>Les statistiques sont la grande science de l&rsquo;État, rappelle boyd (on parlait même d&rsquo;arithmétique politique). L&rsquo;État produit des statistiques « données » au public qui deviennent ainsi des évidences, des faits (littéralement des « statistiques officielles »). Et lorsque les statistiques sont comprises comme des faits, le public s&rsquo;attend alors à une forme d&rsquo;exactitude, de précision. D&rsquo;où les chiffres précis que produit le Bureau du recensement par exemple, alors qu&rsquo;il sait très bien qu&rsquo;un tel chiffre n&rsquo;est qu&rsquo;une approximation d&rsquo;une réalité mouvante, tout en étant le meilleur que l&rsquo;on puisse produire compte tenu des procédures utilisées. Le Bureau du recensement pourrait pourtant dire, très légitimement, que la population américaine est d&rsquo;environ 331,5 millions de personnes. L&rsquo;arrondi communiquerait d&rsquo;ailleurs une forme d&rsquo;incertitude. Ou ils pourraient produire un nombre avec des chiffres après la virgule, indiquant par là que des modèles sous-tendent les données. Mais les statisticiens ne le font pas. <em>« Ils produisent la précision parce que la précision signale l&rsquo;autorité. Parce que la précision est une norme et une attente. Parce qu&rsquo;il y a une pression à la précision. »</em></p>
<h2>La précision en ses limites</h2>
<p>Le recensement est l&rsquo;épine dorsale d&rsquo;innombrables pratiques de création de données. Toute donnée représentative au niveau national est liée au recensement d&rsquo;un pays. Le PIB, le taux d&#8217;emploi, de logement… intègrent les données de recensement. Les taux d&rsquo;infection au Covid ou vaccination sont également reliés au dénombrement de la population.</p>
<p>Les agences statistiques sont chargées de produire des statistiques officielles destinées à être utilisées dans les décisions de politique publique et la recherche. Aux États-Unis, les données de recensement sont utilisées pour répartir les représentants politiques sur le territoire et distribuer les financements fédéraux. En d&rsquo;autres termes, les données de recensement constituent <em>« explicitement et constitutionnellement l&rsquo;infrastructure de données de la démocratie »</em>. Mais même lorsque la représentation politique n&rsquo;est pas directement liée aux données de recensement, ces données sont hautement politiques et profondément contestées. C&rsquo;est le cas dans de nombreux pays où la connaissance des informations sur la population relève autant de la politique que de la comptabilité. C&rsquo;est ce qui a poussé les Nations Unies à créer une commission statistique en 1947 pour formaliser les normes internationales en matière de statistiques officielles, pour promouvoir la professionnalisation des statistiques nationales afin d&rsquo;aider les agences statistiques à résister aux interférences politiques.</p>
<p>Mais la professionnalisation des statistiques nationales a également suscité une question importante&#160;: que sont les statistiques lorsqu&rsquo;elles ne sont plus de l&rsquo;arithmétique politique&#160;? Qu&rsquo;est-ce que tous ceux qui sont investis dans les données imaginent que les statistiques sont&#160;?</p>
<p>Dans la plupart des communautés techniques, explique boyd, il est facile de considérer les statistiques comme un travail objectif, scientifique et mathématique. L&rsquo;idéal de l&rsquo;information objective existe parce que les décideurs apprécient de pouvoir rejeter la responsabilité sur les données. Cela permet d&rsquo;éviter de questionner la politique ou la prise de décision. Cela permet de prétendre que l&rsquo;utilisation des données rend les choses neutres. <em>« C&rsquo;est un raisonnement dangereux. C&rsquo;est ainsi que les données deviennent des armes »</em>.</p>
<p>Ce cadrage objectif masque également les origines profondément politiques de nombreuses techniques que nous considérons aujourd&rsquo;hui comme acquises… <a href="https://fr.wikipedia.org/wiki/R%C3%A9gression_(statistiques)">La régression statistique</a> a été inventée par <a href="https://fr.wikipedia.org/wiki/Francis_Galton">Francis Galton</a>, le père de l&rsquo;eugénisme, et son intérêt pour cette technique n&rsquo;était pas anodin, rappelle la chercheuse. Malgré les racines douteuses de nombreuses méthodes et pratiques statistiques, le développement de la statistique mathématique a également permis de mieux comprendre les limites et les biais des analyses. Par exemple, dans les années 1910, un groupe d&#8217;employés noirs du Bureau du recensement des États-Unis a commencé à calculer le sous-dénombrement des Noirs dans les recensements précédents. Cela a ouvert de nouvelles possibilités pour corriger les données. Au fur et à mesure que les techniques statistiques se perfectionnaient, les scientifiques ont également commencé à imaginer comment les interventions mathématiques pouvaient réparer les faiblesses intrinsèques des données.</p>
<p>Mais améliorer la qualité des données en les corrigeant n&rsquo;allait pas de soi. Aux États-Unis, ces travaux se sont souvent heurtés à des résistances politiques. En 1957, le Congrès américain a interdit au Bureau du recensement d&rsquo;utiliser <a href="https://fr.wikipedia.org/wiki/%C3%89chantillonnage_(statistiques)">l&rsquo;échantillonnage</a> dans ses principaux produits de données, alors que celui-ci permettait notamment de réduire la charge du recensement. Conscient de l&rsquo;importance des personnes manquantes dans le recensement, le Bureau du recensement a tenté d&rsquo;exploiter des données provenant d&rsquo;autres sources et d&rsquo;élaborer des modèles pour combler les lacunes dans ses propres données à l&rsquo;aide d&rsquo;une technique connue sous le nom <a href="https://en.wikipedia.org/wiki/Imputation_(statistics)">d&rsquo;imputation</a>. Cette technique a également été contestée devant les tribunaux lorsque l&rsquo;État de l&rsquo;Utah a fait valoir que le Census Bureau n&rsquo;avait pas le droit d&rsquo;imputer des données, à la fois parce que l&rsquo;échantillonnage était interdit par la loi et parce que l&rsquo;imputation violerait l&rsquo;exigence constitutionnelle d&rsquo;un <em>« dénombrement réel »</em>. La Cour suprême a rejeté ces revendications, arguant que l&rsquo;imputation n&rsquo;était pas une méthode statistique, mais une technique permettant d&rsquo;améliorer le comptage… elle est devenue par cette décision un arbitre des méthodes statistiques.</p>
<h2>La donnée est politique</h2>
<p>Les organismes statistiques sont tenus de produire des connaissances statistiques de haute qualité, mais qui décide de ce qui constitue des connaissances statistiques&#160;? Ceux qui sont investis dans les statistiques modernes et l&rsquo;avancement de la science présument que le but d&rsquo;un organisme statistique est de créer des connaissances statistiques mathématiquement valides et que le résultat d&rsquo;un recensement doit être la meilleure représentation quantitative possible. Mais tout le monde ne voit pas le concept de statistique sous cet angle, rappelle boyd. Pour ceux qui considèrent un recensement comme un dénombrement de toutes les personnes, alors le travail du Bureau du recensement consiste à se concentrer sur l&rsquo;acte de compter et de rapporter ce qui est compté. On le voit, il y a une distinction nécessaire entre le meilleur comptage et les meilleures données.</p>
<p>Dès qu&rsquo;on donne de l&rsquo;importance aux données, elles ne peuvent jamais être neutres. <em>« Plus les enjeux sont importants, moins ces données peuvent être objectives. Le choix même des données à collecter, la manière de les catégoriser et de les présenter révèlent des engagements idéologiques, sociaux et politiques »</em>, rappelle boyd en évoquant notamment la collecte de données sur l&rsquo;origine ethnique dans le recensement américain. Si cette collecte a toujours lieu, c&rsquo;est parce que les lois adoptées pendant les années 60 pour lutter contre les discriminations ont utilisé ces données pour asseoir leurs revendications et montrer les inégalités raciales qui fracturaient la société américaine. À l&rsquo;inverse, la France ne collecte pas de données sur l&rsquo;origine ethnique ni sur la religion. Les partisans de cette interdiction considèrent qu&rsquo;elle est essentielle à la mise en place d&rsquo;une société laïque sans distinction de race, mais ses détracteurs affirment que le fait de ne pas collecter ces données signifie que la France est mal équipée pour lutter contre les inégalités et le racisme. Le Liban, quant à lui, a effectué son dernier recensement en 1932. À l&rsquo;époque, on a constaté qu&rsquo;environ la moitié de la population était chrétienne et l&rsquo;autre moitié musulmane, répartie équitablement entre sunnites et chiites. Les politiciens libanais ont rejeté à plusieurs reprises les propositions visant à effectuer un nouveau recensement. Un exemple qui illustre très bien combien la connaissance statistique est politique.</p>
<p>Les statistiques nous aident à connaître différents aspects de nos nations, mais ce que nous sommes en mesure de demander dépend d&rsquo;une série d&rsquo;engagements politiques, idéologiques et économiques, rappelle danah boyd.</p>
<p>Or, les recensements ne sont jamais parfaits. Les recensements oublient des gens. Il manque des gens parce qu&rsquo;ils sont ailleurs et il manque des gens parce que tout le monde ne veut pas être compté. Et il manque des personnes parce que toutes les personnes ne sont pas considérées comme suffisamment légitimes pour être comptées par l&rsquo;État. En d&rsquo;autres termes, ils omettent des personnes pour des raisons opérationnelles, sociales et politiques.</p>
<h2>Pour des données qui révèlent leurs défauts et leurs limites&#160;!</h2>
<p>Lorsque les statistiques officielles sont considérées comme des données objectives fournies par l&rsquo;État, on suppose qu&rsquo;elles sont capables de parler d&rsquo;elles-mêmes, de raconter leur propre histoire. <em>« Mais les données ne parlent pas d&rsquo;elles-mêmes. Elles ne le peuvent pas. Elles parlent au nom d&rsquo;autres personnes. Et ce qu&rsquo;elles disent dépend des objectifs et des intérêts de ceux qui essaient de les convaincre de parler. »</em></p>
<p>De nombreuses personnes puissantes utilisent les données pour justifier leurs décisions. Pourtant, lorsque les décideurs et les dirigeants s&rsquo;appuient sur des données pour justifier leurs actions, ils veulent que les données restent conformes au message. <em>« Pour que les données restent conformes au message, elles doivent communiquer avec précision et en toute confiance. Ces données ne peuvent pas révéler leurs propres défauts et limites, soulever des questions ou proposer des interprétations alternatives. Les données ne doivent pas être considérées comme faibles, car les données considérées comme faibles menacent la légitimité du travail statistique. »</em> Personne ne veut de données entachées d&rsquo;incertitudes, explique boyd en rapportant le travail d&rsquo;une démographe qui avait tenté de communiquer des intervalles de confiance dans les données qu&rsquo;elle présentait à une municipalité. La municipalité lui a demandé de revoir son travail pour revenir avec des faits&#160;!</p>
<p><em>« Tous ceux qui ont travaillé avec des données ont, à un moment ou à un autre, demandé aux données de parler pour elles-mêmes »</em>. « Regardez les données&#160;! » est la déclaration d&rsquo;exaspération &#8211; ou d&rsquo;assurance &#8211; la plus commune.</p>
<p>Le problème, estime boyd, est qu&rsquo;il n&rsquo;y a pas vraiment de place pour communiquer sur les limites des données. Trop souvent, les praticiens préfèrent ignorer l&rsquo;incertitude et l&rsquo;erreur, sachant que ces informations-là sèment surtout de la confusion si ce n&rsquo;est de la colère. Pourtant, ceux qui sont dans les méandres de la technique et des chiffres ne peuvent pas comprendre comment quelqu&rsquo;un peut éthiquement travailler avec des données et ignorer de tels signaux. Bien sûr, il y a aussi un art de présenter l&rsquo;incertitude en sachant que la personne qui reçoit les données peut soit ignorer l&rsquo;incertitude, soit la déformer pour simplifier le message. C&rsquo;est le cas des sondages politiques notamment. Les sondeurs peuvent souligner consciencieusement que leurs résultats sont dans une marge d&rsquo;erreur lorsque leurs prédictions se révèlent fausses, même s&rsquo;ils savent pertinemment que leurs données ont été présentées pour suggérer un résultat définitif. À l&rsquo;inverse, les climatologues tentent de communiquer de manière responsable l&rsquo;incertitude de leurs modèles complexes, quand bien même leur travail risque d&rsquo;être miné par l&rsquo;absence de certitude qu&rsquo;ils présentent.</p>
<p>Le Census Bureau est censé produire des faits et faire preuve de précision à la fois pour faire autorité et parce que toute communication scientifique responsable impliquant une incertitude peut être politisée. Les scientifiques et les statisticiens savent que les données ont des limites et communiquent dessus entre eux. Mais, dans l&rsquo;ensemble, ceux qui s&rsquo;appuient sur l&rsquo;infrastructure de données de la démocratie ont tendance à ignorer les signaux d&rsquo;incertitude, d&rsquo;erreur ou de bruit lorsqu&rsquo;ils utilisent les données. <em>« Certains les ignorent parce qu&rsquo;ils ne savent pas comment travailler avec de telles informations. D&rsquo;autres les ignorent parce que leurs clients veulent entendre des faits et de la précision. D&rsquo;autres encore considèrent que la discussion même de l&rsquo;incertitude crée un risque de délégitimation des données. »</em></p>
<p>Pourtant, souligne danah boyd, l&rsquo;illusion de données de recensement parfaites est devenue plus coûteuse que les gens ne le pensent. S&rsquo;il n&rsquo;est pas capable de faire face aux limites des données, le Census Bureau ne peut pas obtenir le soutien social et politique nécessaire pour introduire de nouvelles techniques susceptibles d&rsquo;améliorer systématiquement les statistiques fédérales. Cela est particulièrement coûteux dans un contexte social où il est de plus en plus difficile d&rsquo;inciter les gens à répondre eux-mêmes ou à partager des informations avec les représentants du gouvernement. La communauté scientifique a mis au point une série de techniques permettant d&rsquo;améliorer la qualité des données malgré les limites de leur collecte, mais pour les adopter, il faut que les parties prenantes comprennent les limites et les vulnérabilités des données.</p>
<h2>La confidentialité des données est toujours essentielle</h2>
<p>L&rsquo;une des raisons pour lesquelles les données de recensement sont imparfaites est que le public ne fait pas toujours confiance au gouvernement pour prendre soin des données. Depuis 1840, les personnes chargées du recensement aux États-Unis savent que la confidentialité est essentielle pour inciter les gens à participer au recensement. Pour le Census Bureau, la confidentialité des statistiques est une condition essentielle pour des raisons procédurales, juridiques et morales. L&rsquo;impératif procédural n&rsquo;a fait que croître depuis 1840, de nombreuses études ayant montré à plusieurs reprises que les gens sont réticents à répondre, notamment quand les données permettent de les identifier. Depuis plus d&rsquo;un siècle, il existe des exigences légales qui empêchent l&rsquo;accès aux données de recensement à des fins non statistiques. Plus récemment, lorsque des chercheurs ont découvert comment les données de recensement étaient utilisées aux États-Unis et en Europe pendant la Seconde Guerre mondiale, la communauté des statisticiens s&rsquo;est engagée plus généralement à assurer une meilleure confidentialité des données.</p>
<p>Pour assurer la confidentialité des statistiques, le Census Bureau a fait évoluer ses procédures. Longtemps, il a choisi de ne pas publier certaines statistiques, mais, dans les années 1980, le Census Bureau a été soumis à une forte pression pour publier des données plus détaillées. Ainsi, lors du recensement de 1990, le Census Bureau a commencé à injecter du bruit dans les données publiées afin de lui permettre de publier des données sur de petites zones géographiques. Le bruit qui a été injecté n&rsquo;était pas systématique, mais consistait en des modifications destinées à atténuer la visibilité des valeurs aberrantes.</p>
<p>Les informaticiens ont montré que ces modifications n&rsquo;offraient que peu de protection et ils ont commencé à développer la <a href="https://fr.wikipedia.org/wiki/Confidentialit%C3%A9_diff%C3%A9rentielle">« confidentialité différentielle »</a> comme une intervention possible (<a href="https://www.lemonde.fr/sciences/article/2019/09/10/l-equation-qui-protege-la-vie-privee_5508600_1650684.html">voire les très bonnes explications de David Larousserie dans un article du <em>Monde</em></a> sur les avantages et limites de ces techniques). Le but est de maximiser la confidentialité et la qualité des résultats statistiques en introduisant du bruit dans les données pour éviter qu&rsquo;elles ne permettent de réidentifier des personnes.</p>
<p>Il existe de nombreuses façons de mettre en œuvre la confidentialité différentielle, explique pédagogiquement danah boyd, mais toutes impliquent des lettres grecques servant de variables qui régissent des aspects clés du système. L&rsquo;une de ces lettres &#8211; epsilon &#8211; représente le risque de perte de confidentialité dans un système de confidentialité différentielle. <em>« Pensez-y comme à un bouton. Tournez le bouton dans un sens et les données sont plus bruyantes, mais bénéficient d&rsquo;une meilleure protection de la vie privée. Si vous le tournez dans l&rsquo;autre sens, le bruit diminue »</em>, mais les données deviennent plus vulnérables à la réidentification.</p>
<p><em>« La confidentialité différentielle tient 4 choses pour acquises. Premièrement, elle présume qu&rsquo;il est impératif de publier des statistiques utilisables tout en protégeant la confidentialité des données sous-jacentes. Deuxièmement, elle suppose que les statistiques utilisables peuvent être comprises en termes mathématiques. Troisièmement, elle suppose que les utilisateurs de données trouvent un intérêt à connaître, comprendre et mesurer le bruit, l&rsquo;erreur et l&rsquo;incertitude. Quatrièmement, la confidentialité différentielle suppose que la transparence est souhaitable. »</em></p>
<p>Le Census Bureau a commencé à intégrer la confidentialité différentielle dans ses produits scientifiques en 2006, rendant ainsi disponibles pour la première fois des données auparavant inaccessibles. La communauté scientifique a applaudi. Mais le recensement décennal est différent des autres produits de données produits par le Census Bureau. Aussi, lorsque le bureau a décidé de moderniser le système de divulgation statistique utilisé pour son produit canonique, il n&rsquo;a pas mesuré l&rsquo;ampleur de la réaction négative qu&rsquo;il recevrait. Le bureau a apprécié la possibilité d&rsquo;être franc au sujet de ses procédures. Les scientifiques imaginaient que cela permettrait une meilleure gouvernance du système statistique et une meilleure prise en compte de l&rsquo;incertitude. Ils pensaient que les utilisateurs seraient satisfaits. Ils ont eu tort.</p>
<p>Les poursuites judiciaires ont commencé avant même la publication des données du recensement. D&rsquo;autres sont encore attendus. Une fois de plus, nous pouvons nous attendre à ce que la Cour suprême doive s&rsquo;interroger prochainement sur ce que sont les statistiques, explique boyd. Certains opposants à la protection différentielle de la vie privée ont des préoccupations d&rsquo;ordre scientifique, mais bon nombre de ceux qui contestent le droit du bureau de moderniser son système de prévention de la divulgation ne voient pas les données du recensement à travers le prisme des mathématiques. <em>« Ils veulent que les données soient des faits, qu&rsquo;elles parlent d&rsquo;elles-mêmes »</em>. Et ils considèrent que la protection de la vie privée via la confidentialité différentielle est une abomination pour avoir osé modifier les données en premier lieu. Pour compliquer encore les choses, il y a aussi des gens qui voient des opportunités politiques à combattre le bureau, quelles que soient les ramifications pour le travail statistique.</p>
<p>La transparence est un idéal courant en informatique, en particulier dans les domaines issus de la cryptographie, qui ont un profond engagement moral envers la transparence. De même, les mathématiciens et les informaticiens ne considèrent pas l&rsquo;incertitude comme une chose à éviter, mais comme une chose à embrasser activement. Dans le cadre de cette façon de voir le monde, les progrès de la méthode scientifique visant à améliorer la qualité des données et à négocier la confidentialité des statistiques sont une aubaine pour les statistiques. Mais elles sont aussi un cauchemar politique.</p>
<h2>Nous n&rsquo;échapperons pas à la politisation des données&#160;!</h2>
<p>L&rsquo;épistémologie est l&rsquo;étude de la connaissance, elle consiste à comprendre <em>« comment nous savons ce que nous savons »</em>. La science est la poursuite de la connaissance par le biais de méthodes et de pratiques rigoureusement définies. Historiquement, les scientifiques ont été condamnés pour hérésie et brûlés sur le bûcher, mais au 20e siècle, les scientifiques ont acquis une grande importance dans de nombreuses sociétés. Malheureusement, leur ascension n&rsquo;est pas toujours bien accueillie, surtout lorsque les découvertes scientifiques sont considérées comme une menace économique ou idéologique. Dans les années 1980 et 1990, les scientifiques n&rsquo;ont pas été physiquement torturés, mais leurs pratiques ont été régulièrement détournées, souvent sous le couvert d&rsquo;une <em>« science solide »</em>.</p>
<p>L&rsquo;abus le plus flagrant du processus scientifique s&rsquo;est produit dans les domaines de la science du climat et de la santé publique, alors que l&rsquo;industrie pétrolière et l&rsquo;industrie du tabac s&rsquo;efforçaient de semer le doute sur le consensus scientifique concernant le changement climatique et le cancer lié au tabagisme. Plus que tout, ces efforts ont perverti l&rsquo;incertitude scientifique encourageant sa paralysie. Dans les années 1990, un groupe d&rsquo;universitaires s&rsquo;est réuni pour donner un sens à ce phénomène. Ils ont inventé le terme « agnotologie » pour décrire l&rsquo;étude de l&rsquo;ignorance. L&rsquo;ignorance n&rsquo;est pas simplement ce que nous ne savons pas encore&#160;; elle fait également référence à la connaissance qui a été perdue et à celle qui a été volontairement polluée.</p>
<p>L&rsquo;incertitude est au cœur du processus scientifique. Mais dans un contexte de politique publique, l&rsquo;incertitude est considérée comme toxique et dangereuse. La politisation de l&rsquo;incertitude pour saper le consensus scientifique au cours de cette période explique en partie pourquoi ceux qui cherchent à garantir la légitimité des statistiques fédérales rejettent souvent par défaut toute information susceptible d&rsquo;ébranler la confiance dans les données. Aujourd&rsquo;hui, les personnes qui s&rsquo;intéressent aux données rechignent à parler d&rsquo;incertitude parce que, pendant 20 ans, elles ont vu comment l&rsquo;incertitude était utilisée pour saper les connaissances scientifiques et l&rsquo;élaboration de politiques fondées sur des preuves.</p>
<p>Les données de recensement sont le produit d&rsquo;un travail scientifique. Elles sont également l&rsquo;infrastructure de notre société, au cœur d&rsquo;innombrables politiques et pratiques. <em>« Des vies dépendent de ces données. Des économies dépendent de ces données. La santé publique dépend de ces données. »</em> Ceux qui utilisent les données de recensement veulent savoir qu&rsquo;ils peuvent avoir confiance en ces données, qu&rsquo;ils peuvent s&rsquo;appuyer sur ces données dans leurs calculs. Les scientifiques qui travaillent sur ces données sont obsédés par la qualité, mais ils n&rsquo;ont jamais été en mesure de produire des données parfaites. <em>« Pourtant, plus ces données sont politisées, plus on attend d&rsquo;elles qu&rsquo;elles soient parfaites. Et plus on s&rsquo;attend à ce qu&rsquo;elles soient parfaites, plus les personnes investies dans la légitimité des données sont censées supprimer toute discussion sur l&rsquo;incertitude, le bruit et l&rsquo;erreur. »</em> Ce faisant, une illusion est née.</p>
<h2>L&rsquo;illusion de la perfection, cet imaginaire statistique</h2>
<p><em>« En m&rsquo;appuyant sur les travaux d&rsquo;autres chercheurs, je ne peux m&#8217;empêcher de considérer cette illusion comme un type d&rsquo;imaginaire statistique. Dans mon esprit, un imaginaire statistique se forme lorsque des personnes construisent collectivement une vision de ce que sont les données et de ce qu&rsquo;elles pourraient être. Par exemple, lorsque les auteurs de la Constitution ont imaginé de procéder à un recensement pour ancrer une démocratie et sa représentation, ils ont créé un imaginaire statistique. Les entreprises produisent également des imaginaires statistiques. Par exemple, lorsque les entreprises créent des discours parlant de tous les avantages du « big data » et de l&rsquo;IA, elles produisent un imaginaire. »</em></p>
<p>Les imaginaires statistiques n&rsquo;ont pourtant pas besoin d&rsquo;être des fantasmes farfelus. Ils ne doivent même pas être des illusions&#160;; ils peuvent être profondément ancrés dans la pratique, enracinés dans des objectifs pragmatiques et réalisés par des systèmes techniques. Mais ils peuvent aussi se détacher de la pratique lorsque l&rsquo;illusion de ce que les statistiques devraient être est plus attrayante que la réalité de ce qu&rsquo;elles sont. L&rsquo;apprentissage automatique est un outil puissant, mais le fantasme selon lequel l&rsquo;apprentissage automatique peut résoudre tous les problèmes de société est déconnecté de la réalité.</p>
<p><em>« La clé d&rsquo;une science des données responsable est de garder l&rsquo;imaginaire statistique sous contrôle »</em>. De nombreuses personnes célèbres ont parlé des dangers de mentir à travers les statistiques, de contorsionner les statistiques pour dire des choses inappropriées. Il existe également un danger de produire un imaginaire statistique qui ne peut être réalisé. Une science des données responsable nous oblige à fonder ces conversations. Oui, les données doivent être solides. Mais les logiques techniques, culturelles et politiques qui entourent l&rsquo;analyse et l&rsquo;utilisation des données doivent l&rsquo;être tout autant.</p>
<p><em>« Toutes les données sont fabriquées »</em>. Elles ne sont ni immanentes, ni trouvées. L&rsquo;idée que les données puissent être le produit d&rsquo;un acte de comptage apolitique est chaleureuse et floue. Mais il s&rsquo;agit d&rsquo;une illusion. Et cette illusion masque la manière dont les catégories de données sont politiquement contestées, dont les choix en matière de collecte et de traitement nécessitent des décisions humaines. <em>« ,Mais le plus grand problème de cette illusion est qu&rsquo;elle encourage les personnes impliquées dans le travail sur les données à ignorer les limites des données afin d&rsquo;apaiser un idéal de faits objectifs. Les données ne peuvent pas être traitées comme des acquis. Leurs imperfections et leur contexte doivent être pris en compte »</em>.</p>
<h2>Pour des données incertaines et des usages responsables&#160;!</h2>
<p>S&rsquo;engager dans l&rsquo;incertitude est une entreprise risquée. Les gens ont peur de s&rsquo;engager dans l&rsquo;incertitude. Ils ne savent pas comment s&rsquo;y prendre. Et ils s&rsquo;inquiètent de la politisation de l&rsquo;incertitude. Mais nous atteignons un point de bascule. En ne s&rsquo;engageant pas dans l&rsquo;incertitude, les imaginaires statistiques sont de plus en plus déconnectés de la pratique statistique, ce qui sape de plus en plus la pratique statistique. Et cela menace la capacité de faire du travail statistique en premier lieu. Si nous voulons que les données aient de l&rsquo;importance, la communauté scientifique doit contribuer à dépasser la politisation des données et de l&rsquo;incertitude pour créer un imaginaire statistique capable de prendre en compte les limites des données.</p>
<p><em>« En tant que chercheurs techniques et scientifiques du monde entier, vous avez tous un rôle à jouer »</em>, exhorte danah boyd. <em>« Nous devons tous à nos communautés respectives de garantir un avenir plus responsable en matière de données »</em>. <em>« Beaucoup d&rsquo;entre vous se sont déjà engagés à produire des métadonnées sur des ensembles de données afin de rendre visibles les caractéristiques de ces données. Cela devrait être une pratique courante. Mais allez un peu plus loin… Comment faites-vous pour comprendre comment les données sont utilisées&#160;? Et que faites-vous pour vous assurer que les données sont utilisées de manière responsable&#160;? »</em></p>
<p>La politisation des données climatiques et des données sur le cancer il y a 20 ans aurait dû être un avertissement, rappelle boyd. La politisation des données est désormais omniprésente. Elle menace la légitimité de l&rsquo;infrastructure de données de la démocratie. Elle menace la capacité à comprendre les crises de santé publique. Elle menace la capacité des individus, des entreprises et des gouvernements à prendre des décisions éclairées.</p>
<p>Beaucoup d&rsquo;entre vous ici aujourd&rsquo;hui sont des constructeurs d&rsquo;outils qui aident les gens à travailler avec des données. <em>« Plutôt que de présumer que ceux qui utilisent vos outils ont une vision claire de leurs données, comment pouvez-vous créer des fonctionnalités et des méthodes qui garantissent que les gens connaissent les limites de leurs données et les utilisent de manière responsable&#160;? Vos outils ne sont pas neutres. Les données que vos outils aident à analyser ne le sont pas non plus. Comment pouvez-vous créer des outils qui invitent à une utilisation responsable des données et qui permettent de voir quand les données sont manipulées&#160;? Comment pouvez-vous contribuer à la création d&rsquo;outils de gouvernance responsable&#160;? »</em></p>
<p><em>« Certains d&rsquo;entre vous ici aujourd&rsquo;hui sont des chercheurs critiques, qui regardent tout cela se dérouler. Nous avons tous vu des technologies être utilisées pour mettre en œuvre des abus et réifier des inégalités structurelles. Mais soyons également prudents. Dans certains contextes, nos critiques sont détournées pour saper les infrastructures de données qui défendent la démocratie et les droits civils. Le contexte est important. Oui, nous devons examiner d&rsquo;un œil critique la façon dont la technologie soutient les systèmes de pouvoir. Mais nous devons également être conscients de ceux qui profitent du doute et de l&rsquo;affaiblissement de la science et des statistiques. »</em></p>
<p>Les données de recensement sont <a href="https://www.internetactu.net/2015/06/03/la-garantie-du-canari/">un canari dans la mine de charbon</a>. Les controverses entourant le recensement de 2020 ne vont pas disparaître à court terme. L&rsquo;imaginaire statistique des données précises, parfaites et neutres a été rompu. Et il n&rsquo;y a aucun moyen de remettre le proverbial génie dans la bouteille. Rien de bon ne sortira de la tentative de trouver une nouvelle façon d&rsquo;ignorer l&rsquo;incertitude, le bruit et l&rsquo;erreur. La réponse à l&rsquo;utilisation responsable des données ne consiste pas à réparer une illusion. Il s&rsquo;agit d&rsquo;envisager et de projeter de manière constructive un nouvel imaginaire statistique, les yeux grands ouverts. Cela signifie que tous ceux qui s&rsquo;intéressent à l&rsquo;avenir des données doivent contribuer à ancrer notre imaginaire statistique dans la pratique, dans les outils et dans les connaissances. <em>« La science responsable des données ne concerne pas seulement ce que vous faites, mais aussi ce que vous faites faire à tous ceux qui travaillent avec des données »</em>.</p>
<h2>Les données sont des artefacts politiques comme les autres</h2>
<p>Derrière cette invitation puissante à interroger notre conception des données, danah boyd pointe d&rsquo;autres. <a href="https://zephoria.substack.com/p/harnessing-dragons">Dans l&rsquo;édition précédente de sa newsletter</a>, danah boyd interrogeait plus avant les limites de la visualisation des données par exemple. Elle expliquait notamment que la visualisation est profondément une question de communication. <em>« Les choix que vous faites pour produire une visualisation déterminent la façon dont elles seront perçues. Le spécialiste en visualisation de données a le pouvoir de façonner nos perceptions. Ce qui signifie qu&rsquo;il n&rsquo;y a pas de visualisation neutre, pas plus qu&rsquo;il n&rsquo;y a de données neutres. La question pour le spécialiste en visualisation de données consiste donc à savoir ce qu&rsquo;il souhaite transmettre. »</em> Le journalisme aimerait lui aussi s&rsquo;imaginer en reporter neutre, alors qu&rsquo;il ne cesse de devoir prendre des décisions sur les priorités qu&rsquo;il donne à certaines informations sur d&rsquo;autres et sur la manière dont il va communiquer ces informations. Shannon dans sa théorie de l&rsquo;information le disait d&rsquo;une autre manière. L&rsquo;enjeu n&rsquo;est pas tant ce que le communicateur essaie de dire que ce que le destinataire est capable d&rsquo;entendre. <em>« La perte de paquets est inévitable. Le communicateur doit donc organiser l&rsquo;information de manière à ce que, même avec du bruit dans le système, le destinataire puisse recevoir le message voulu. »</em> Pour danah boyd, se concentrer sur la parole ou l&rsquo;écoute forme les deux extrémités d&rsquo;un spectre. Si la presse a toujours été attentive au contexte, c&rsquo;est-à-dire à la manière dont les gens peuvent recevoir une histoire, aujourd&rsquo;hui, elle a de moins en moins de contrôle sur celui-ci, puisque nombre de contenus ne sont plus reliés à une hiérarchie de l&rsquo;information, mais deviennent de plus en plus indépendants les uns des autres.</p>
<p><em>« Les données ne parlent pas d&rsquo;elles-mêmes. Elles ne sont jamais neutres. Elles ont des biais et des limites, des vulnérabilités et des incertitudes. Lorsqu&rsquo;elles sont placées en position de pouvoir, elles sont souvent déformées et déformées d&rsquo;innombrables façons. »</em> Apprendre à voir véritablement les données est difficile, notamment parce que leurs faiblesses ne sont pas toujours évidentes à décoder. La visualisation peut contribuer à révéler leurs faiblesses ou les masquer.</p>
<p>Il y a quelques années, alors qu&rsquo;elle donnait un cours d&rsquo;introduction à la science des données, elle faisait travailler ses étudiants sur des données de police de la ville de New York et leur posait une question simple&#160;: quel est l&rsquo;âge moyen des personnes arrêtées. Très vite la réponse fusait (27 ans) et quand elle leur demandait si c&rsquo;était exact, ceux-ci émettaient mille hypothèses sociales pour en tirer du sens. Mais en leur demandant de faire une distribution des données, ils se sont rendu compte que la grande majorité des gens dans les données n&rsquo;avaient pas d&rsquo;âge. En comparant cette variable à celle de la date de naissance, ils se sont rendu compte que les deux variables ne correspondaient pas. L&rsquo;âge est une très mauvaise clef d&rsquo;entrée dans ces données. La première leçon était apprise&#160;: il est essentiel de saisir la faiblesse des données avant de leur poser des questions. <em>« Lorsque vous construisez vos outils, quelles hypothèses faites-vous sur vos données&#160;? Comment aidez-vous ceux qui cherchent à donner un sens aux données à en voir les limites&#160;? Comment amadouer les données pour qu&rsquo;elles montrent leurs faiblesses&#160;? Comment encouragez-vous les utilisateurs de données à voir l&rsquo;incertitude&#160;? Ce sont des choix. »</em></p>
<p>Les données démographiques américaines sont ainsi classées géographiquement, par sexe et race. Autant de classements bien souvent difficiles. Elles ne sont pas les seules à être problématiques dès qu&rsquo;on les distribue en catégories. Si nos manières de segmenter les données peuvent être guidées par des formules mathématiques, le choix de créer des segments est très directement déterminé par des considérations sociales. Une fois les catégories créées, il faut traiter les données qui ne correspondent pas aux catégories et également traiter les données qui sont déformées par les catégories, notamment à des fins politiques. Nos sociétés sont pleines d&rsquo;inégalités. Or, souligne boyd, <em>« bien que les gens imaginent l&rsquo;informatique comme un grand perturbateur, l&rsquo;ironie veut que nombre de nos pratiques informatiques soient davantage obsédées par la réification des catégories créées par les humains que par leur perturbation »</em>.</p>
<p>L&rsquo;apprentissage automatique n&rsquo;est rien d&rsquo;autre qu&rsquo;un moyen pour identifier des catégories socialement construites et il consiste à les identifier informatiquement dans des systèmes qui, généralement, les amplifient. D&rsquo;où le fait que l&rsquo;IA soit si controversée. Ainsi, les systèmes apprennent rapidement que les infirmières sont des femmes et les médecins des hommes. Ils n&rsquo;ont pas appris ici un fait intrinsèque, mais un fait socialement construit. Lorsqu&rsquo;un modèle présentant ce biais est ensuite placé dans un système qui l&rsquo;utilise, alors il a tendance surtout à renforcer ce biais. Que se passe-t-il alors&#160;? Quand vous visualisez des données contenant des préjugés, faut-il alors concevoir un outil pour les révéler ou pour les réifier&#160;?</p>
<p>Pour boyd, quand on crée une visualisation, nous devons tenir compte de la façon dont ce travail peut-être déformé pour favoriser l&rsquo;ignorance, pour favoriser des perceptions erronées… <em>« La désinformation et l&rsquo;information erronée ne sont pas simplement des attaques contre le discours politique&#160;; ce sont des attaques épistémiques conçues pour saper toutes les formes de preuves »</em>, rappelle-t-elle (<em>« L&rsquo;objectif principal de la désinformation n&rsquo;est pas de nous persuader que des choses fausses sont vraies. Elle vise à nous faire nous sentir impuissants »</em>, <a href="https://fight-dis.info/Countering-Powerlessness.html">rappellait</a> Ethan Zuckerman &#8211; <a href="https://twitter.com/EthanZ">@EthanZ</a> &#8211; récemment, nous invitant à nous maintenir dans l&rsquo;impuissance en nous battant pour la vérité plutôt que contre le pouvoir). Pour danah boyd, ceux qui produisent des visualisations de données doivent penser comme un pirate et réfléchir à la manière de sécuriser leur travail de visualisation pour qu&rsquo;il ne devienne pas un outil de désinformation.</p>
<p>boyd explique qu&rsquo;elle est tombée amoureuse de la visualisation de données quand elle a réalisé qu&rsquo;elle pouvait aider à voir des informations complexes sous un meilleur jour, comme c&rsquo;est le cas notamment des visualisations interactives. <em>« Les visualisations sont des outils puissants. Elles nous permettent d&rsquo;explorer les données, de donner un sens à ce que nos données peuvent cacher sur elles-mêmes. Elles nous permettent de communiquer des données, en révélant des aspects des données qui sont difficiles à saisir. Elles peuvent également être utilisées pour affirmer l&rsquo;autorité, de manière à la fois productive et dangereuse. »</em></p>
<p>Les entreprises sont dans leur pire état lorsque la conscience interne qu&rsquo;elles ont d&rsquo;elles-mêmes est en désaccord maximal avec la perception externe de l&rsquo;entreprise. C&rsquo;est par exemple le cas actuellement de Facebook. Une bonne communication consiste à aligner ces perceptions internes et externes. Le soir de l&rsquo;élection de 2016, le <em>New York Times</em> a présenté une visualisation absurde de la probabilité de victoire de chaque candidat. Elle était binaire et montrait que Hillary Clinton allait gagner. La victoire de Trump était dans la marge d&rsquo;erreur pourtant, mais ce n&rsquo;est pas ce qu&rsquo;a montré la visualisation. Lorsqu&rsquo;on construit un outil de visualisation, trop souvent, on souhaite le montrer dans toute sa splendeur. C&rsquo;est oublier que les visualisations ont du pouvoir. Elles savent transmettre des informations et amplifier certaines interprétations. Elles sont des artefacts politiques comme les autres, conclut-elle en encourageant les concepteurs à une grande humilité et à une grande responsabilité.</p>
<p><img src="https://www.internetactu.net/wp-content/uploads/2021/12/CwyIMz1WgAQqo5R.jpg" alt="L'outil de prévision du New York Times quelques heures avant les résultats" title="L'outil de prévision du New York Times quelques heures avant les résultats" class="alignnone size-large wp-image-35612" width="520"><br />
<em>Image&#160;: Quelques heures avant les résultats de l&rsquo;élection de 2016, <a href="https://twitter.com/nytimes/status/796160995349696514">les prévisions en direct du New York Times</a> annoncent que Hillary Clinton a 82&#160;% de chance de devenir présidente des Etats-Unis. </em></p>
<h2>Les données ou la démocratie&#160;?</h2>
<p>Prenons encore un peu plus de hauteur, sur les enjeux de la production de données et leurs limites.</p>
<p>Le contrôle, la circulation et le traitement des données sont au cœur des pratiques de nos sociétés. Mais elles restent profondément opaques&#160;: nous en savons bien moins sur ceux qui recueillent les données (et comment) qu&rsquo;ils n&rsquo;en savent sur nous, rappelle la professeure de droit de Yale, <a href="https://law.yale.edu/amy-kapczynski">Amy Kapczynski</a> (<a href="https://twitter.com/akapczynski">@akapczynski</a>) <a href="https://knightcolumbia.org/content/data-and-democracy-an-introduction">en introduction</a> d&rsquo;un <a href="https://knightcolumbia.org/research/data-and-democracy">imposant dossier sur les données et la démocratie</a> publié par l&rsquo;Institut Knight de l&rsquo;université de Columbia (<a href="https://twitter.com/knightcolumbia">@knightcolumbia</a>). Reste que ces techniques mobilisées ne sont pas sans biais et erreurs qui reproduisent et ancrent des réalités sociales plus discriminantes qu&rsquo;autre chose. <em>« Notre position dans les réseaux numériques façonne profondément nos chances dans la vie, d&rsquo;une manière que nous ne comprenons que très peu et qui soulève des préoccupations importantes pour nous tous. Les pratiques de notation et de tri ne constituent pas seulement nos identités et notre accès aux médias sociaux, mais façonnent également notre capacité à accéder au crédit, à l&#8217;emploi, au logement et aux soins médicaux. Les implications sont également structurelles. Une nouvelle « fracture du big data » est apparue&#160;: « Ceux qui ont accès aux données, à l&rsquo;expertise et à la puissance de traitement sont positionnés pour s&rsquo;engager dans des formes de tri de plus en plus sophistiquées qui peuvent être « de puissants moyens de créer et de renforcer des différences sociales à long terme [ou nouvellement générées]. »</em> Les défis des technologies et des formes de pouvoir qu&rsquo;elles encapsulent est un nouveau défi à nos démocraties qui reposent sur des formes de partage de pouvoir, qui semble moins évident quand celui-ci, structurellement, ne le permet pas, estime Kapczynski. La datafication de nos sociétés adresse de nouveaux défis à nos démocraties.</p>
<p><img src="https://www.internetactu.net/wp-content/uploads/2021/12/Data-and-Democracy_-An-Introduction-_-Knight-First-Amendment-Institute.png" alt="l'article introductif de Amy Kapczynski pour le Knight Institute" title="l'article introductif de Amy Kapczynski pour le Knight Institute" class="alignnone size-large wp-image-35612" width="520"><br />
<em>Image&#160;: l&rsquo;article introductif de Amy Kapczynski pour le Knight Institute.</em></p>
<p>Tout d&rsquo;abord, les données ne sont pas seulement un matériel à traiter, mais jouent un rôle dans le rapport au peuple qui est censé gouverner. Si les données alimentent depuis longtemps les démocraties modernes, la collecte et les traitements sont désormais au cœur de nos fonctionnements démocratiques, rappelle la professeure de droit. Reste à comprendre comment ces pratiques peuvent incarner et intégrer des valeurs démocratiques, alors qu&rsquo;elles sont fondamentalement opaques et techniques. Elle évoque justement l&rsquo;exemple du recensement &#8211; danah boyd signe d&rsquo;ailleurs avec l&rsquo;historien <a href="https://www.colgate.edu/about/directory/dbouk">Dan Bouk</a> (<a href="https://twitter.com/danbouk">danbouk</a> qui tient un <a href="https://censusstories.us/">blog</a> sur la question du rencensement) un autre article sur <a href="https://knightcolumbia.org/content/democracys-data-infrastructure">la question du bureau du recensement</a> -, et souligne que les arbitrages sur qui compter, qui peut utiliser les données… ont toujours fait l&rsquo;objet de conflits. L&rsquo;évolution des choix opérés est clairement liée à des contextes politiques et idéologiques rappelant qu&rsquo;il n&rsquo;y a pas de neutralité technique, même dans les chiffres. Même constat quand on regarde les questions électorales et leurs implications, qui vont du découpage des circonscriptions aux modalités de vote, jusqu&rsquo;aux formes les plus sophistiquées de ciblages politiques… L&rsquo;exploitation des données semble transformer et accélérer <em>« la politique comme marché »</em>, amplifiant les hiérarchies sociales existantes. Pour les professeurs de droit <a href="https://www.law.virginia.edu/faculty/profile/syr7hw/2917537">Bertrall Ross</a> (<a href="https://twitter.com/bertrall_ross">@bertrall_ross</a>) et <a href="http://www.dougspencer.org/">Douglas Spencer</a> &#8211; dans un article qui n&rsquo;a pas encore été publié par le Knight -, l&rsquo;accès à des données de plus en plus granulaires sur les électeurs est corrélé à un moindre investissement politique dans la mobilisation des électeurs à faible revenu, parce que ces derniers ont des taux de vote plus faibles et sont donc considérés comme de mauvais investissements, explique Kapczynski. Pour Ross et Spencer, le risque est que la baisse de la participation électorale des plus pauvres s&rsquo;autorenforce. Pire, soulignent-ils, à l&rsquo;ère du microciblage et de l&rsquo;accès différencié aux données, l&rsquo;accès et l&rsquo;ouverture aux données pourraient renforcer l&rsquo;exclusion plus que la limiter, défaire les projets politiques solidaires… Un plus grand accès aux données ne se traduira pas automatiquement par un élargissement de la démocratie ou par un gouvernement plus fiable ou plus digne de confiance, expliquent-ils avec inquiétude.</p>
<p>Le second enjeu repose sur le défi qu&rsquo;adresse le secret des calculs au projet démocratique. <em>« Nous ne pouvons pas obtenir les informations dont nous avons besoin sur les données et les systèmes d&rsquo;IA en insistant simplement sur une « transparence » passive et sans médiation. Si l&rsquo;accès aux données doit servir des objectifs publics, il devra être actif, sensible aux structures de pouvoir sous-jacentes et, dans de nombreux cas, conditionnel. »</em> L&rsquo;optimisme sur le potentiel libérateur qu&rsquo;on a connu sur l&rsquo;open access et la transparence sans limites, est derrière nous. La transparence et l&rsquo;ouverture ne peuvent pas, à elles seules, créer la responsabilité et l&rsquo;équité&#160;!</p>
<p>L&rsquo;accès aux données ne signifie pas non plus accéder à des informations fiables. La transparence relève d&rsquo;une forme d&rsquo;idéologie, comme l&rsquo;expliquait <a href="https://www.law.columbia.edu/faculty/david-pozen">David Pozen</a> dans <a href="https://www.yalelawjournal.org/pdf/Pozen_5xbpkxy6.pdf">un article sur la dérive idéologique de la transparence (.pdf)</a>. L&rsquo;utilisation des données qui relève de l&rsquo;ouverture est profondément intriquée dans des structures de pouvoir, notamment au profit de ceux qui disposent d&rsquo;accès à ces données et des capacités de traitement pour les faire parler et agir. L&rsquo;ère algorithmique génère surtout de nouveaux obstacles à l&rsquo;accès à l&rsquo;information, notamment, à nouveau, pour ceux qui sont le plus démunis, rappelle très justement Amy Kapczynski. Face à la complexité des processus et systèmes à forte intensité de données, les profanes sont laissés sur le bord de la route. <em>« La complexité et le secret de conception ne sont qu&rsquo;un aspect du problème. À mesure que les processus technologiques et de gouvernance sont devenus plus complexes, les données ont fait l&rsquo;objet d&rsquo;une protection juridique plus forte. »</em> L&rsquo;accès aux processus est plus compliqué que jamais du fait des secrets sur les techniques de calcul et impacte jusqu&rsquo;au secteur public qui utilise des systèmes privés. La protection de la vie privée et celles relatives à la liberté d&rsquo;expression sont trop souvent mobilisées pour rejeter les demandes d&rsquo;information et rendent souvent impossible ou difficile la régulation publique sur les décisions de filtrage qu&rsquo;opèrent les plateformes. Pour <a href="https://cyber.harvard.edu/people/john-bowers">John Bowers</a> (<a href="https://twitter.com/john_bowers_">@john_bowers_</a>), <a href="https://www.ischool.berkeley.edu/people/elaine-sedenberg">Elaine Sedenberg</a> (<a href="https://twitter.com/Elaine_Said">@Elaine_Said</a>) et <a href="https://blogs.harvard.edu/jzwrites/">Jonathan Zittrain</a> (<a href="https://twitter.com/zittrain">@zittrain</a>), il est essentiel que les plateformes ouvrent des accès aux chercheurs, expliquent-ils <a href="https://knightcolumbia.org/content/platform-accountability-through-digital-poison-cabinets">dans un article sur la responsabilité des plateformes</a>. Dans <a href="https://knightcolumbia.org/content/the-keys-to-the-kingdom">un article</a> sur les limitations de l&rsquo;accès aux données introduites par le RGPD en Europe, <a href="https://lsts.research.vub.be/en/mathias-vermeulen-0">Mathias Vermeulen</a> (<a href="https://twitter.com/mathver">@mathver</a>) montre que là aussi, les chercheurs peinent à accéder aux données. <a href="https://www.hannahbw.com/">Hannah Bloch-Wehba</a> (<a href="https://twitter.com/HBWHBWHBW">@HBWHBWHBW</a>) souligne <a href="https://knightcolumbia.org/content/transparencys-ai-problem">quant à elle</a> les risques que les fournisseurs privés d&rsquo;outils d&rsquo;analyses risquent de renforcer l&rsquo;opacité des services publics et préconise des réformes sur les pratiques de passation de marchés publics qui obligeraient les contractants à l&rsquo;ouverture.</p>
<p>Enfin, la série s&rsquo;interroge également sur la gouvernance des données. Pour l&rsquo;instant, les données ont été <em>« légalement construites comme faisant partie d&rsquo;un « domaine public » ouvert à la capture »</em> par ceux qui peuvent les capturer, comme l&rsquo;explique Amy Kapczynski dans <em><a href="https://www.yalelawjournal.org/review/the-law-of-informational-capitalism">The law of informational Capitalism</a></em>. Au final, cette conception des données produit une forme de consentement automatisé et des conditions d&rsquo;utilisation qui ne protègent pas vraiment la vie privée. D&rsquo;autres contributeurs encore, comme <a href="https://www.law.georgetown.edu/faculty/julie-e-cohen/">Julie Cohen</a> (<a href="https://twitter.com/julie17usc">@julie17usc</a>), <a href="https://www.brooklaw.edu/Contact-Us/Pasquale-Frank">Frank Pasquale</a> (<a href="https://twitter.com/FrankPasquale">@FrankPasquale</a>), <a href="https://www.law.uchicago.edu/faculty/huq">Aziz Huq</a> (<a href="https://twitter.com/aziz_huq">@aziz_huq</a>) et <a href="https://law.stanford.edu/directory/mariano-florentino-cuellar/#slsnav-policy-practicum">Mariano-Florentino Cuéllar</a> avancent de nombreux arguments pour démontrer l&rsquo;incapacité des approches individualisées et fondées sur le consentement à permettre aux utilisateurs de comprendre ce qu&rsquo;il sera fait des données qu&rsquo;ils consentent à partager. <em>« Organiser un régime réglementaire autour des droits de contrôle individuels »</em>, <a href="https://knightcolumbia.org/content/how-not-to-write-a-privacy-law">note Julie Cohen</a>, <em>« implique une structure de gouvernance atomistique et post hoc. Les utilisateurs individuels qui affirment leurs préférences pour des options prédéfinies sur des tableaux de bord modulaires n&rsquo;ont ni le pouvoir ni la capacité de modifier les réseaux invisibles et préconçus d&rsquo;arrangements techniques et économiques dans le cadre desquels leurs données circulent entre de multiples parties. »</em> <em>« Les approches structurelles, qui ne sont pas basées sur le consentement ou organisées par des logiques de choix individuels, et les approches qui sont capables d&rsquo;affirmer et de s&rsquo;occuper des formes structurées du pouvoir du réseau, sont essentielles pour démocratiser notre ère de données intensives. »</em> Pasquale et Cohen préconisent donc de s&rsquo;écarter radicalement des modèles réglementaires existants.</p>
<p><a href="https://law.uconn.edu/person/kiel-brennan-marquez/">Kiel Brennan-Marquez</a> et <a href="http://www.danielsusser.info/">Daniel Susser</a> (<a href="https://twitter.com/internetdaniel">@internetdaniel</a>) soutiennent que l&rsquo;émergence de la phase <em>« plateforme »</em> du capitalisme remet en question l&rsquo;existence même des marchés tels que nous les connaissons, ainsi que leur relation avec la liberté et l&rsquo;efficacité. La surveillance et l&rsquo;influence comportementale rendues possibles par la techno soulignent qu&rsquo;il est peu probable que les marchés améliorent la liberté.</p>
<p>Concrètement, les enjeux que pose l&rsquo;imposant dossier coordonné par Amy Kapczynski souligne que les données vont transformer en profondeur nos démocraties. Quel type de démocratie créons-nous depuis les nouvelles technologies&#160;? Est-ce vraiment celle que nous voulons&#160;? Ce qui est sûr, c&rsquo;est que nous ne répondrons pas à ces questions sans interroger profondément et précisément ce que modifie notre rapport aux données et aux traitements quand ils sont partout autour de nous.</p>
<p>Hubert Guillaud</p>
        </div>
      </article>
      <footer class="entry-footer">
        <ul class="entry-tags"><li><a href="https://www.internetactu.net/tag/dmocratie/" rel="tag">démocratie</a></li><li><a href="https://www.internetactu.net/tag/donnees-publiques/" rel="tag">données publiques</a></li><li><a href="https://www.internetactu.net/tag/ouverture-des-donnes/" rel="tag">ouverture des données</a></li><li><a href="https://www.internetactu.net/tag/statistique/" rel="tag">statistique</a></li></ul>      </footer>
      <section id="entry-post-random" class="entry-post-random">
        <h3>
          À lire aussi sur internetactu.net</h3>
        <ul class="list-unstyled">
                              <li>
            <h4><a href="https://www.internetactu.net/2021/11/10/des-enjeux-de-nos-donnees-de-sante-1-2-le-risque-dun-changement-radical-de-notre-systeme-de-sante/">
                Des enjeux de nos données de santé (1/2)&#160;: le risque d&rsquo;un changement radical de notre système de santé</a></h4>
          </li>
                              <li>
            <h4><a href="https://www.internetactu.net/2020/11/09/une-pandemie-de-donnees-ne-soigne-pas-de-la-verite/">
                Une pandémie de données ne soigne pas de la vérité</a></h4>
          </li>
                              <li>
            <h4><a href="https://www.internetactu.net/2021/12/16/nous-defaire-de-nos-imaginaires-statistiques/">
                Nous défaire de nos imaginaires statistiques</a></h4>
          </li>
                              <li>
            <h4><a href="https://www.internetactu.net/2020/07/15/vers-un-renouveau-militant-des-questions-technologiques/">
                Vers un renouveau militant des questions technologiques&#160;?</a></h4>
          </li>
                              <li>
            <h4><a href="https://www.internetactu.net/2020/02/19/attention-et-societe/">
                Attention et société</a></h4>
          </li>
                              <li>
            <h4><a href="https://www.internetactu.net/2021/11/30/lapprentissage-automatique-peut-il-changer-notre-comprehension-du-monde/">
                L&rsquo;apprentissage automatique peut-il changer notre compréhension du monde&#160;?</a></h4>
          </li>
                              <li>
            <h4><a href="https://www.internetactu.net/2021/06/14/moderation-automatisee-le-double-enjeu-du-controle-democratique-et-de-la-transparence/">
                Modération automatisée&#160;: le double enjeu du contrôle démocratique et de la transparence</a></h4>
          </li>
                              <li>
            <h4><a href="https://www.internetactu.net/2020/12/08/coinces-dans-zoom-34-miroir-des-cultures-manageriales/">
                Coincés dans Zoom (3/4)&#160;: miroir des cultures managériales</a></h4>
          </li>
                              <li>
            <h4><a href="https://www.internetactu.net/2020/09/08/defense-de-lalgovernance-pour-une-cogestion-des-systemes-algorithmiques-qui-impactent-les-travailleurs/">
                Défense de l&rsquo;algovernance&#160;: pour une cogestion des systèmes algorithmiques qui impactent les travailleurs</a></h4>
          </li>
                  </ul>
      </section>
      
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/16/nous-defaire-de-nos-imaginaires-statistiques/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.internetactu.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><div class="col-md-6"><div class="form-group comment-form-comment">
      <label for="comment">Commentaire</label>
      <textarea class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
      </div></div><div class="col-md-6"><div class="form-group comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input class="form-control" id="author" name="author" type="text" placeholder="Votre nom ou pseudo" value="" size="30" aria-required="true" required></div>
<div class="form-group comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input class="form-control" id="email" name="email" type="email" placeholder="Votre email" value="" size="30" aria-required="true" required></div>
<div class="form-group comment-form-url"><label for="url">Site web</label> <input class="form-control" id="url" name="url" type="url" placeholder="Votre site web ou blog" value="" size="30"></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='36202' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0f7c2f2c4e" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="83"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div>
    <div class="col-right">
      
<aside role="complementary" class="sidebar">
  
		<section class="widget-1 widget-odd widget recent-posts-3 widget_recent_entries">
		<div class="widget-title"><h3>Articles récents</h3></div>
		<ul>
											<li>
					<a href="https://www.internetactu.net/2021/12/16/nous-defaire-de-nos-imaginaires-statistiques/" aria-current="page">Nous défaire de nos imaginaires statistiques</a>
									</li>
											<li>
					<a href="https://www.internetactu.net/2021/11/30/lapprentissage-automatique-peut-il-changer-notre-comprehension-du-monde/">L&rsquo;apprentissage automatique peut-il changer notre compréhension du monde&#160;?</a>
									</li>
											<li>
					<a href="https://www.internetactu.net/2021/11/16/des-enjeux-de-nos-donnees-de-sante-2-2-les-donnees-plutot-que-le-soin/">Des enjeux de nos données de santé (2/2)&#160;: les données plutôt que le soin</a>
									</li>
											<li>
					<a href="https://www.internetactu.net/2021/11/10/des-enjeux-de-nos-donnees-de-sante-1-2-le-risque-dun-changement-radical-de-notre-systeme-de-sante/">Des enjeux de nos données de santé (1/2)&#160;: le risque d&rsquo;un changement radical de notre système de santé</a>
									</li>
											<li>
					<a href="https://www.internetactu.net/2021/10/11/de-monopoliser-linternet-par-linteroperabilite/">Dé-monopoliser l&rsquo;internet par l&rsquo;interopérabilité</a>
									</li>
											<li>
					<a href="https://www.internetactu.net/2021/10/04/sans-transition-de-nos-vies-avec-et-dans-les-machines-du-quotidien/">Sans transition&#160;: de nos vies avec et dans les machines du quotidien</a>
									</li>
											<li>
					<a href="https://www.internetactu.net/2021/09/27/pour-un-feminisme-des-donnees/">Pour un féminisme des données</a>
									</li>
											<li>
					<a href="https://www.internetactu.net/2021/09/20/application-de-suivi-de-contact-quel-bilan/">Application de suivi de contact&#160;: quel bilan&#160;?</a>
									</li>
					</ul>

		</section><section class="widget-2 widget-even widget-alt widget recent-comments-3 widget_recent_comments"><div class="widget-title"><h3>Commentaires récents</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.internetactu.net' rel='external nofollow ugc' class='url'>Hubert Guillaud</a></span> dans <a href="https://www.internetactu.net/2021/11/16/des-enjeux-de-nos-donnees-de-sante-2-2-les-donnees-plutot-que-le-soin/#comment-1471293">Des enjeux de nos données de santé (2/2)&#160;: les données plutôt que le soin</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.internetactu.net' rel='external nofollow ugc' class='url'>Hubert Guillaud</a></span> dans <a href="https://www.internetactu.net/2020/11/09/une-pandemie-de-donnees-ne-soigne-pas-de-la-verite/#comment-1470847">Une pandémie de données ne soigne pas de la vérité</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.internetactu.net' rel='external nofollow ugc' class='url'>Hubert Guillaud</a></span> dans <a href="https://www.internetactu.net/2017/11/15/vers-un-design-de-la-mediation-22-jouer-avec-les-interfaces/#comment-1470536">Vers un design de la médiation (2/2)&#160;: jouer avec les interfaces</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.internetactu.net' rel='external nofollow ugc' class='url'>Hubert Guillaud</a></span> dans <a href="https://www.internetactu.net/2017/07/26/ou-en-est-la-police-predictive/#comment-1470483">Où en est la police prédictive&#160;?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.internetactu.net' rel='external nofollow ugc' class='url'>Hubert Guillaud</a></span> dans <a href="https://www.internetactu.net/2020/06/29/demanteler-les-infrastructures-de-surveillance-et-de-discrimination-massives/#comment-1470025">Démanteler les infrastructures de surveillance et de discrimination massives&#160;?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.internetactu.net' rel='external nofollow ugc' class='url'>Hubert Guillaud</a></span> dans <a href="https://www.internetactu.net/2018/06/01/videosurveillance-ou-avons-nous-failli/#comment-1470013">Vidéosurveillance&#160;: où avons-nous failli&#160;?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.internetactu.net' rel='external nofollow ugc' class='url'>Hubert Guillaud</a></span> dans <a href="https://www.internetactu.net/2019/11/14/de-lexplicabilite-des-systemes-les-enjeux-de-lexplication-des-decisions-automatisees/#comment-1469883">De l’explicabilité des systèmes&#160;: les enjeux de l&rsquo;explication des décisions automatisées</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.internetactu.net' rel='external nofollow ugc' class='url'>Hubert Guillaud</a></span> dans <a href="https://www.internetactu.net/2021/11/10/des-enjeux-de-nos-donnees-de-sante-1-2-le-risque-dun-changement-radical-de-notre-systeme-de-sante/#comment-1469810">Des enjeux de nos données de santé (1/2)&#160;: le risque d&rsquo;un changement radical de notre système de santé</a></li></ul></section><section class="widget-3 widget-odd widget categories-3 widget_categories"><div class="widget-title"><h3>Catégories</h3></div><form action="https://www.internetactu.net" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="56">A lire ailleurs&nbsp;&nbsp;(483)</option>
	<option class="level-0" value="1">Articles&nbsp;&nbsp;(2 231)</option>
	<option class="level-0" value="4">Brèves&nbsp;&nbsp;(5 139)</option>
	<option class="level-0" value="8">Communiqué&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="50">Comptes rendus&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="14">Débats&nbsp;&nbsp;(1 410)</option>
	<option class="level-0" value="1027">Enjeux&nbsp;&nbsp;(164)</option>
	<option class="level-0" value="57">Focus&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="111">Futurs&nbsp;&nbsp;(164)</option>
	<option class="level-0" value="13">Gouvernance&nbsp;&nbsp;(715)</option>
	<option class="level-0" value="3">Interviews&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="6">Liens&nbsp;&nbsp;(578)</option>
	<option class="level-0" value="984">link&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="2">Opinions&nbsp;&nbsp;(283)</option>
	<option class="level-0" value="9">Publication&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="1028">Recherches&nbsp;&nbsp;(177)</option>
	<option class="level-0" value="11">Services&nbsp;&nbsp;(2 121)</option>
	<option class="level-0" value="12">Technologies&nbsp;&nbsp;(2 348)</option>
	<option class="level-0" value="51">Tribune&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="10">Usages&nbsp;&nbsp;(1 534)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section><section class="widget-4 widget-even widget-alt widget taxonomy_dropdown_widget-2 widget_taxonomy_dropdown_widget">
<div class="widget-title"><h3><label for="taxonomy_dropdown_widget_dropdown_2">Tags</label></h3></div>
<select name="taxonomy_dropdown_widget_dropdown_2" class="taxonomy_dropdown_widget_dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;" id="taxonomy_dropdown_widget_dropdown_2">
	<option value="">Choisir un tag</option>
	<option value="https://www.internetactu.net/tag/137/"> (1)</option>
	<option value="https://www.internetactu.net/tag/alleger-la-ville/">&quot;alléger la ville&quot; (16)</option>
	<option value="https://www.internetactu.net/tag/activisme/">activisme (1)</option>
	<option value="https://www.internetactu.net/tag/addiction/">addiction (2)</option>
	<option value="https://www.internetactu.net/tag/administration/">administration (3)</option>
	<option value="https://www.internetactu.net/tag/adn/">adn (7)</option>
	<option value="https://www.internetactu.net/tag/agile/">agile (3)</option>
	<option value="https://www.internetactu.net/tag/algorithme/">algorithme (29)</option>
	<option value="https://www.internetactu.net/tag/algorithmes/">algorithmes (146)</option>
	<option value="https://www.internetactu.net/tag/alimentation/">alimentation (1)</option>
	<option value="https://www.internetactu.net/tag/altruisme/">altruisme (2)</option>
	<option value="https://www.internetactu.net/tag/analyse-des-reseaux/">analyse des réseaux (66)</option>
	<option value="https://www.internetactu.net/tag/analyse-prdictive/">analyse prédictive (5)</option>
	<option value="https://www.internetactu.net/tag/animaux/">animaux (5)</option>
	<option value="https://www.internetactu.net/tag/anthropocene/">anthropocène (5)</option>
	<option value="https://www.internetactu.net/tag/api/">API (7)</option>
	<option value="https://www.internetactu.net/tag/apprenti-sorcier/">apprenti sorcier (39)</option>
	<option value="https://www.internetactu.net/tag/armee/">armée (6)</option>
	<option value="https://www.internetactu.net/tag/art/">art (2)</option>
	<option value="https://www.internetactu.net/tag/assistants-vocaux/">assistants vocaux (4)</option>
	<option value="https://www.internetactu.net/tag/assurance/">assurance (1)</option>
	<option value="https://www.internetactu.net/tag/attentionbydesign/">attentionbydesign (15)</option>
	<option value="https://www.internetactu.net/tag/audacities/">audacities (4)</option>
	<option value="https://www.internetactu.net/tag/automatisation/">automatisation (6)</option>
	<option value="https://www.internetactu.net/tag/biais-cognitifs/">biais cognitifs (9)</option>
	<option value="https://www.internetactu.net/tag/bidouillabilite/">bidouillabilité (36)</option>
	<option value="https://www.internetactu.net/tag/biens-communs/">biens communs (24)</option>
	<option value="https://www.internetactu.net/tag/big-data/">big data (131)</option>
	<option value="https://www.internetactu.net/tag/biologie/">biologie (5)</option>
	<option value="https://www.internetactu.net/tag/biologie-synthetique/">biologie synthétique (13)</option>
	<option value="https://www.internetactu.net/tag/biomtrie/">biométrie (3)</option>
	<option value="https://www.internetactu.net/tag/biotechnologies/">biotechnologies (65)</option>
	<option value="https://www.internetactu.net/tag/blockchain/">blockchain (11)</option>
	<option value="https://www.internetactu.net/tag/bodyware/">bodyware (115)</option>
	<option value="https://www.internetactu.net/tag/boites-noires/">boites noires (1)</option>
	<option value="https://www.internetactu.net/tag/capacitation/">capacitation (1)</option>
	<option value="https://www.internetactu.net/tag/cartographie/">cartographie (1)</option>
	<option value="https://www.internetactu.net/tag/censure/">censure (1)</option>
	<option value="https://www.internetactu.net/tag/cerveau/">cerveau (16)</option>
	<option value="https://www.internetactu.net/tag/chatbot/">chatbot (4)</option>
	<option value="https://www.internetactu.net/tag/chatbots/">chatbots (2)</option>
	<option value="https://www.internetactu.net/tag/chiffres/">chiffres (2)</option>
	<option value="https://www.internetactu.net/tag/citelabo/">citelabo (36)</option>
	<option value="https://www.internetactu.net/tag/citoyennet/">citoyenneté (4)</option>
	<option value="https://www.internetactu.net/tag/civictech/">CivicTech (6)</option>
	<option value="https://www.internetactu.net/tag/cloud-computing/">Cloud computing (3)</option>
	<option value="https://www.internetactu.net/tag/cnnum/">CNNum (1)</option>
	<option value="https://www.internetactu.net/tag/cognition/">cognition (178)</option>
	<option value="https://www.internetactu.net/tag/commerce/">commerce (5)</option>
	<option value="https://www.internetactu.net/tag/communaute/">communauté (46)</option>
	<option value="https://www.internetactu.net/tag/complexite/">complexité (145)</option>
	<option value="https://www.internetactu.net/tag/comportement/">comportement (4)</option>
	<option value="https://www.internetactu.net/tag/comportements/">comportements (1)</option>
	<option value="https://www.internetactu.net/tag/compteurs-intelligents/">compteurs intelligents (2)</option>
	<option value="https://www.internetactu.net/tag/confiance/">confiance (158)</option>
	<option value="https://www.internetactu.net/tag/confiance-et-scurit/">Confiance et sécurité (531)</option>
	<option value="https://www.internetactu.net/tag/confiance-numerique/">confiance numérique (59)</option>
	<option value="https://www.internetactu.net/tag/connaissance/">connaissance (1)</option>
	<option value="https://www.internetactu.net/tag/conscience/">Conscience (5)</option>
	<option value="https://www.internetactu.net/tag/consentement/">consentement (1)</option>
	<option value="https://www.internetactu.net/tag/consommation/">consommation (7)</option>
	<option value="https://www.internetactu.net/tag/consommation-collaborative/">Consommation collaborative (32)</option>
	<option value="https://www.internetactu.net/tag/contre-culture/">contre-culture (4)</option>
	<option value="https://www.internetactu.net/tag/controle/">contrôle (3)</option>
	<option value="https://www.internetactu.net/tag/conversation/">conversation (2)</option>
	<option value="https://www.internetactu.net/tag/coopration/">Coopération (292)</option>
	<option value="https://www.internetactu.net/tag/cooperation/">coopération (66)</option>
	<option value="https://www.internetactu.net/tag/cooperative/">coopérative (1)</option>
	<option value="https://www.internetactu.net/tag/corps/">corps (107)</option>
	<option value="https://www.internetactu.net/tag/couple/">couple (7)</option>
	<option value="https://www.internetactu.net/tag/covoiturage/">covoiturage (2)</option>
	<option value="https://www.internetactu.net/tag/craftware/">craftware (7)</option>
	<option value="https://www.internetactu.net/tag/creativite/">créativité (27)</option>
	<option value="https://www.internetactu.net/tag/crdit/">crédit (3)</option>
	<option value="https://www.internetactu.net/tag/crispr/">crispr (8)</option>
	<option value="https://www.internetactu.net/tag/critique/">critique (6)</option>
	<option value="https://www.internetactu.net/tag/culture/">culture (71)</option>
	<option value="https://www.internetactu.net/tag/culture-dunivers/">culture d&#039;univers (23)</option>
	<option value="https://www.internetactu.net/tag/culture-libre/">culture libre (21)</option>
	<option value="https://www.internetactu.net/tag/cyberculture/">cyberculture (1)</option>
	<option value="https://www.internetactu.net/tag/cyborg/">cyborg (4)</option>
	<option value="https://www.internetactu.net/tag/cyborgs/">cyborgs (21)</option>
	<option value="https://www.internetactu.net/tag/data-visualization/">data visualization (9)</option>
	<option value="https://www.internetactu.net/tag/datajournalisme/">datajournalisme (7)</option>
	<option value="https://www.internetactu.net/tag/deconnexion/">déconnexion (16)</option>
	<option value="https://www.internetactu.net/tag/deep-learning/">deep learning (2)</option>
	<option value="https://www.internetactu.net/tag/dmatrialisation/">dématérialisation (2)</option>
	<option value="https://www.internetactu.net/tag/dmocratie/">démocratie (35)</option>
	<option value="https://www.internetactu.net/tag/design/">design (197)</option>
	<option value="https://www.internetactu.net/tag/design-fiction/">design-fiction (6)</option>
	<option value="https://www.internetactu.net/tag/desinformation/">désinformation (19)</option>
	<option value="https://www.internetactu.net/tag/dialogue/">dialogue (1)</option>
	<option value="https://www.internetactu.net/tag/digital-labor/">digital labor (12)</option>
	<option value="https://www.internetactu.net/tag/digital-society-forum/">Digital Society Forum (4)</option>
	<option value="https://www.internetactu.net/tag/digiwork/">digiwork (68)</option>
	<option value="https://www.internetactu.net/tag/discrimination/">discrimination (3)</option>
	<option value="https://www.internetactu.net/tag/dispositifs-creatifs/">dispositifs créatifs (16)</option>
	<option value="https://www.internetactu.net/tag/diversite/">diversité (1)</option>
	<option value="https://www.internetactu.net/tag/diy/">DIY (12)</option>
	<option value="https://www.internetactu.net/tag/do-it-yourself/">do it yourself (58)</option>
	<option value="https://www.internetactu.net/tag/domotique/">domotique (14)</option>
	<option value="https://www.internetactu.net/tag/donnees-personnelles/">données personnelles (3)</option>
	<option value="https://www.internetactu.net/tag/donnees-publiques/">données publiques (55)</option>
	<option value="https://www.internetactu.net/tag/donneespersonnelles/">donneespersonnelles (1)</option>
	<option value="https://www.internetactu.net/tag/drogue/">drogue (1)</option>
	<option value="https://www.internetactu.net/tag/droit/">droit (12)</option>
	<option value="https://www.internetactu.net/tag/droit-daccs/">droit d&#039;accès (1)</option>
	<option value="https://www.internetactu.net/tag/droits/">droits (2)</option>
	<option value="https://www.internetactu.net/tag/droits-numriques/">Droits numériques (125)</option>
	<option value="https://www.internetactu.net/tag/e-commerce/">e-commerce (5)</option>
	<option value="https://www.internetactu.net/tag/e-inclusion/">e-inclusion (44)</option>
	<option value="https://www.internetactu.net/tag/e-mail/">e-mail (1)</option>
	<option value="https://www.internetactu.net/tag/eadministration/">eAdministration (248)</option>
	<option value="https://www.internetactu.net/tag/eclairage-pour-le-21e-siecle/">Eclairage pour le 21e siècle (1)</option>
	<option value="https://www.internetactu.net/tag/ecole20/">ecole2.0 (31)</option>
	<option value="https://www.internetactu.net/tag/ecologie/">écologie (98)</option>
	<option value="https://www.internetactu.net/tag/cologie/">écologie (22)</option>
	<option value="https://www.internetactu.net/tag/economie/">économie (138)</option>
	<option value="https://www.internetactu.net/tag/conomie-collaborative/">économie collaborative (23)</option>
	<option value="https://www.internetactu.net/tag/economie-comportementale/">économie comportementale (82)</option>
	<option value="https://www.internetactu.net/tag/conomie-comportementale/">économie comportementale (26)</option>
	<option value="https://www.internetactu.net/tag/economie-de-lattention/">économie de l&#039;attention (240)</option>
	<option value="https://www.internetactu.net/tag/conomie-de-lattention/">économie de l&#039;attention (4)</option>
	<option value="https://www.internetactu.net/tag/economie-et-marchs/">Economie et marchés (472)</option>
	<option value="https://www.internetactu.net/tag/ecrans/">écrans (3)</option>
	<option value="https://www.internetactu.net/tag/ecriture/">écriture (27)</option>
	<option value="https://www.internetactu.net/tag/edmocratie/">eDémocratie (440)</option>
	<option value="https://www.internetactu.net/tag/education/">éducation (17)</option>
	<option value="https://www.internetactu.net/tag/ducation/">éducation (39)</option>
	<option value="https://www.internetactu.net/tag/education-et-formation/">Education et formation (419)</option>
	<option value="https://www.internetactu.net/tag/egov/">egov (17)</option>
	<option value="https://www.internetactu.net/tag/motion/">émotion (7)</option>
	<option value="https://www.internetactu.net/tag/emploi/">emploi (34)</option>
	<option value="https://www.internetactu.net/tag/emplois/">emplois (1)</option>
	<option value="https://www.internetactu.net/tag/empowerment/">empowerment (68)</option>
	<option value="https://www.internetactu.net/tag/energie/">énergie (23)</option>
	<option value="https://www.internetactu.net/tag/nergie/">énergie (17)</option>
	<option value="https://www.internetactu.net/tag/enfants/">enfants (2)</option>
	<option value="https://www.internetactu.net/tag/enmi/">enmi (8)</option>
	<option value="https://www.internetactu.net/tag/enmi09/">enmi09 (6)</option>
	<option value="https://www.internetactu.net/tag/enmi12/">enmi12 (3)</option>
	<option value="https://www.internetactu.net/tag/entreprise/">Entreprise (5)</option>
	<option value="https://www.internetactu.net/tag/entreprise-liberee/">entreprise libérée (6)</option>
	<option value="https://www.internetactu.net/tag/environnement/">environnement (2)</option>
	<option value="https://www.internetactu.net/tag/epn/">EPN (4)</option>
	<option value="https://www.internetactu.net/tag/erreurs/">erreurs (2)</option>
	<option value="https://www.internetactu.net/tag/espace/">espace (5)</option>
	<option value="https://www.internetactu.net/tag/thique/">éthique (31)</option>
	<option value="https://www.internetactu.net/tag/evaluation/">évaluation (1)</option>
	<option value="https://www.internetactu.net/tag/evnements/">Evénements (4)</option>
	<option value="https://www.internetactu.net/tag/extremisme/">extrémisme (1)</option>
	<option value="https://www.internetactu.net/tag/fablab/">fablab (25)</option>
	<option value="https://www.internetactu.net/tag/fabrication-personnelle/">fabrication personnelle (32)</option>
	<option value="https://www.internetactu.net/tag/facebook/">Facebook (15)</option>
	<option value="https://www.internetactu.net/tag/famille/">famille (4)</option>
	<option value="https://www.internetactu.net/tag/fidlit/">fidélité (1)</option>
	<option value="https://www.internetactu.net/tag/financement/">financement (12)</option>
	<option value="https://www.internetactu.net/tag/fing/">fing (24)</option>
	<option value="https://www.internetactu.net/tag/flux/">flux (4)</option>
	<option value="https://www.internetactu.net/tag/fracture/">fracture (1)</option>
	<option value="https://www.internetactu.net/tag/futur/">futur (68)</option>
	<option value="https://www.internetactu.net/tag/futureduc/">FuturEduc (11)</option>
	<option value="https://www.internetactu.net/tag/genomique/">génomique (1)</option>
	<option value="https://www.internetactu.net/tag/genre/">genre (15)</option>
	<option value="https://www.internetactu.net/tag/geoingenierie/">géoingénierie (8)</option>
	<option value="https://www.internetactu.net/tag/geolocalisation/">géolocalisation (27)</option>
	<option value="https://www.internetactu.net/tag/google/">google (23)</option>
	<option value="https://www.internetactu.net/tag/gouvernance/">gouvernance (6)</option>
	<option value="https://www.internetactu.net/tag/gouvernance-de-linternet/">Gouvernance de l&#039;internet (137)</option>
	<option value="https://www.internetactu.net/tag/guerre/">guerre (17)</option>
	<option value="https://www.internetactu.net/tag/habitat/">habitat (3)</option>
	<option value="https://www.internetactu.net/tag/habitat-connecte/">habitat connecté (17)</option>
	<option value="https://www.internetactu.net/tag/hacker/">hacker (29)</option>
	<option value="https://www.internetactu.net/tag/haine/">haine (2)</option>
	<option value="https://www.internetactu.net/tag/harcelement/">harcèlement (2)</option>
	<option value="https://www.internetactu.net/tag/haut-dbit/">Haut débit (174)</option>
	<option value="https://www.internetactu.net/tag/head/">head (3)</option>
	<option value="https://www.internetactu.net/tag/heteronymat/">hétéronymat (10)</option>
	<option value="https://www.internetactu.net/tag/histoire/">histoire (22)</option>
	<option value="https://www.internetactu.net/tag/humanites-numeriques/">humanités numériques (50)</option>
	<option value="https://www.internetactu.net/tag/hybride/">hybride (11)</option>
	<option value="https://www.internetactu.net/tag/hyperlocal/">hyperlocal (26)</option>
	<option value="https://www.internetactu.net/tag/hypervoix/">hypervoix (4)</option>
	<option value="https://www.internetactu.net/tag/ia/">IA (37)</option>
	<option value="https://www.internetactu.net/tag/identite/">identité (40)</option>
	<option value="https://www.internetactu.net/tag/identit-numrique/">Identité numérique (260)</option>
	<option value="https://www.internetactu.net/tag/identites-actives/">identités actives (137)</option>
	<option value="https://www.internetactu.net/tag/ihm/">IHM (17)</option>
	<option value="https://www.internetactu.net/tag/image/">Image (159)</option>
	<option value="https://www.internetactu.net/tag/imaginaire/">imaginaire (18)</option>
	<option value="https://www.internetactu.net/tag/immateriel/">immatériel (17)</option>
	<option value="https://www.internetactu.net/tag/impression-3d/">impression 3D (16)</option>
	<option value="https://www.internetactu.net/tag/industrie/">industrie (1)</option>
	<option value="https://www.internetactu.net/tag/industries-culturelles/">industries culturelles (23)</option>
	<option value="https://www.internetactu.net/tag/ingalits/">inégalités (14)</option>
	<option value="https://www.internetactu.net/tag/infolabs/">infolabs (7)</option>
	<option value="https://www.internetactu.net/tag/informatique-affective/">informatique affective (40)</option>
	<option value="https://www.internetactu.net/tag/informatique-motionnelle/">informatique émotionnelle (13)</option>
	<option value="https://www.internetactu.net/tag/informatique-quantique/">informatique quantique (10)</option>
	<option value="https://www.internetactu.net/tag/innorobo/">innorobo (8)</option>
	<option value="https://www.internetactu.net/tag/innovation/">innovation (126)</option>
	<option value="https://www.internetactu.net/tag/innovation-ascendante/">innovation ascendante (30)</option>
	<option value="https://www.internetactu.net/tag/innovation-publique/">innovation publique (3)</option>
	<option value="https://www.internetactu.net/tag/innovation-sociale/">innovation sociale (77)</option>
	<option value="https://www.internetactu.net/tag/innovation-washing/">innovation washing (1)</option>
	<option value="https://www.internetactu.net/tag/innovation-rd/">Innovation, RD (333)</option>
	<option value="https://www.internetactu.net/tag/intelligence-artificielle/">intelligence artificielle (90)</option>
	<option value="https://www.internetactu.net/tag/intelligence-collective/">intelligence collective (40)</option>
	<option value="https://www.internetactu.net/tag/intelligence-des-donnees/">intelligence des données (66)</option>
	<option value="https://www.internetactu.net/tag/interconnexion/">interconnexion (3)</option>
	<option value="https://www.internetactu.net/tag/interface/">interface (2)</option>
	<option value="https://www.internetactu.net/tag/interfaces/">Interfaces (616)</option>
	<option value="https://www.internetactu.net/tag/internet-des-objets/">internet des objets (153)</option>
	<option value="https://www.internetactu.net/tag/iot/">iot (28)</option>
	<option value="https://www.internetactu.net/tag/jeu/">Jeu (306)</option>
	<option value="https://www.internetactu.net/tag/jeunes/">jeunes (42)</option>
	<option value="https://www.internetactu.net/tag/jeux/">jeux (25)</option>
	<option value="https://www.internetactu.net/tag/journalisme/">journalisme (20)</option>
	<option value="https://www.internetactu.net/tag/la27eregion/">la27eregion (27)</option>
	<option value="https://www.internetactu.net/tag/langage/">langage (36)</option>
	<option value="https://www.internetactu.net/tag/lecture/">lecture (18)</option>
	<option value="https://www.internetactu.net/tag/libert/">liberté (12)</option>
	<option value="https://www.internetactu.net/tag/lifelog/">lifelog (42)</option>
	<option value="https://www.internetactu.net/tag/lift/">lift (92)</option>
	<option value="https://www.internetactu.net/tag/lift09/">lift09 (10)</option>
	<option value="https://www.internetactu.net/tag/lift10/">lift10 (13)</option>
	<option value="https://www.internetactu.net/tag/lift11/">lift11 (27)</option>
	<option value="https://www.internetactu.net/tag/lift12/">lift12 (19)</option>
	<option value="https://www.internetactu.net/tag/lift13/">lift13 (14)</option>
	<option value="https://www.internetactu.net/tag/lift14/">lift14 (7)</option>
	<option value="https://www.internetactu.net/tag/lift14fr/">lift14fr (8)</option>
	<option value="https://www.internetactu.net/tag/lift15/">lift15 (3)</option>
	<option value="https://www.internetactu.net/tag/lift16/">lift16 (7)</option>
	<option value="https://www.internetactu.net/tag/liftfr09/">liftfr09 (8)</option>
	<option value="https://www.internetactu.net/tag/liftfrance/">liftfrance (53)</option>
	<option value="https://www.internetactu.net/tag/liftfrance09/">liftfrance09 (9)</option>
	<option value="https://www.internetactu.net/tag/liftfrance13/">liftfrance13 (7)</option>
	<option value="https://www.internetactu.net/tag/linky/">linky (1)</option>
	<option value="https://www.internetactu.net/tag/litterature/">littérature (23)</option>
	<option value="https://www.internetactu.net/tag/livestream/">livestream (1)</option>
	<option value="https://www.internetactu.net/tag/logistique/">logistique (1)</option>
	<option value="https://www.internetactu.net/tag/longue-traine/">longue traîne (2)</option>
	<option value="https://www.internetactu.net/tag/longue-vie/">longue vie (2)</option>
	<option value="https://www.internetactu.net/tag/low-tech/">low tech (2)</option>
	<option value="https://www.internetactu.net/tag/machine-learning/">machine learning (12)</option>
	<option value="https://www.internetactu.net/tag/maintenance/">maintenance (3)</option>
	<option value="https://www.internetactu.net/tag/management/">management (76)</option>
	<option value="https://www.internetactu.net/tag/manipulation/">manipulation (1)</option>
	<option value="https://www.internetactu.net/tag/marche/">marché (1)</option>
	<option value="https://www.internetactu.net/tag/marketing/">marketing (69)</option>
	<option value="https://www.internetactu.net/tag/mdecine/">médecine (11)</option>
	<option value="https://www.internetactu.net/tag/mdias/">Médias (574)</option>
	<option value="https://www.internetactu.net/tag/mdias-sociaux/">médias sociaux (13)</option>
	<option value="https://www.internetactu.net/tag/mditation/">méditation (6)</option>
	<option value="https://www.internetactu.net/tag/memoire/">mémoire (47)</option>
	<option value="https://www.internetactu.net/tag/mentalits/">mentalités (1)</option>
	<option value="https://www.internetactu.net/tag/mesinfos/">mesinfos (41)</option>
	<option value="https://www.internetactu.net/tag/mthode/">méthode (1)</option>
	<option value="https://www.internetactu.net/tag/midata/">midata (5)</option>
	<option value="https://www.internetactu.net/tag/minorites/">minorités (2)</option>
	<option value="https://www.internetactu.net/tag/mobile/">mobile (6)</option>
	<option value="https://www.internetactu.net/tag/mobilit/">Mobilité (807)</option>
	<option value="https://www.internetactu.net/tag/mobilite/">mobilité (18)</option>
	<option value="https://www.internetactu.net/tag/modelisation/">modélisation (1)</option>
	<option value="https://www.internetactu.net/tag/modration/">modération (5)</option>
	<option value="https://www.internetactu.net/tag/monnaie/">monnaie (26)</option>
	<option value="https://www.internetactu.net/tag/moteur-de-recherche/">Moteur de recherche (139)</option>
	<option value="https://www.internetactu.net/tag/moteur-de-recommandation/">moteur de recommandation (9)</option>
	<option value="https://www.internetactu.net/tag/musique/">musique (17)</option>
	<option value="https://www.internetactu.net/tag/nanotechnologie/">Nanotechnologie (90)</option>
	<option value="https://www.internetactu.net/tag/nbic/">NBIC (70)</option>
	<option value="https://www.internetactu.net/tag/nolibralisme/">néolibéralisme (1)</option>
	<option value="https://www.internetactu.net/tag/netwar/">netwar (8)</option>
	<option value="https://www.internetactu.net/tag/neuroscience/">neuroscience (119)</option>
	<option value="https://www.internetactu.net/tag/neutralite/">neutralité (17)</option>
	<option value="https://www.internetactu.net/tag/non-usages/">non-usages (19)</option>
	<option value="https://www.internetactu.net/tag/normes-et-standards/">Normes et standards (73)</option>
	<option value="https://www.internetactu.net/tag/nossystemes/">nossystemes (58)</option>
	<option value="https://www.internetactu.net/tag/nourriture/">nourriture (11)</option>
	<option value="https://www.internetactu.net/tag/nudge/">nudge (8)</option>
	<option value="https://www.internetactu.net/tag/obfuscation/">obfuscation (1)</option>
	<option value="https://www.internetactu.net/tag/objets/">objets (22)</option>
	<option value="https://www.internetactu.net/tag/obsession/">obsession (1)</option>
	<option value="https://www.internetactu.net/tag/obsolescence/">obsolescence (1)</option>
	<option value="https://www.internetactu.net/tag/open-data/">open data (27)</option>
	<option value="https://www.internetactu.net/tag/open-innovation/">open innovation (49)</option>
	<option value="https://www.internetactu.net/tag/open-source/">open source (34)</option>
	<option value="https://www.internetactu.net/tag/opendata/">opendata (45)</option>
	<option value="https://www.internetactu.net/tag/opendataweek/">opendataweek (9)</option>
	<option value="https://www.internetactu.net/tag/oubli/">oubli (7)</option>
	<option value="https://www.internetactu.net/tag/ouishare/">ouishare (3)</option>
	<option value="https://www.internetactu.net/tag/ouverture/">ouverture (4)</option>
	<option value="https://www.internetactu.net/tag/ouverture-des-donnes/">ouverture des données (3)</option>
	<option value="https://www.internetactu.net/tag/p2p/">P2P (208)</option>
	<option value="https://www.internetactu.net/tag/partage/">partage (6)</option>
	<option value="https://www.internetactu.net/tag/participation/">Participation (140)</option>
	<option value="https://www.internetactu.net/tag/pauvrete/">pauvreté (12)</option>
	<option value="https://www.internetactu.net/tag/pauvret/">pauvreté (3)</option>
	<option value="https://www.internetactu.net/tag/pays-en-developpement/">pays en développement (19)</option>
	<option value="https://www.internetactu.net/tag/pdf/">pdf (3)</option>
	<option value="https://www.internetactu.net/tag/pdf-europe/">pdf europe (4)</option>
	<option value="https://www.internetactu.net/tag/pdfeu/">pdfeu (1)</option>
	<option value="https://www.internetactu.net/tag/pdlt/">pdlt (85)</option>
	<option value="https://www.internetactu.net/tag/performance/">performance (3)</option>
	<option value="https://www.internetactu.net/tag/personnalisation/">personnalisation (5)</option>
	<option value="https://www.internetactu.net/tag/personnification/">personnification (8)</option>
	<option value="https://www.internetactu.net/tag/philosophie/">philosophie (9)</option>
	<option value="https://www.internetactu.net/tag/physique/">physique (1)</option>
	<option value="https://www.internetactu.net/tag/picnic09/">picnic09 (5)</option>
	<option value="https://www.internetactu.net/tag/plateformes/">plateformes (5)</option>
	<option value="https://www.internetactu.net/tag/pluslonguelavie/">pluslonguelavie (22)</option>
	<option value="https://www.internetactu.net/tag/polarisation/">polarisation (4)</option>
	<option value="https://www.internetactu.net/tag/police/">police (3)</option>
	<option value="https://www.internetactu.net/tag/police-prdictive/">police prédictive (6)</option>
	<option value="https://www.internetactu.net/tag/politique/">politique (99)</option>
	<option value="https://www.internetactu.net/tag/politiques-publiques/">politiques publiques (275)</option>
	<option value="https://www.internetactu.net/tag/pouvoir/">pouvoir (1)</option>
	<option value="https://www.internetactu.net/tag/prcarisation/">précarisation (1)</option>
	<option value="https://www.internetactu.net/tag/prdiction/">prédiction (6)</option>
	<option value="https://www.internetactu.net/tag/privacy/">privacy (38)</option>
	<option value="https://www.internetactu.net/tag/privatisation-des-donnes/">privatisation des données (1)</option>
	<option value="https://www.internetactu.net/tag/produire-autrement/">produire autrement (29)</option>
	<option value="https://www.internetactu.net/tag/profils/">profils (1)</option>
	<option value="https://www.internetactu.net/tag/programmation/">programmation (46)</option>
	<option value="https://www.internetactu.net/tag/progres/">progrès (3)</option>
	<option value="https://www.internetactu.net/tag/promesses/">promesses (2)</option>
	<option value="https://www.internetactu.net/tag/prospectic/">prospectic (14)</option>
	<option value="https://www.internetactu.net/tag/psychologie/">psychologie (168)</option>
	<option value="https://www.internetactu.net/tag/publicite/">publicité (1)</option>
	<option value="https://www.internetactu.net/tag/quantifiedself/">quantifiedself (59)</option>
	<option value="https://www.internetactu.net/tag/quantique/">quantique (5)</option>
	<option value="https://www.internetactu.net/tag/questions-numeriques/">questions numériques (2)</option>
	<option value="https://www.internetactu.net/tag/rd/">RD (29)</option>
	<option value="https://www.internetactu.net/tag/realite-augmentee/">réalité augmentée (24)</option>
	<option value="https://www.internetactu.net/tag/realite-mixte/">réalité mixte (2)</option>
	<option value="https://www.internetactu.net/tag/realite-virtuelle/">réalité virtuelle (19)</option>
	<option value="https://www.internetactu.net/tag/ralit-virtuelle/">Réalité virtuelle (4)</option>
	<option value="https://www.internetactu.net/tag/reconnaissance-faciale/">reconnaissance faciale (5)</option>
	<option value="https://www.internetactu.net/tag/reconnaissance-vocale/">reconnaissance vocale (2)</option>
	<option value="https://www.internetactu.net/tag/refaire/">refaire (20)</option>
	<option value="https://www.internetactu.net/tag/rgulation/">régulation (27)</option>
	<option value="https://www.internetactu.net/tag/relations/">relations (1)</option>
	<option value="https://www.internetactu.net/tag/rencontre/">rencontre (1)</option>
	<option value="https://www.internetactu.net/tag/rparation/">réparation (4)</option>
	<option value="https://www.internetactu.net/tag/republique-des-idees/">République des idées (9)</option>
	<option value="https://www.internetactu.net/tag/reseaux/">réseaux (21)</option>
	<option value="https://www.internetactu.net/tag/rseaux-domestiques/">Réseaux domestiques (156)</option>
	<option value="https://www.internetactu.net/tag/reseaux-sociaux/">réseaux sociaux (166)</option>
	<option value="https://www.internetactu.net/tag/rseaux-sociaux/">réseaux sociaux (22)</option>
	<option value="https://www.internetactu.net/tag/retrodesign/">retrodesign (4)</option>
	<option value="https://www.internetactu.net/tag/revenu-universel/">revenu universel (2)</option>
	<option value="https://www.internetactu.net/tag/richesse/">richesse (1)</option>
	<option value="https://www.internetactu.net/tag/robolift/">robolift (5)</option>
	<option value="https://www.internetactu.net/tag/robotique/">Robotique (216)</option>
	<option value="https://www.internetactu.net/tag/robotisation/">robotisation (1)</option>
	<option value="https://www.internetactu.net/tag/safety-check/">Safety Check (1)</option>
	<option value="https://www.internetactu.net/tag/sant/">Santé (286)</option>
	<option value="https://www.internetactu.net/tag/savoir-faire/">savoir-faire (14)</option>
	<option value="https://www.internetactu.net/tag/science/">science (58)</option>
	<option value="https://www.internetactu.net/tag/science-fiction/">Science-fiction (39)</option>
	<option value="https://www.internetactu.net/tag/sciences/">sciences (1)</option>
	<option value="https://www.internetactu.net/tag/scoring/">scoring (3)</option>
	<option value="https://www.internetactu.net/tag/securite/">sécurité (62)</option>
	<option value="https://www.internetactu.net/tag/senior/">senior (4)</option>
	<option value="https://www.internetactu.net/tag/seniorlab/">seniorlab (8)</option>
	<option value="https://www.internetactu.net/tag/seniors/">seniors (7)</option>
	<option value="https://www.internetactu.net/tag/services-publics/">services publics (6)</option>
	<option value="https://www.internetactu.net/tag/sharevolution/">sharevolution (28)</option>
	<option value="https://www.internetactu.net/tag/silicon-valley/">Silicon Valley (14)</option>
	<option value="https://www.internetactu.net/tag/singularite/">singularité (7)</option>
	<option value="https://www.internetactu.net/tag/smart-city/">smart city (23)</option>
	<option value="https://www.internetactu.net/tag/socit/">société (11)</option>
	<option value="https://www.internetactu.net/tag/sociologie/">sociologie (4)</option>
	<option value="https://www.internetactu.net/tag/solutionnisme/">solutionnisme (7)</option>
	<option value="https://www.internetactu.net/tag/sport/">sport (2)</option>
	<option value="https://www.internetactu.net/tag/statistique/">statistique (4)</option>
	<option value="https://www.internetactu.net/tag/surveillance/">surveillance (167)</option>
	<option value="https://www.internetactu.net/tag/swarming/">swarming (3)</option>
	<option value="https://www.internetactu.net/tag/sxsw/">sxsw (1)</option>
	<option value="https://www.internetactu.net/tag/tangible/">tangible (20)</option>
	<option value="https://www.internetactu.net/tag/technologie/">technologie (18)</option>
	<option value="https://www.internetactu.net/tag/teletravail/">télétravail (4)</option>
	<option value="https://www.internetactu.net/tag/temps/">temps (5)</option>
	<option value="https://www.internetactu.net/tag/temps-reel/">temps réel (10)</option>
	<option value="https://www.internetactu.net/tag/territoires/">Territoires (639)</option>
	<option value="https://www.internetactu.net/tag/tracabilite/">traçabilité (86)</option>
	<option value="https://www.internetactu.net/tag/transformation/">transformation (1)</option>
	<option value="https://www.internetactu.net/tag/transitions/">transitions (34)</option>
	<option value="https://www.internetactu.net/tag/transparence/">transparence (6)</option>
	<option value="https://www.internetactu.net/tag/transport/">transport (43)</option>
	<option value="https://www.internetactu.net/tag/travail/">travail (97)</option>
	<option value="https://www.internetactu.net/tag/trolls/">trolls (1)</option>
	<option value="https://www.internetactu.net/tag/uberisation/">ubérisation (3)</option>
	<option value="https://www.internetactu.net/tag/upfing/">upfing (2)</option>
	<option value="https://www.internetactu.net/tag/usages/">Usages (75)</option>
	<option value="https://www.internetactu.net/tag/usi/">usi (8)</option>
	<option value="https://www.internetactu.net/tag/usi2017/">USI2017 (3)</option>
	<option value="https://www.internetactu.net/tag/vtement/">vêtement (2)</option>
	<option value="https://www.internetactu.net/tag/video/">vidéo (5)</option>
	<option value="https://www.internetactu.net/tag/videosurveillance/">vidéosurveillance (3)</option>
	<option value="https://www.internetactu.net/tag/vie-artificielle/">vie artificielle (27)</option>
	<option value="https://www.internetactu.net/tag/vie-privee/">vie privée (67)</option>
	<option value="https://www.internetactu.net/tag/vieillissement/">vieillissement (3)</option>
	<option value="https://www.internetactu.net/tag/ville/">ville (43)</option>
	<option value="https://www.internetactu.net/tag/ville-intelligente/">Ville intelligente (14)</option>
	<option value="https://www.internetactu.net/tag/villes-20/">villes2.0 (63)</option>
	<option value="https://www.internetactu.net/tag/villes20/">villes2.0 (34)</option>
	<option value="https://www.internetactu.net/tag/visioconference/">visioconférence (4)</option>
	<option value="https://www.internetactu.net/tag/visualisation/">visualisation (18)</option>
	<option value="https://www.internetactu.net/tag/voiture-autonome/">voiture autonome (11)</option>
	<option value="https://www.internetactu.net/tag/voix/">voix (3)</option>
	<option value="https://www.internetactu.net/tag/vrm/">vrm (2)</option>
	<option value="https://www.internetactu.net/tag/wearable/">wearable (29)</option>
	<option value="https://www.internetactu.net/tag/web-20/">web 2.0 (37)</option>
	<option value="https://www.internetactu.net/tag/web-local/">web local (38)</option>
	<option value="https://www.internetactu.net/tag/web-smantique/">Web sémantique (102)</option>
	<option value="https://www.internetactu.net/tag/web-semantique/">web sémantique (28)</option>
	<option value="https://www.internetactu.net/tag/web%c2%b2/">Web² (29)</option>
	<option value="https://www.internetactu.net/tag/wi-fi-et-sans-fil/">Wi-fi et sans fil (277)</option>
	<option value="https://www.internetactu.net/tag/wikipedia/">Wikipedia (2)</option>
	<option value="https://www.internetactu.net/tag/zoom/">Zoom (4)</option>
</select>

</section>
<section class="widget-5 widget-odd widget archives-3 widget_archive"><div class="widget-title"><h3>Archives</h3></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://www.internetactu.net/2021/12/'> décembre 2021 &nbsp;(1)</option>
	<option value='https://www.internetactu.net/2021/11/'> novembre 2021 &nbsp;(3)</option>
	<option value='https://www.internetactu.net/2021/10/'> octobre 2021 &nbsp;(2)</option>
	<option value='https://www.internetactu.net/2021/09/'> septembre 2021 &nbsp;(3)</option>
	<option value='https://www.internetactu.net/2021/07/'> juillet 2021 &nbsp;(1)</option>
	<option value='https://www.internetactu.net/2021/06/'> juin 2021 &nbsp;(3)</option>
	<option value='https://www.internetactu.net/2021/05/'> mai 2021 &nbsp;(2)</option>
	<option value='https://www.internetactu.net/2021/04/'> avril 2021 &nbsp;(1)</option>
	<option value='https://www.internetactu.net/2021/03/'> mars 2021 &nbsp;(3)</option>
	<option value='https://www.internetactu.net/2021/02/'> février 2021 &nbsp;(3)</option>
	<option value='https://www.internetactu.net/2021/01/'> janvier 2021 &nbsp;(3)</option>
	<option value='https://www.internetactu.net/2020/12/'> décembre 2020 &nbsp;(2)</option>
	<option value='https://www.internetactu.net/2020/11/'> novembre 2020 &nbsp;(3)</option>
	<option value='https://www.internetactu.net/2020/10/'> octobre 2020 &nbsp;(3)</option>
	<option value='https://www.internetactu.net/2020/09/'> septembre 2020 &nbsp;(3)</option>
	<option value='https://www.internetactu.net/2020/07/'> juillet 2020 &nbsp;(4)</option>
	<option value='https://www.internetactu.net/2020/06/'> juin 2020 &nbsp;(2)</option>
	<option value='https://www.internetactu.net/2020/03/'> mars 2020 &nbsp;(4)</option>
	<option value='https://www.internetactu.net/2020/02/'> février 2020 &nbsp;(4)</option>
	<option value='https://www.internetactu.net/2020/01/'> janvier 2020 &nbsp;(2)</option>
	<option value='https://www.internetactu.net/2019/12/'> décembre 2019 &nbsp;(1)</option>
	<option value='https://www.internetactu.net/2019/11/'> novembre 2019 &nbsp;(5)</option>
	<option value='https://www.internetactu.net/2019/10/'> octobre 2019 &nbsp;(3)</option>
	<option value='https://www.internetactu.net/2019/09/'> septembre 2019 &nbsp;(4)</option>
	<option value='https://www.internetactu.net/2019/07/'> juillet 2019 &nbsp;(1)</option>
	<option value='https://www.internetactu.net/2019/06/'> juin 2019 &nbsp;(3)</option>
	<option value='https://www.internetactu.net/2019/05/'> mai 2019 &nbsp;(3)</option>
	<option value='https://www.internetactu.net/2019/04/'> avril 2019 &nbsp;(5)</option>
	<option value='https://www.internetactu.net/2019/03/'> mars 2019 &nbsp;(4)</option>
	<option value='https://www.internetactu.net/2019/02/'> février 2019 &nbsp;(7)</option>
	<option value='https://www.internetactu.net/2019/01/'> janvier 2019 &nbsp;(7)</option>
	<option value='https://www.internetactu.net/2018/12/'> décembre 2018 &nbsp;(5)</option>
	<option value='https://www.internetactu.net/2018/11/'> novembre 2018 &nbsp;(9)</option>
	<option value='https://www.internetactu.net/2018/10/'> octobre 2018 &nbsp;(8)</option>
	<option value='https://www.internetactu.net/2018/09/'> septembre 2018 &nbsp;(7)</option>
	<option value='https://www.internetactu.net/2018/07/'> juillet 2018 &nbsp;(6)</option>
	<option value='https://www.internetactu.net/2018/06/'> juin 2018 &nbsp;(10)</option>
	<option value='https://www.internetactu.net/2018/05/'> mai 2018 &nbsp;(4)</option>
	<option value='https://www.internetactu.net/2018/04/'> avril 2018 &nbsp;(6)</option>
	<option value='https://www.internetactu.net/2018/03/'> mars 2018 &nbsp;(9)</option>
	<option value='https://www.internetactu.net/2018/02/'> février 2018 &nbsp;(6)</option>
	<option value='https://www.internetactu.net/2018/01/'> janvier 2018 &nbsp;(6)</option>
	<option value='https://www.internetactu.net/2017/12/'> décembre 2017 &nbsp;(7)</option>
	<option value='https://www.internetactu.net/2017/11/'> novembre 2017 &nbsp;(6)</option>
	<option value='https://www.internetactu.net/2017/10/'> octobre 2017 &nbsp;(5)</option>
	<option value='https://www.internetactu.net/2017/09/'> septembre 2017 &nbsp;(8)</option>
	<option value='https://www.internetactu.net/2017/07/'> juillet 2017 &nbsp;(10)</option>
	<option value='https://www.internetactu.net/2017/06/'> juin 2017 &nbsp;(6)</option>
	<option value='https://www.internetactu.net/2017/05/'> mai 2017 &nbsp;(4)</option>
	<option value='https://www.internetactu.net/2017/04/'> avril 2017 &nbsp;(6)</option>
	<option value='https://www.internetactu.net/2017/03/'> mars 2017 &nbsp;(9)</option>
	<option value='https://www.internetactu.net/2017/02/'> février 2017 &nbsp;(6)</option>
	<option value='https://www.internetactu.net/2017/01/'> janvier 2017 &nbsp;(7)</option>
	<option value='https://www.internetactu.net/2016/12/'> décembre 2016 &nbsp;(6)</option>
	<option value='https://www.internetactu.net/2016/11/'> novembre 2016 &nbsp;(8)</option>
	<option value='https://www.internetactu.net/2016/10/'> octobre 2016 &nbsp;(7)</option>
	<option value='https://www.internetactu.net/2016/09/'> septembre 2016 &nbsp;(9)</option>
	<option value='https://www.internetactu.net/2016/08/'> août 2016 &nbsp;(1)</option>
	<option value='https://www.internetactu.net/2016/07/'> juillet 2016 &nbsp;(2)</option>
	<option value='https://www.internetactu.net/2016/06/'> juin 2016 &nbsp;(10)</option>
	<option value='https://www.internetactu.net/2016/05/'> mai 2016 &nbsp;(10)</option>
	<option value='https://www.internetactu.net/2016/04/'> avril 2016 &nbsp;(7)</option>
	<option value='https://www.internetactu.net/2016/03/'> mars 2016 &nbsp;(8)</option>
	<option value='https://www.internetactu.net/2016/02/'> février 2016 &nbsp;(8)</option>
	<option value='https://www.internetactu.net/2016/01/'> janvier 2016 &nbsp;(9)</option>
	<option value='https://www.internetactu.net/2015/12/'> décembre 2015 &nbsp;(7)</option>
	<option value='https://www.internetactu.net/2015/11/'> novembre 2015 &nbsp;(9)</option>
	<option value='https://www.internetactu.net/2015/10/'> octobre 2015 &nbsp;(12)</option>
	<option value='https://www.internetactu.net/2015/09/'> septembre 2015 &nbsp;(14)</option>
	<option value='https://www.internetactu.net/2015/07/'> juillet 2015 &nbsp;(6)</option>
	<option value='https://www.internetactu.net/2015/06/'> juin 2015 &nbsp;(9)</option>
	<option value='https://www.internetactu.net/2015/05/'> mai 2015 &nbsp;(11)</option>
	<option value='https://www.internetactu.net/2015/04/'> avril 2015 &nbsp;(12)</option>
	<option value='https://www.internetactu.net/2015/03/'> mars 2015 &nbsp;(15)</option>
	<option value='https://www.internetactu.net/2015/02/'> février 2015 &nbsp;(7)</option>
	<option value='https://www.internetactu.net/2015/01/'> janvier 2015 &nbsp;(9)</option>
	<option value='https://www.internetactu.net/2014/12/'> décembre 2014 &nbsp;(11)</option>
	<option value='https://www.internetactu.net/2014/11/'> novembre 2014 &nbsp;(11)</option>
	<option value='https://www.internetactu.net/2014/10/'> octobre 2014 &nbsp;(15)</option>
	<option value='https://www.internetactu.net/2014/09/'> septembre 2014 &nbsp;(20)</option>
	<option value='https://www.internetactu.net/2014/07/'> juillet 2014 &nbsp;(9)</option>
	<option value='https://www.internetactu.net/2014/06/'> juin 2014 &nbsp;(14)</option>
	<option value='https://www.internetactu.net/2014/05/'> mai 2014 &nbsp;(11)</option>
	<option value='https://www.internetactu.net/2014/04/'> avril 2014 &nbsp;(16)</option>
	<option value='https://www.internetactu.net/2014/03/'> mars 2014 &nbsp;(15)</option>
	<option value='https://www.internetactu.net/2014/02/'> février 2014 &nbsp;(17)</option>
	<option value='https://www.internetactu.net/2014/01/'> janvier 2014 &nbsp;(22)</option>
	<option value='https://www.internetactu.net/2013/12/'> décembre 2013 &nbsp;(13)</option>
	<option value='https://www.internetactu.net/2013/11/'> novembre 2013 &nbsp;(15)</option>
	<option value='https://www.internetactu.net/2013/10/'> octobre 2013 &nbsp;(22)</option>
	<option value='https://www.internetactu.net/2013/09/'> septembre 2013 &nbsp;(17)</option>
	<option value='https://www.internetactu.net/2013/07/'> juillet 2013 &nbsp;(15)</option>
	<option value='https://www.internetactu.net/2013/06/'> juin 2013 &nbsp;(18)</option>
	<option value='https://www.internetactu.net/2013/05/'> mai 2013 &nbsp;(15)</option>
	<option value='https://www.internetactu.net/2013/04/'> avril 2013 &nbsp;(16)</option>
	<option value='https://www.internetactu.net/2013/03/'> mars 2013 &nbsp;(15)</option>
	<option value='https://www.internetactu.net/2013/02/'> février 2013 &nbsp;(15)</option>
	<option value='https://www.internetactu.net/2013/01/'> janvier 2013 &nbsp;(17)</option>
	<option value='https://www.internetactu.net/2012/12/'> décembre 2012 &nbsp;(13)</option>
	<option value='https://www.internetactu.net/2012/11/'> novembre 2012 &nbsp;(19)</option>
	<option value='https://www.internetactu.net/2012/10/'> octobre 2012 &nbsp;(24)</option>
	<option value='https://www.internetactu.net/2012/09/'> septembre 2012 &nbsp;(19)</option>
	<option value='https://www.internetactu.net/2012/07/'> juillet 2012 &nbsp;(11)</option>
	<option value='https://www.internetactu.net/2012/06/'> juin 2012 &nbsp;(18)</option>
	<option value='https://www.internetactu.net/2012/05/'> mai 2012 &nbsp;(16)</option>
	<option value='https://www.internetactu.net/2012/04/'> avril 2012 &nbsp;(21)</option>
	<option value='https://www.internetactu.net/2012/03/'> mars 2012 &nbsp;(29)</option>
	<option value='https://www.internetactu.net/2012/02/'> février 2012 &nbsp;(22)</option>
	<option value='https://www.internetactu.net/2012/01/'> janvier 2012 &nbsp;(24)</option>
	<option value='https://www.internetactu.net/2011/12/'> décembre 2011 &nbsp;(13)</option>
	<option value='https://www.internetactu.net/2011/11/'> novembre 2011 &nbsp;(23)</option>
	<option value='https://www.internetactu.net/2011/10/'> octobre 2011 &nbsp;(19)</option>
	<option value='https://www.internetactu.net/2011/09/'> septembre 2011 &nbsp;(22)</option>
	<option value='https://www.internetactu.net/2011/07/'> juillet 2011 &nbsp;(25)</option>
	<option value='https://www.internetactu.net/2011/06/'> juin 2011 &nbsp;(21)</option>
	<option value='https://www.internetactu.net/2011/05/'> mai 2011 &nbsp;(23)</option>
	<option value='https://www.internetactu.net/2011/04/'> avril 2011 &nbsp;(20)</option>
	<option value='https://www.internetactu.net/2011/03/'> mars 2011 &nbsp;(23)</option>
	<option value='https://www.internetactu.net/2011/02/'> février 2011 &nbsp;(25)</option>
	<option value='https://www.internetactu.net/2011/01/'> janvier 2011 &nbsp;(20)</option>
	<option value='https://www.internetactu.net/2010/12/'> décembre 2010 &nbsp;(18)</option>
	<option value='https://www.internetactu.net/2010/11/'> novembre 2010 &nbsp;(21)</option>
	<option value='https://www.internetactu.net/2010/10/'> octobre 2010 &nbsp;(17)</option>
	<option value='https://www.internetactu.net/2010/09/'> septembre 2010 &nbsp;(20)</option>
	<option value='https://www.internetactu.net/2010/08/'> août 2010 &nbsp;(9)</option>
	<option value='https://www.internetactu.net/2010/07/'> juillet 2010 &nbsp;(19)</option>
	<option value='https://www.internetactu.net/2010/06/'> juin 2010 &nbsp;(20)</option>
	<option value='https://www.internetactu.net/2010/05/'> mai 2010 &nbsp;(22)</option>
	<option value='https://www.internetactu.net/2010/04/'> avril 2010 &nbsp;(20)</option>
	<option value='https://www.internetactu.net/2010/03/'> mars 2010 &nbsp;(15)</option>
	<option value='https://www.internetactu.net/2010/02/'> février 2010 &nbsp;(12)</option>
	<option value='https://www.internetactu.net/2010/01/'> janvier 2010 &nbsp;(18)</option>
	<option value='https://www.internetactu.net/2009/12/'> décembre 2009 &nbsp;(15)</option>
	<option value='https://www.internetactu.net/2009/11/'> novembre 2009 &nbsp;(13)</option>
	<option value='https://www.internetactu.net/2009/10/'> octobre 2009 &nbsp;(14)</option>
	<option value='https://www.internetactu.net/2009/09/'> septembre 2009 &nbsp;(17)</option>
	<option value='https://www.internetactu.net/2009/08/'> août 2009 &nbsp;(1)</option>
	<option value='https://www.internetactu.net/2009/07/'> juillet 2009 &nbsp;(11)</option>
	<option value='https://www.internetactu.net/2009/06/'> juin 2009 &nbsp;(16)</option>
	<option value='https://www.internetactu.net/2009/05/'> mai 2009 &nbsp;(16)</option>
	<option value='https://www.internetactu.net/2009/04/'> avril 2009 &nbsp;(25)</option>
	<option value='https://www.internetactu.net/2009/03/'> mars 2009 &nbsp;(21)</option>
	<option value='https://www.internetactu.net/2009/02/'> février 2009 &nbsp;(15)</option>
	<option value='https://www.internetactu.net/2009/01/'> janvier 2009 &nbsp;(23)</option>
	<option value='https://www.internetactu.net/2008/12/'> décembre 2008 &nbsp;(30)</option>
	<option value='https://www.internetactu.net/2008/11/'> novembre 2008 &nbsp;(19)</option>
	<option value='https://www.internetactu.net/2008/10/'> octobre 2008 &nbsp;(32)</option>
	<option value='https://www.internetactu.net/2008/09/'> septembre 2008 &nbsp;(29)</option>
	<option value='https://www.internetactu.net/2008/07/'> juillet 2008 &nbsp;(15)</option>
	<option value='https://www.internetactu.net/2008/06/'> juin 2008 &nbsp;(24)</option>
	<option value='https://www.internetactu.net/2008/05/'> mai 2008 &nbsp;(18)</option>
	<option value='https://www.internetactu.net/2008/04/'> avril 2008 &nbsp;(28)</option>
	<option value='https://www.internetactu.net/2008/03/'> mars 2008 &nbsp;(26)</option>
	<option value='https://www.internetactu.net/2008/02/'> février 2008 &nbsp;(31)</option>
	<option value='https://www.internetactu.net/2008/01/'> janvier 2008 &nbsp;(29)</option>
	<option value='https://www.internetactu.net/2007/12/'> décembre 2007 &nbsp;(19)</option>
	<option value='https://www.internetactu.net/2007/11/'> novembre 2007 &nbsp;(28)</option>
	<option value='https://www.internetactu.net/2007/10/'> octobre 2007 &nbsp;(31)</option>
	<option value='https://www.internetactu.net/2007/09/'> septembre 2007 &nbsp;(26)</option>
	<option value='https://www.internetactu.net/2007/08/'> août 2007 &nbsp;(10)</option>
	<option value='https://www.internetactu.net/2007/07/'> juillet 2007 &nbsp;(20)</option>
	<option value='https://www.internetactu.net/2007/06/'> juin 2007 &nbsp;(38)</option>
	<option value='https://www.internetactu.net/2007/05/'> mai 2007 &nbsp;(36)</option>
	<option value='https://www.internetactu.net/2007/04/'> avril 2007 &nbsp;(41)</option>
	<option value='https://www.internetactu.net/2007/03/'> mars 2007 &nbsp;(38)</option>
	<option value='https://www.internetactu.net/2007/02/'> février 2007 &nbsp;(28)</option>
	<option value='https://www.internetactu.net/2007/01/'> janvier 2007 &nbsp;(44)</option>
	<option value='https://www.internetactu.net/2006/12/'> décembre 2006 &nbsp;(39)</option>
	<option value='https://www.internetactu.net/2006/11/'> novembre 2006 &nbsp;(41)</option>
	<option value='https://www.internetactu.net/2006/10/'> octobre 2006 &nbsp;(51)</option>
	<option value='https://www.internetactu.net/2006/09/'> septembre 2006 &nbsp;(49)</option>
	<option value='https://www.internetactu.net/2006/08/'> août 2006 &nbsp;(22)</option>
	<option value='https://www.internetactu.net/2006/07/'> juillet 2006 &nbsp;(19)</option>
	<option value='https://www.internetactu.net/2006/06/'> juin 2006 &nbsp;(30)</option>
	<option value='https://www.internetactu.net/2006/05/'> mai 2006 &nbsp;(30)</option>
	<option value='https://www.internetactu.net/2006/04/'> avril 2006 &nbsp;(30)</option>
	<option value='https://www.internetactu.net/2006/03/'> mars 2006 &nbsp;(40)</option>
	<option value='https://www.internetactu.net/2006/02/'> février 2006 &nbsp;(37)</option>
	<option value='https://www.internetactu.net/2006/01/'> janvier 2006 &nbsp;(56)</option>
	<option value='https://www.internetactu.net/2005/12/'> décembre 2005 &nbsp;(35)</option>
	<option value='https://www.internetactu.net/2005/11/'> novembre 2005 &nbsp;(36)</option>
	<option value='https://www.internetactu.net/2005/10/'> octobre 2005 &nbsp;(42)</option>
	<option value='https://www.internetactu.net/2005/09/'> septembre 2005 &nbsp;(43)</option>
	<option value='https://www.internetactu.net/2005/08/'> août 2005 &nbsp;(20)</option>
	<option value='https://www.internetactu.net/2005/07/'> juillet 2005 &nbsp;(29)</option>
	<option value='https://www.internetactu.net/2005/06/'> juin 2005 &nbsp;(45)</option>
	<option value='https://www.internetactu.net/2005/05/'> mai 2005 &nbsp;(41)</option>
	<option value='https://www.internetactu.net/2005/04/'> avril 2005 &nbsp;(45)</option>
	<option value='https://www.internetactu.net/2005/03/'> mars 2005 &nbsp;(50)</option>
	<option value='https://www.internetactu.net/2005/02/'> février 2005 &nbsp;(43)</option>
	<option value='https://www.internetactu.net/2005/01/'> janvier 2005 &nbsp;(50)</option>
	<option value='https://www.internetactu.net/2004/12/'> décembre 2004 &nbsp;(58)</option>
	<option value='https://www.internetactu.net/2004/11/'> novembre 2004 &nbsp;(49)</option>
	<option value='https://www.internetactu.net/2004/10/'> octobre 2004 &nbsp;(53)</option>
	<option value='https://www.internetactu.net/2004/09/'> septembre 2004 &nbsp;(58)</option>
	<option value='https://www.internetactu.net/2004/08/'> août 2004 &nbsp;(27)</option>
	<option value='https://www.internetactu.net/2004/07/'> juillet 2004 &nbsp;(22)</option>
	<option value='https://www.internetactu.net/2004/06/'> juin 2004 &nbsp;(80)</option>
	<option value='https://www.internetactu.net/2004/05/'> mai 2004 &nbsp;(57)</option>
	<option value='https://www.internetactu.net/2004/04/'> avril 2004 &nbsp;(65)</option>
	<option value='https://www.internetactu.net/2004/03/'> mars 2004 &nbsp;(127)</option>
	<option value='https://www.internetactu.net/2004/02/'> février 2004 &nbsp;(104)</option>
	<option value='https://www.internetactu.net/2004/01/'> janvier 2004 &nbsp;(88)</option>
	<option value='https://www.internetactu.net/2003/12/'> décembre 2003 &nbsp;(86)</option>
	<option value='https://www.internetactu.net/2003/11/'> novembre 2003 &nbsp;(60)</option>
	<option value='https://www.internetactu.net/2003/10/'> octobre 2003 &nbsp;(136)</option>
	<option value='https://www.internetactu.net/2003/09/'> septembre 2003 &nbsp;(70)</option>
	<option value='https://www.internetactu.net/2003/07/'> juillet 2003 &nbsp;(28)</option>
	<option value='https://www.internetactu.net/2003/06/'> juin 2003 &nbsp;(92)</option>
	<option value='https://www.internetactu.net/2003/05/'> mai 2003 &nbsp;(61)</option>
	<option value='https://www.internetactu.net/2003/04/'> avril 2003 &nbsp;(98)</option>
	<option value='https://www.internetactu.net/2003/03/'> mars 2003 &nbsp;(77)</option>
	<option value='https://www.internetactu.net/2003/02/'> février 2003 &nbsp;(84)</option>
	<option value='https://www.internetactu.net/2003/01/'> janvier 2003 &nbsp;(100)</option>
	<option value='https://www.internetactu.net/2002/12/'> décembre 2002 &nbsp;(18)</option>
	<option value='https://www.internetactu.net/2002/11/'> novembre 2002 &nbsp;(29)</option>
	<option value='https://www.internetactu.net/2002/10/'> octobre 2002 &nbsp;(57)</option>
	<option value='https://www.internetactu.net/2002/09/'> septembre 2002 &nbsp;(23)</option>
	<option value='https://www.internetactu.net/2002/08/'> août 2002 &nbsp;(26)</option>
	<option value='https://www.internetactu.net/2002/07/'> juillet 2002 &nbsp;(68)</option>
	<option value='https://www.internetactu.net/2002/06/'> juin 2002 &nbsp;(74)</option>
	<option value='https://www.internetactu.net/2002/05/'> mai 2002 &nbsp;(35)</option>
	<option value='https://www.internetactu.net/2002/04/'> avril 2002 &nbsp;(123)</option>
	<option value='https://www.internetactu.net/2002/03/'> mars 2002 &nbsp;(77)</option>
	<option value='https://www.internetactu.net/2002/02/'> février 2002 &nbsp;(110)</option>
	<option value='https://www.internetactu.net/2002/01/'> janvier 2002 &nbsp;(59)</option>
	<option value='https://www.internetactu.net/2001/12/'> décembre 2001 &nbsp;(379)</option>
	<option value='https://www.internetactu.net/2001/11/'> novembre 2001 &nbsp;(74)</option>
	<option value='https://www.internetactu.net/2001/10/'> octobre 2001 &nbsp;(269)</option>
	<option value='https://www.internetactu.net/2001/09/'> septembre 2001 &nbsp;(2)</option>
	<option value='https://www.internetactu.net/2001/06/'> juin 2001 &nbsp;(120)</option>
	<option value='https://www.internetactu.net/2001/05/'> mai 2001 &nbsp;(116)</option>
	<option value='https://www.internetactu.net/2001/04/'> avril 2001 &nbsp;(161)</option>
	<option value='https://www.internetactu.net/2001/03/'> mars 2001 &nbsp;(148)</option>
	<option value='https://www.internetactu.net/2001/02/'> février 2001 &nbsp;(77)</option>
	<option value='https://www.internetactu.net/2001/01/'> janvier 2001 &nbsp;(11)</option>
	<option value='https://www.internetactu.net/2000/12/'> décembre 2000 &nbsp;(18)</option>
	<option value='https://www.internetactu.net/2000/11/'> novembre 2000 &nbsp;(22)</option>
	<option value='https://www.internetactu.net/2000/10/'> octobre 2000 &nbsp;(50)</option>
	<option value='https://www.internetactu.net/2000/09/'> septembre 2000 &nbsp;(77)</option>
	<option value='https://www.internetactu.net/2000/08/'> août 2000 &nbsp;(22)</option>
	<option value='https://www.internetactu.net/2000/07/'> juillet 2000 &nbsp;(19)</option>
	<option value='https://www.internetactu.net/2000/06/'> juin 2000 &nbsp;(53)</option>
	<option value='https://www.internetactu.net/2000/05/'> mai 2000 &nbsp;(69)</option>
	<option value='https://www.internetactu.net/2000/04/'> avril 2000 &nbsp;(115)</option>
	<option value='https://www.internetactu.net/2000/03/'> mars 2000 &nbsp;(90)</option>
	<option value='https://www.internetactu.net/2000/02/'> février 2000 &nbsp;(67)</option>
	<option value='https://www.internetactu.net/2000/01/'> janvier 2000 &nbsp;(148)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</section></aside>    </div>
  </div>
</div>

<footer class="footer-main"><a href="#top" title="Retour haut de page" class="toTop"><i class="fa fa-chevron-up"></i></a>
  <section class="footer-center">
    <div class="container">
      <div class="row col-xs-12">
        <nav id="nav_menu-3" class="widget-1 widget-odd list-page widget_nav_menu"><div class="widget-title"><h4>Pages</h4></div><div class="menu-menu_footer-container"><ul id="menu-menu_footer" class="menu"><li id="menu-item-24645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24645 menu-item-a-propos first-menu-item"><a href="https://www.internetactu.net/a-propos/">À propos</a></li>
<li id="menu-item-24646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24646 menu-item-les-contributeurs "><a href="https://www.internetactu.net/les-contributeurs/">Les contributeurs</a></li>
<li id="menu-item-25804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25804 menu-item-lettre-dinformation "><a href="https://www.internetactu.net/lettre-dinformation/">Lettre d&rsquo;information</a></li>
<li id="menu-item-24648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24648 menu-item-contact "><a href="https://www.internetactu.net/contact/">Contact</a></li>
<li id="menu-item-24647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24647 menu-item-rss-2 last-menu-item"><a href="https://www.internetactu.net/rss-2/">RSS</a></li>
</ul></div></nav>        <aside id="enhancedtextwidget-3" class="widget-1 widget-odd list-comments widget_text enhanced-text-widget"><div class="widget-title"><h4>Commentaires récents</h4></div><div class="textwidget widget-text"><ul><li id="#comment-1471293"><a href="https://www.internetactu.net/2021/11/16/des-enjeux-de-nos-donnees-de-sante-2-2-les-donnees-plutot-que-le-soin/" title="Des enjeux de nos données de santé (2/2)&#160;: les données plutôt que le soin"><small>15.12.21 14:39 - </small> <span>Hubert Guillaud - </span> <span>Des enjeux de nos données de santé (2/2)&#160;: les données plutôt que le soin</span></a></li><li id="#comment-1470847"><a href="https://www.internetactu.net/2020/11/09/une-pandemie-de-donnees-ne-soigne-pas-de-la-verite/" title="Une pandémie de données ne soigne pas de la vérité"><small>08.12.21 10:50 - </small> <span>Hubert Guillaud - </span> <span>Une pandémie de données ne soigne pas de la vérité</span></a></li><li id="#comment-1470536"><a href="https://www.internetactu.net/2017/11/15/vers-un-design-de-la-mediation-22-jouer-avec-les-interfaces/" title="Vers un design de la médiation (2/2)&#160;: jouer avec les interfaces"><small>03.12.21 12:08 - </small> <span>Hubert Guillaud - </span> <span>Vers un design de la médiation (2/2)&#160;: jouer avec les interfaces</span></a></li><li id="#comment-1470483"><a href="https://www.internetactu.net/2017/07/26/ou-en-est-la-police-predictive/" title="Où en est la police prédictive&#160;?"><small>02.12.21 16:31 - </small> <span>Hubert Guillaud - </span> <span>Où en est la police prédictive&#160;?</span></a></li><li id="#comment-1470025"><a href="https://www.internetactu.net/2020/06/29/demanteler-les-infrastructures-de-surveillance-et-de-discrimination-massives/" title="Démanteler les infrastructures de surveillance et de discrimination massives&#160;?"><small>25.11.21 16:05 - </small> <span>Hubert Guillaud - </span> <span>Démanteler les infrastructures de surveillance et de discrimination massives&#160;?</span></a></li></ul></div></aside>        <aside id="enhancedtextwidget-2" class="list-events widget-1 widget-odd widget_text enhanced-text-widget"><div class="widget-title"><h4>Agenda des TIC</h4></div><div class="textwidget widget-text"><ul><p>Aucun événement à venir.</p></ul></div></aside>        <aside id="rss-4" class="widget-1 widget-odd list-rss widget_rss"><div class="widget-title"><h4><a class="rsswidget" href="http://feeds2.feedburner.com/fing/actu"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.internetactu.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://fing.org/">Fing</a></h4></div><ul><li><a class='rsswidget' href='https://fing.org/rendez-vous-pour-un-accelerateur-des-possibles-dans-le-cadre-du-projet-rudi/'>Rendez-vous pour un Accélérateur des possibles dans le cadre du projet RUDI</a></li><li><a class='rsswidget' href='https://fing.org/publication-dune-feuille-de-route-pour-favoriser-limplementation-du-self-data-territorial-en-france-et-en-europe/'>Publication d’une feuille de route pour favoriser l’implémentation du Self Data Territorial en France et en Europe</a></li><li><a class='rsswidget' href='https://fing.org/nouvelle-presidente-nouvelle-gouvernance/'>Nouvelle présidente, nouvelle gouvernance</a></li><li><a class='rsswidget' href='https://fing.org/imaginer-coaliser-transformer/'>Imaginer, coaliser, transformer</a></li><li><a class='rsswidget' href='https://fing.org/proposez-votre-candidature-au-conseil-dadministration-de-la-fing/'>Proposez votre candidature au Conseil d’administration de la Fing</a></li><li><a class='rsswidget' href='https://fing.org/nos-futurs-2021-une-journee-pour-construire-ensemble/'>Nos Futurs 2021, une journée pour construire ensemble</a></li></ul></aside>      </div>
    </div>
  </section>
</footer>
<footer id="footer-last" class="footer-last">
  <div class="container">
    <div class="row">
      <div class="col-xs-12">
        <p class="text-center">
          Internetactu.net est une production de la <a href="http://www.fing.org">Fing</a>. Internetactu.net est <a href="http://internetactu.blog.lemonde.fr">partenaire du Monde.fr depuis 2008</a>        </p>
      </div>
    </div>
    <div class="row">
      <ul class="col-xs-12">
        <li>
          Internetactu.net 2003 - 2021        </li>
        <li>
          <a href="https://www.internetactu.net/2004/11/24/nous-et-creative-commons/" title="Licences">CC BY 3.0</a>          </li>
        <li>
          9082 articles / 11314 commentaires        </li>
      </ul>
    </div>
  </div>
</footer>
<div class='advanced-browser-check' style='display:none;' data-url='{"abc_url":"https:\/\/www.internetactu.net\/wp-admin\/admin-ajax.php"}'></div>    <script type="text/javascript">
      document.body.className = document.body.className.replace('no-js','js');
    </script>
  <script type='text/javascript' src='https://www.internetactu.net/wp-content/mmr/009818a2-1612450208.min.js' id='js-4-js'></script>
</body>
</html>