
<!DOCTYPE html><html lang="fr-FR">
<head>
  <meta charset="UTF-8">
  <title>
    Regouverner (1/2) : la nouvelle ère des licences libres | InternetActu.net  </title>
  <meta name="description" content="En 1972, lavocate et politologue féministe Jo Freeman (Wikipedia) publiait un article sur la tyrannie de labsence de structure (voir sa ...">
<meta name="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#bf1534">
<meta name="revisit-after" content="2 days">
<meta name="audience" content="all">
<meta name="author" content="InternetActu.net">
<meta name="copyright" content="InternetActu.net">
<meta name="publisher" content="InternetActu.net">
<!-- FB OPENGRAPH -->
<meta property="og:site_name" content="InternetActu.net">
<meta property="og:title" content="Regouverner (1/2)&#160;: la nouvelle ère des licences libres">
<meta property="og:description" content="En 1972, lavocate et politologue féministe Jo Freeman (Wikipedia) publiait un article sur la tyrannie de labsence de structure (voir sa ...">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.internetactu.net/2021/02/17/regouverner-1-2-la-nouvelle-ere-des-licences-libres/">
<meta property="og:image" content="/assets/images/logo_ia.png">
<meta property="og:locale" content="fr_FR">
<!-- TWITTER CARD -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Regouverner (1/2)&#160;: la nouvelle ère des licences libres">
<meta name="twitter:site" content="InternetActu.net">
<meta name="twitter:description" content="En 1972, lavocate et politologue féministe Jo Freeman (Wikipedia) publiait un article sur la tyrannie de labsence de structure (voir sa ...">
<meta name="twitter:image" content="/assets/images/logo_ia.png">
<meta name="twitter:url" content="https://www.internetactu.net/2021/02/17/regouverner-1-2-la-nouvelle-ere-des-licences-libres/">
<meta name="twitter:creator" content="@internetactu">
<!-- TWITTER CARD -->
<meta itemprop="name" content="InternetActu.net">
<meta itemprop="title" content="Regouverner (1/2)&#160;: la nouvelle ère des licences libres">
<meta itemprop="description" content="En 1972, lavocate et politologue féministe Jo Freeman (Wikipedia) publiait un article sur la tyrannie de labsence de structure (voir sa ...">
<title>Regouverner (1/2) : la nouvelle ère des licences libres &#8211; InternetActu.net</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InternetActu.net &raquo; Flux" href="https://www.internetactu.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="InternetActu.net &raquo; Flux des commentaires" href="https://www.internetactu.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InternetActu.net &raquo; Regouverner (1/2)&#160;: la nouvelle ère des licences libres Flux des commentaires" href="https://www.internetactu.net/2021/02/17/regouverner-1-2-la-nouvelle-ere-des-licences-libres/feed/" />
<link rel='stylesheet' id='batch_css-css'  href='https://www.internetactu.net/plugins/batchmove/css/batch.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.internetactu.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='abc_style-css'  href='https://www.internetactu.net/plugins/advanced-browser-check/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://www.internetactu.net/plugins/search-filter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%7CRoboto+Slab%3A400%2C500%2C400italic%7CMontserrat&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='main_css-css'  href='https://www.internetactu.net/assets/css/main.min.css' type='text/css' media='' />
<script type='text/javascript' src='https://www.internetactu.net/plugins/batchmove/js/batch.js' id='batch_js-js'></script>
<script type='text/javascript' src='https://www.internetactu.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.internetactu.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.internetactu.net/plugins/advanced-browser-check/js/jquery.cookie.js' id='apc_jquery_cookie-js'></script>
<script type='text/javascript' src='https://www.internetactu.net/plugins/advanced-browser-check/js/script.js' id='abc_script-js'></script>
<link rel="https://api.w.org/" href="https://www.internetactu.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.internetactu.net/wp-json/wp/v2/posts/35639" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.internetactu.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.internetactu.net/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.internetactu.net/2021/02/17/regouverner-1-2-la-nouvelle-ere-des-licences-libres/" />
<link rel='shortlink' href='https://www.internetactu.net/?p=35639' />
<link rel="alternate" type="application/json+oembed" href="https://www.internetactu.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.internetactu.net%2F2021%2F02%2F17%2Fregouverner-1-2-la-nouvelle-ere-des-licences-libres%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.internetactu.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.internetactu.net%2F2021%2F02%2F17%2Fregouverner-1-2-la-nouvelle-ere-des-licences-libres%2F&#038;format=xml" />
<meta name="generator" content="Piklist 1.0.11" />
<link rel="Shortcut Icon" type="image/x-icon" href="https://www.internetactu.net/wp-content/themes/ia2015/assets/images/favicon.ico">
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://www.internetactu.net/pwktrack/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><img src="https://www.internetactu.net/pwktrack/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></noscript>
<!-- End Piwik Code --><link rel="icon" href="https://www.internetactu.net/wp-content/uploads/2019/05/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.internetactu.net/wp-content/uploads/2019/05/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.internetactu.net/wp-content/uploads/2019/05/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.internetactu.net/wp-content/uploads/2019/05/favicon.png" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
</head><body class="post-template-default single single-post postid-35639 single-format-standard cat-articles cat-politiques-publiques-gouvernance regouverner-1-2-la-nouvelle-ere-des-licences-libres sidebar-primary no-js category-articles category-level-1-naturesdedocument category-hierarchical-naturesdedocument category-gouvernance category-level-1-catgories category-hierarchical-catgories post_tag-thique post_tag-opensource fvrier day-17 2021 time- author-hubert browser-unknown">
<div class="overlay"></div>

<header role="banner" id="top" class="navbar">
  <div class="container">
    <div class="row">
      <div class="navbar--col-left"><span class="navicon"><a href="#" id="open-nav" data-toggle="tooltip" data-placement="bottom" title="Afficher le menu" class="open-nav nounderline fa fa-navicon"></a></span>
        <h1 id="nav-brand" class="nav-brand"><a href="https://www.internetactu.net/" class="nounderline"><img src="/assets/images/logo-ia.svg" alt="internetactu.net"/></a></h1>
      </div>
      <div class="navbar--col-right">
        <ul class="tools-links">
          <li><a id="search_toggle" href="#" data-toggle="tooltip" data-placement="bottom" title="Rechercher dans le site"><i class="fa fa-search"></i></a></li>
          <li><a href="http://feeds.feedburner.com/internetactu/bcmJ" data-toggle="tooltip" data-placement="bottom" title="Flux RSS des derniers articles"><i class="fa fa-rss"></i></a></li>
          <li><a href="https://www.internetactu.net/lettre-dinformation/" data-toggle="tooltip" data-placement="bottom" title="Abonnez-vous &agrave; la lettre internetactu.net"><i class="fa fa-envelope-o"></i></a></li>
          <li><a href="http://twitter.com/internetactu" data-toggle="tooltip" data-placement="bottom" title="Suivre internetactu.net sur Twitter"><i class="fa fa-twitter"></i></a></li>
          <li><a href="http://www.facebook.com/pages/InternetActunet/177131088365" data-toggle="tooltip" data-placement="bottom" title="Suivre internetactu.net sur Facebook"><i class="fa fa-facebook"></i></a></li>
          <li class="btn-fing"><a href="http://fing.org">
              Une publication <strong>Fing</strong></a></li>
        </ul>
      </div>
    </div>
  </div>
</header>
<div id="header-search" class="header-search">
  <div class="container">
    <div class="row">
      <div class="col-xs-12">
        <form id="search_form" method="get" action="https://www.internetactu.net">
          <input type="text" value="" name="s" placeholder="Recherche ..." class="s"/>
          <input type="submit" value="&#xf002;" title="Recherche InternetActu.net26" class="search-submit fa fa-search"/>
        </form>
      </div>
    </div>
  </div>
</div>
<div id="main-nav" role="navigation" class="main-nav"><a href="#" id="close-nav" class="close-nav"><i class="fa fa-close"></i></a>
  <ul>
    <li>
      <h2><i class="fa fa-folder-o">
          Catégories</i></h2>
      <ul class="sub-menu">
        <li><a href="https://www.internetactu.net/category/categories/enjeux/" title="Enjeux">Enjeux</a></li><li><a href="https://www.internetactu.net/category/categories/enjeux-dbats-prospective/" title="Débats">Débats</a></li><li><a href="https://www.internetactu.net/category/categories/recherches/" title="Recherches">Recherches</a></li><li><a href="https://www.internetactu.net/category/categories/usages/" title="Usages">Usages</a></li><li><a href="https://www.internetactu.net/category/prospective/" title="Futurs">Futurs</a></li>      </ul>
    </li>
    <li>
      <h2><i class="fa fa-tags">
          Thématiques</i>
        <ul class="sub-menu thema">
          <li id="menu-tag-35"><a href="https://www.internetactu.net/tag/mobilit/?s=">Mobilité (807)</a></li><li id="menu-tag-44"><a href="https://www.internetactu.net/tag/territoires/?s=">Territoires (639)</a></li><li id="menu-tag-32"><a href="https://www.internetactu.net/tag/interfaces/?s=">Interfaces (616)</a></li><li id="menu-tag-34"><a href="https://www.internetactu.net/tag/mdias/?s=">Médias (574)</a></li><li id="menu-tag-16"><a href="https://www.internetactu.net/tag/confiance-et-scurit/?s=">Confiance&nbsp;et&nbsp;sécurité (531)</a></li><li id="menu-tag-25"><a href="https://www.internetactu.net/tag/economie-et-marchs/?s=">Economie&nbsp;et&nbsp;marchés (471)</a></li><li id="menu-tag-19"><a href="https://www.internetactu.net/tag/edmocratie/?s=">eDémocratie (438)</a></li><li id="menu-tag-26"><a href="https://www.internetactu.net/tag/education-et-formation/?s=">Education&nbsp;et&nbsp;formation (419)</a></li><li id="menu-tag-49"><a href="https://www.internetactu.net/tag/innovation-rd/?s=">Innovation,&nbsp;RD (333)</a></li><li id="menu-tag-33"><a href="https://www.internetactu.net/tag/jeu/?s=">Jeu (306)</a></li>          <li><a id="menu-tag-all" href="https://www.internetactu.net/?s=" title="Toutes les thématiques"><i class="fa fa-plus-square"></i>
               (...)</a></li>
        </ul>
      </h2>
    </li>
    <li>
      <h2><i class="fa fa-calendar">
          Agenda</i>
        <ul class="sub-menu">
          <li><a href="https://www.internetactu.net/agenda/" title="Agenda des TIC">
              Toute l&#039;actualité des TIC</a></li>
        </ul>
      </h2>
    </li>
    <li>
      <h2><i class="fa fa-book">
          Librairie</i>
        <ul class="sub-menu">
          <li><a href="https://www.internetactu.net/librairie-dinternetactu/" title="">
              Notre selection de livres</a></li>
        </ul>
      </h2>
    </li>
  </ul>
</div><header class="entry-header">
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <h1>
          Regouverner (1/2)&#160;: la nouvelle ère des licences libres        </h1>
        <div class="entry-header--excerpt">
                  </div><span class="entry-author">
                    Par                     Hubert Guillaud          </span>
      </div>
      <div class="col-sm-4 entry-meta">
        <ul class="list-unstyled">
          <li>
            <time datetime="17/02/2021" class="updated">
              17/02/2021</time><i class="fa fa-calendar ml05em"></i>
          </li>
          <li class="byline author vcard"><a href="https://www.internetactu.net/author/hubert/" title="Hubert Guillaud" rel="author" class="fn">
              Hubert Guillaud</a><i class="fa fa-user ml05em"></i></li>
                    <li>
            <a href="https://www.internetactu.net/category/articles" title="Voir tous les billets de cette catégorie">
              Articles</a><i class="fa fa-folder-o ml05em"></i>
          </li>
                              <li class="tags">
            <div class="col-xs-11 no-gutter">
              <a href="https://www.internetactu.net/tag/thique/">éthique</a> <a href="https://www.internetactu.net/tag/open-source/">open source</a>             </div>
            <div class="col-xs-1 no-gutter"><i class="fa fa-tags ml05em"></i></div>
          </li>
                    <li><a href="#comments" title="Aller à la section des commentaires" class="toDown">
              Aucun commentaire</a><i class="fa fa-comment-o ml05em"></i></li>
          <li>
            766 vues<i class="fa fa-eye ml05em"></i></li>
          <li>
            ~ 14 minutes<i class="fa fa-clock-o ml05em"></i></li>
        </ul>
        <div class="post-links">
          <span class="prev pull-left"><a href="https://www.internetactu.net/2021/02/03/design-justice-repolitiser-le-design/" rel="prev">Billet pr&eacute;c&eacute;dent</a></span>                  </div>
      </div>
    </div>
  </div>
</header>
<div class="container main">
  <div class="row content">
    <div class="col-left">
      <article>
        <div class="entry-content">
                              <p>En 1972, l&rsquo;avocate et politologue féministe Jo Freeman (<a href="https://en.wikipedia.org/wiki/Jo_Freeman">Wikipedia</a>) publiait <a href="https://www.jofreeman.com/joreen/tyranny.htm">un article</a> sur <em>« la tyrannie de l&rsquo;absence de structure »</em> (<a href="https://infokiosques.net/lire.php?id_article=2">voir sa traduction en français</a>) où elle critiquait les formes d&rsquo;organisation ouvertes, sans chefs. Elle remarquait que ces structures implicites rendaient plus difficiles de reconnaître, contester où éliminer les rapports de domination qui y prospéraient… Cette critique n&rsquo;a pas empêché le récit des structures sans hiérarchies de prospérer, à l&rsquo;image par exemple des propos tenus par <a href="https://www.benkler.org/">Yochaï Benkler</a>, notamment dans <em><a href="http://presses.univ-lyon2.fr/produit.php?id_produit=811">La Richesse des réseaux</a></em> (Yale University Press, 2006, traduction française Presses universitaires de Lyon, 2009) vantant la coproduction et faisant l&rsquo;éloge des activités ouvertes, non hiérarchiques, non marchandes et en réseau… explique le professeur <a href="https://nathanschneider.info/">Nathan Schneider</a> (<a href="https://twitter.com/ntnsndr">@ntnsndr</a>), initiateur du <a href="https://www.colorado.edu/lab/medlab/">Media Enterprise Design Lab</a> (<a href="https://twitter.com/medlabboulder">@medlabboulder</a>) de l&rsquo;université de Boulder, et également, avec Trebor Scholz du <a href="https://platform.coop/">mouvement des plateformes coopératives</a> (voir notamment notre article de 2015, <a href="https://www.internetactu.net/2015/11/25/leconomie-solidaire-necessite-un-internet-de-la-solidarite/">« Vers des plateformes réellement coopératives »</a>) dans un article de recherche intitulé <a href="https://osf.io/hnerp/?view_only=44b5c10772d5470892b701dfe4b2c833">« la tyrannie de l&rsquo;ouverture »</a>.</p>
<h2>Qui sera le gardien de l&rsquo;open source&#160;?</h2>
<p>Pour Schneider, les critiques des théories de la coproduction par les pairs sont nombreuses, mais elles oublient souvent que les vertus de l&rsquo;ouverture et de la méritocratie qui les structurent masquent de profondes inégalités sociales. Or, depuis quelques années, ces critiques ont ressurgi et ont donné lieu à une guerre de culture sourde dans les communautés du logiciel libre et de l&rsquo;open source. Les licences libres ont permis de transformer les codes sources en ressource publique, ce qui a été une stratégie déterminante pour la production de logiciels libres et de méthodologies open source. Mais depuis quelque temps, les dissensions ont été plus fortes que jamais &#8211; dans une communauté qui n&rsquo;en a jamais été avare &#8211; notamment à l&rsquo;encontre de l&rsquo;utilisation de logiciels open source dans le déploiement de projets qui vont à l&rsquo;encontre de sa philosophie de partage et d&rsquo;ouverture, comme ce fut le cas lors de contestations à l&rsquo;égard du déploiement des systèmes de surveillance de l&rsquo;agence douanière de contrôle des frontières américaines (<a href="https://en.wikipedia.org/wiki/U.S._Immigration_and_Customs_Enforcement">ICE</a>), <a href="https://notechforice.com/">NoTechForICE</a>.</p>
<p>Dans son article justement, Schneider observe les récentes dissensions de la communauté du libre pour nous aider à les lire. Il s&rsquo;inspire des théories féministes et décoloniales pour forger sa critique, afin de mieux comprendre ce que libre ou ouvert signifie. La coproduction de logiciels ouverts a longtemps évité les questions économiques, que ce soit les questions de propriété du capital, les contrats de travail ou la gestion des actifs produits. En fait, les coproducteurs ont externalisé les préoccupations économiques à des entreprises capitalistes traditionnelles, qui ont accepté de prendre des responsabilités et d&rsquo;en récolter les bénéfices. <em>« Dans leur recherche d&rsquo;un patrimoine commun abstrait de propriété intellectuelle, les coproducteurs ont négligé les substrats matériels et sociaux que leurs prouesses intellectuelles impliquaient inévitablement »</em>. Schneider recense plusieurs débats et conflits récents dans la communauté open source, à l&rsquo;image de celui pointé par <a href="https://steveklabnik.com/">Steve Klabnik</a> (<a href="https://twitter.com/steveklabnik">@steveklabnik</a>), développeur chez Mozilla, sur <a href="https://steveklabnik.com/writing/the-culture-war-at-the-heart-of-open-source">la guerre culturelle en cours dans l&rsquo;open source</a>, qui revient justement sur la guerre terminologique (et générationnelle) et soutient qu&rsquo;il s&rsquo;agit d&rsquo;un conflit idéologique. Même constat pour l&rsquo;avocate spécialisée en propriété intellectuelle <a href="https://katedowninglaw.com/">Kate Downing</a> qui parle <a href="https://katedowninglaw.com/2019/09/08/the-great-open-source-shake-up/">de « grande perturbation »</a>&#160;: <em>« le monde de l&rsquo;informatique a changé et a évolué alors que l&rsquo;open source n&rsquo;a pas changé »</em>.</p>
<p>Derrière ces débats qui évoquent la place du logiciel libre dans la surveillance mondiale ou la place des femmes dans les communautés de développeurs, Schneider estime qu&rsquo;ils sont surtout la résultante des dispositifs juridiques établie par la production ouverte elle-même. Contrairement à ce que l&rsquo;on pense, le mouvement de production de licence ne s&rsquo;est pas arrêté avec le succès des <a href="https://creativecommons.org/">Creative Commons</a> dans les années 2000, <a href="https://sfconservancy.org/blog/2018/oct/16/mongodb-copyleft-drafting/">les licences distinctes n&rsquo;ont cessé de proliférer ces dernières années</a>, comme le pointait le développeur <a href="http://www.ebb.org/bkuhn/">Bradley Kuhn</a>, rappelant pourtant, qu&rsquo;à l&rsquo;origine, l&rsquo;<a href="https://opensource.org/">Open Source Initiative</a> (OSI, <a href="https://twitter.com/OpenSourceOrg">@OpenSourceOrg</a>), la <a href="https://www.fsf.org/">Free Software Foundation</a> (FSF, <a href="https://twitter.com/fsf">@fsf</a>) ou l&rsquo;<a href="https://www.apache.org/">Apache Software Foundation</a> (<a href="https://twitter.com/theasf">@theasf</a>) ont toutes oeuvré pour normaliser et limiter l&rsquo;explosion des licences libres afin de les normaliser et de renforcer leur impact. Dans son article, Kuhn explique que nombre d&rsquo;entreprises proposent désormais leurs propres licences pour maximiser leurs profits, mais qu&rsquo;elles tiennent pas beaucoup de la philosophie du libre et de l&rsquo;open source. Ainsi, pour lui, la licence <a href="https://commonsclause.com/">Commons Clause</a> ou la <a href="https://www.mongodb.com/licensing/server-side-public-license">Server Side Public Licence</a> de <a href="https://www.mongodb.com/3">MongoDB</a> &#8211; <a href="https://scinfolex.com/2018/03/02/coopyright-une-licence-a-reciprocite-pour-faire-le-lien-entre-communs-et-ess/">deux licences à réciprocité</a>, proposées par la spécialiste <a href="https://heathermeeker.com/">Heather Meeker</a> (<a href="https://twitter.com/heathermeeker4">@heathermeeker4</a>) -, ne sont pas des licences libres. Pour lui, la floraison récente d&rsquo;innombrables licences pseudo-libres recouvre surtout des propositions agressives qui cherchent plus à vendre des licences propriétaires qu&rsquo;à défendre la liberté des logiciels. Derrière cette guerre de « pureté » du <a href="https://fr.wikipedia.org/wiki/Copyleft">copyleft</a>, l&rsquo;enjeu pour quelques-uns est de savoir qui valide le respect des principes open source. Pour Schneider, cette bataille épistémologique, cette guerre de tranchées sur ce qui relève du libre et ce qui n&rsquo;en relève pas, masque surtout une bataille économique et éthique. Mais pas seulement. C&rsquo;est aussi une bataille culturelle. Schneider souligne que 95&#160;% des contributeurs aux licences open source sont des hommes, alors que ses nouvelles propositions, qu&rsquo;elles soient éthiques ou économiques, sont majoritairement le fait de femmes.</p>
<h2>L&rsquo;Open source au défi de l&rsquo;éthique</h2>
<p>La question de l&rsquo;éthique monte partout sur les sujets technologiques, notamment dans le domaine de l&rsquo;IA et de la gouvernance des entreprises (mais bien au-delà, comme nous le pointions <a href="https://www.internetactu.net/2021/02/03/design-justice-repolitiser-le-design/">en rendant compte récemment du livre de Sasha Constanza-Chock, <em>Design Justice</em></a>). Et ces questions semblent contaminer d&rsquo;autres secteurs, à l&rsquo;image de la communauté open source.</p>
<p>La développeuse et activiste <a href="https://where.coraline.codes/">Coraline Ada Ehmke</a> (<a href="https://fr.wikipedia.org/wiki/Coraline_Ada_Ehmke">Wikipédia</a>, <a href="https://twitter.com/coralineada">@coralineada</a>) a lancé en 2014 le <a href="https://www.contributor-covenant.org/fr/version/2/0/code_of_conduct/">« Pacte des contributeurs »</a> (<em>Contributor Covenant</em>), un code de conduite pour des projets open source qui fait des recommandations pour reconnaître et traiter les comportements toxiques. Des milliers de projets open source y font référence, même si nombre de leaders de projets open source l&rsquo;ont vu et pris comme un affront&#160;! Malgré la très forte homophilie (économique, sexuelle et raciale…) des communautés open source, les leaders de ces communautés ne pensaient pas que les comportements de leurs participants étaient à blâmer, souligne Schneider. Ehmke était candidate en 2020 à un siège au conseil d&rsquo;administration de l&rsquo;OSI lorsque qu&rsquo;un violent incident l&rsquo;opposa au libertarien <a href="http://www.catb.org/~esr/">Eric Raymond</a> (<a href="https://fr.wikipedia.org/wiki/Eric_Raymond">Wikipedia</a>), l&rsquo;une des figures du mouvement open source, auteur notamment du célèbre <a href="http://www.linux-france.org/article/these/cathedrale-bazar/cathedrale-bazar.html">« La Cathédrale et le Bazar »</a> (1998), qui en a été évincé, en revendiquant <a href="http://esr.ibiblio.org/?p=8609">le droit d&rsquo;être grossier</a> et en dénonçant le risque d&rsquo;une subversion du mouvement par la bien-pensance.</p>
<p><img src="https://www.internetactu.net/wp-content/uploads/2021/02/Contributor-Covenant.png" alt="Page d'accueil de la licence Contributor Covenant" title="Page d'accueil de la licence Contributor Covenant" class="aligncenter" width="510"></p>
<p>Coraline Ada Ehmke est également à l&rsquo;origine d&rsquo;un autre projet&#160;: l&rsquo;<a href="https://ethicalsource.dev/">Ethical Source Movement</a> (<a href="https://twitter.com/ethicaloss">@ethicaloss</a>) qui propose <a href="https://ethicalsource.dev/licenses/">un nouvel ensemble de dispositions open source éthique</a>, afin par exemple <a href="https://firstdonoharm.dev/">d&rsquo;interdire les développements contraires aux droits de l&rsquo;homme</a>, de proposer une licence conforme <a href="https://github.com/996icu/996.ICU">aux normes de l&rsquo;organisation internationale du travail</a>, <a href="https://thufie.lain.haus/NPL.html">une licence pour la non-violence</a>, ou encore <a href="https://www.open-austin.org/atmosphere-license/about/index.html#">une licence avec des clauses de désinvestissement des combustibles fossiles</a>…</p>
<p>Le mouvement open source éthique représente un changement radical par rapport aux principes établis de l&rsquo;open source estime Nathan Schneider, qui, dans ses <a href="https://opensource.org/osd">10 critères</a> (<a href="https://fr.wikipedia.org/wiki/Open_Source_Definition">en français</a>), pointe bien que la licence ne doit pas discriminer les personnes ou les groupes, mais par contre, affirme également une non-discrimination contre les champs d&rsquo;application, c&rsquo;est-à-dire que la licence ne doit pas interdire certaines utilisations du logiciel dans un champ d&rsquo;action par exemple ou pour certaines entreprises. La liberté d&rsquo;exécuter le programme comme vous le souhaitez, pour n&rsquo;importe quel usage, est d&rsquo;ailleurs <a href="https://fr.wikipedia.org/wiki/Free_Software_Foundation#Le_logiciel_libre">l&rsquo;une des quatre libertés essentielles du logiciel libre établies par la Free Software Foundation</a>.</p>
<p>Le débat semble vif dans la communauté&#160;: <a href="https://perens.com/">Bruce Perens</a> (<a href="https://twitter.com/bruceperens">@bruceperens</a>), cofondateur de l&rsquo;OSI, a <a href="https://perens.com/2019/09/23/sorry-ms-ehmke-the-hippocratic-license-cant-work/">exprimé un peu plus que des inquiétudes</a> sur l&rsquo;enjeu de licences restrictives sur le plan éthique, estimant que les problèmes et préjudices devraient être traités par le droit pénal, pas par l&rsquo;octroi de licences.</p>
<p>Ces débats ne sont pas nouveaux&#160;: l&rsquo;application concrète des licences libres a toujours préoccupé leurs défenseurs. Le mouvement pour des sources ouvertes éthiques arrive néanmoins à un moment où nombre d&rsquo;acteurs s&rsquo;interrogent sur nombres d&rsquo;enjeux éthiques, à l&rsquo;image des employés de Google mobilisés contre le projet Maven ou ceux de Microsoft/GitHub mobilisés contre l&rsquo;agence américaine de l&rsquo;immigration.</p>
<p>En 2020, l&rsquo;artiste et militante <a href="https://linktr.ee/ameliawb">Amelia Winger-Bearskin</a> (<a href="https://twitter.com/ameliawb">@ameliawb</a>), qui signe <a href="https://www.buzzsprout.com/893995">le podcast Wampum.Codes</a>, a appelé <a href="https://foundation.mozilla.org/en/blog/indigenous-wisdom-model-software-design-and-development/">dans un billet pour la fondation Mozilla</a> à s&rsquo;inspirer des dépendances éthiques que l&rsquo;on trouve dans les traditions indigènes afin de court-circuiter les abus produits par la réutilisation de codes sources.</p>
<p>Pour d&rsquo;autres, comme le développeur et philosophe <a href="https://don.goodman-wilson.com/">Don Goodman-Wilson</a> (<a href="https://twitter.com/DEGoodmanWilson">@DEGoodmanWilson</a>), la position est devenue plus radicale encore&#160;: <a href="https://don.goodman-wilson.com/posts/open-source-is-broken/">l&rsquo;open source est moralement problématique</a>. <em>« Le mouvement Open Source, tel que défendu par l&rsquo;OSI, privilégie l&rsquo;ouverture absolue avant toute autre préoccupation. L&rsquo;ouverture, affirment-ils, est un bien absolu, dont découlent toutes les autres vertus, qui ne doit pas être remis en question ou critiqué. »</em> Pour Don Goodman-Wilson, si l&rsquo;ouverture est un outil qui peut être efficace, elle n&rsquo;a rien d&rsquo;absolu. En étant centré sur le code, l&rsquo;open source en néglige les gens, parfois désemparés de voir leurs codes devenir des armes au détriment de leurs idéaux. Pour lui, la communauté doit trouver de meilleurs moyens de développement. <a href="https://medium.com/@beewithablog/open-is-cancelled-da7dd6f2aaaf">L&rsquo;ouverture est annulée</a> estime même un billet isolé (<em>open is cancelled</em> un titre qui fait référence bien sûr à la <a href="https://fr.wikipedia.org/wiki/Cancel_culture"><em>Cancel Culture</em></a> et qui appelle au boycott d&rsquo;une communauté open source caractérisée comme étant foncièrement toxique). Ce qui demeure en tout cas le plus visible de ces débats, c&rsquo;est qu&rsquo;on a surtout l&rsquo;impression d&rsquo;une guerre générationnelle, voire, plus encore, d&rsquo;une guerre culturelle, irréconciliable.</p>
<h2>L&rsquo;économie du libre en ses impasses</h2>
<p>L&rsquo;open source rencontre d&rsquo;autres difficultés, souligne Nathan Schneider, et ce n&rsquo;est certainement pas un hasard si les enjeux éthiques émergent en même temps que se cristallisent les questions économiques.<br />
Schneider raconte l&rsquo;histoire d&rsquo;un responsable d&rsquo;association qui crée des logiciels open source pour des initiatives locales de développement durable. Récemment, une grande entreprise technologique a utilisé ses logiciels pour créer des produits sur mesure pour ses clients. Alors que l&rsquo;open source avait été adoptée pour faire correspondre ses produits à leur mission, d&rsquo;un coup, cette utilisation spécifique posait problème. Or, rappelle Nathan Schneider, la mise à disposition de licence éthique encourage une rémunération équitable, ce qui signifie que ses responsables peuvent demander une rémunération sous diverses formes comme un soutien des organisations qui tirent une valeur commerciale de logiciels libres. En 2019, <a href="https://www.gnu.org/philosophy/free-sw.html">Stallman rappelait</a> pourtant que le logiciel libre fait référence à la libre circulation de l&rsquo;information et ne prenait pas position sur les flux économiques. Comme le pointait pourtant l&rsquo;essayiste Evgeny Morozov (<a href="https://twitter.com/evgenymorozov">@evgenymorozov</a>) <a href="https://thebaffler.com/salvos/the-meme-hustler">dans un portrait particulièrement mordant de Tim O&rsquo;Reilly pour <em>The Baffler</em></a> (<a href="https://www.cairn.info/revue-agone-2015-HS-page-137.html">voir sa traduction</a>), le monde du libre a renoncé à la connotation gratuite du terme <em>« free »</em> pour appuyer sur la liberté et mieux plaire aux entreprises partenaires… Pour le dire autrement, plus qu&rsquo;une ouverture ou une gratuité, l&rsquo;enjeu a bien été d&rsquo;asseoir une liberté nouvelle en raison du caractère décentré et reproductible des programmes.</p>
<p>Au mi-temps des années 2000, les licences Creative Commons ont proposé notamment la licence non commerciale qui a permis un contrôle économique plus fin. Mais à l&rsquo;origine, <em>« les logiciels libres et open source ne permettent pas de distinguer les entités externes &#8211; qu&rsquo;il s&rsquo;agisse de sociétés, de fondations ou de développeurs individuels &#8211; qui pourraient utiliser, développer ou financer des projets sous licence »</em>, rappelle Schneider. Le développement économique des logiciels libres et open source ont vu affluer des entreprises qui ont décidé d&rsquo;intervenir dans les projets ouverts que ce soit par des contributions ou des subventions, pour entretenir ou améliorer les logiciels qui les intéressaient. Le risque, bien réel, est que ces engagements fragmentaires et indirects faussent les priorités des communautés à leur profit&#160;! La question de la durabilité des projets logiciels a été également un sujet de mobilisation, notamment du fait que des contributeurs jettent l&rsquo;éponge de leurs projets par manque de moyens face à des défis devenus trop lourds pour eux&#160;! Des initiatives comme <a href="https://gitcoin.co/">Gitcoin</a>, <a href="https://fr.liberapay.com/">Liberapay</a>, <a href="https://opencollective.com/">Open Collective</a> et <a href="https://github.com/sponsors">GitHub Sponsors</a> ont cherché à répondre à ces problèmes en proposant des infrastructures économiques pour les communautés de développeurs logiciels facilitant notamment les dons récurrents…</p>
<p>D&rsquo;autres approches, comme la « licence double » (voire <a href="https://en.wikipedia.org/wiki/Multi-licensing">multiple</a>) propose des logiciels open source et une licence complémentaire, avec un prix par exemple, qui permet leur intégration dans des systèmes propriétaires et un dépôt ouvert et libre. Red Hat, l&rsquo;une des entreprises phares du logiciel libre, comme d&rsquo;autres, s&rsquo;est tournée vers les revenus de contrats de service pour soutenir ses développements logiciels open source, consistant à vendre des services tout en gardant son logiciel ouvert.</p>
<p>Reste qu&rsquo;avec le passage au cloud computing, ces deux modèles économiques sont menacés, estime Schneider. De moins en moins d&rsquo;entreprises gèrent leurs propres serveurs et logiciels en nuage, préférant acheter des logiciels en abonnement et leurs serveurs à d&rsquo;autres. Petit à petit, la demande de contrats de services ou de licences dédiées diminue. Schneider évoque ainsi l&rsquo;exemple de <a href="https://www.mongodb.com/fr">MongoDB</a>, une société de base de données dont le produit open source a été intégré à Amazon Web Service. Pour contrer cette transformation, l&rsquo;entreprise a adopté une licence « côté serveur » (<a href="https://www.mongodb.com/licensing/server-side-public-license">SSPL</a>), exigeant que ceux qui rendent le logiciel disponible au public dans le cadre d&rsquo;un « service » rendent le code source complet du service disponible sous cette licence. Amazon a répondu en déployant son propre logiciel pour remplacer MongoDB. En janvier 2021, l&rsquo;OSI a estimé que la SSPL n&rsquo;était pas open source.</p>
<p>L&rsquo;avocate Heather Meeker est celle qui a accompagné MongoDB pour créer la Server Side Public Licence en 2018. Elle a aussi fait partie de l&rsquo;équipe qui a rédigé <a href="https://commonsclause.com/">la « Clause Commune »</a>, une licence complémentaire aux licences open source qui laisse le code source ouvert et disponible à tous, mais qui referme le droit de commercialiser le logiciel. Elle a également dirigé le développement du projet <a href="https://polyformproject.org/">PolyForm</a>, un projet de licences logicielles adaptées aux modèles d&rsquo;entreprises. Pour l&rsquo;instant, ces nouvelles licences n&rsquo;ont pas été homologuées par la Free Software Foundation ni par l&rsquo;Open source initiative, qui craignent qu&rsquo;au final on encourage le retour des systèmes payants et propriétaires plus que des versions ouvertes, mais qui plus encore, comme on l&rsquo;a compris, semblent surtout craindre un débordement idéologique&#160;!</p>
<p><img src="https://www.internetactu.net/wp-content/uploads/2021/02/PolyformProject.png" alt="Page d'accueil du projet Polyform" title="Page d'accueil du projet Polyform" class="aligncenter" width="510"></p>
<h2>Les communautés open source en question</h2>
<p>Derrière ces deux conflits ouverts en couve un troisième&#160;: le débat sur la composition même des communautés open source.</p>
<p>Pour Schneider, l&rsquo;absence de couche éthique et économique aux licences open source est en train de devenir une vraie limite, mais ce n&rsquo;est pas la seule. L&rsquo;approche féministe permet d&rsquo;en éclairer une dernière, qui réinterroge la question éthique et économique. Les théories féministes ont beaucoup pointé la question de l&rsquo;abondance &#8211; et dans le numérique, les logiciels comme les données peuvent se reproduire sans limites et à coût nul &#8211; par rapport à la rareté, mais également la question des communs, tels que l&rsquo;interrogeaient la militante féministe <a href="https://fr.wikipedia.org/wiki/Silvia_Federici">Silvia Federici</a>, notamment dans <em>Caliban et la sorcière</em> (Autonomedia, 2004, <a href="https://entremonde.net/caliban-et-la-sorciere">traduction française</a> Entremonde, 2017). Pour Federici, le capitalisme a toujours besoin d&rsquo;expropriation pour initier du capital. Pour elle, la première expropriation a été accomplie par l&rsquo;exploitation du travail des femmes. Schneider rappelle d&rsquo;ailleurs que les femmes justement ont joué un rôle précoce dans le développement des cultures informatiques, comme le pointe le livre de la documentariste et spécialiste de la technologie <a href="http://joyrankin.com/">Joy Lisi Rankin</a> (<a href="https://twitter.com/joymlrankin">@joymlrankin</a>)&#160;: <em><a href="https://www.hup.harvard.edu/catalog.php?isbn=9780674970977">Une histoire populaire de l&rsquo;informatique aux États-Unis</a></em> (Harvard University Press, 2018, non traduit), soulignant que le terme open source a d&rsquo;ailleurs été inventé par une femme, <a href="https://en.wikipedia.org/wiki/Christine_Peterson">Christine Peterson</a>.</p>
<p>L&rsquo;économiste Marilyn Power a produit l&rsquo;intéressant concept d&rsquo;<a href="https://www.tandfonline.com/doi/abs/10.1080/1354570042000267608">« approvisionnement social »</a> pour décrire l&rsquo;organisation communautaire économique selon une approche féministe. En appliquant ce prisme, il est possible d&rsquo;éclairer comment les pratiques sociales structurent la distribution des ressources et des récompenses dans le secteur des communautés du libre. Si l&rsquo;on suit ces analyses, pour Schneider, cela permet de mettre en évidence des formes de travail que les regards dominants ignorent ou sous-évaluent, comme les travaux de soins et les travaux « non qualifiés ».</p>
<p>Les modèles de travail dévalorisés se sont cristallisés dans les processus de production des communautés du logiciel libre, que ce soit par <a href="https://modelviewculture.com/pieces/non-coding-contributors-in-open-source">la dévalorisation des contributeurs qui ne codent pas</a> comme dans la dévalorisation de <a href="https://www.ingentaconnect.com/content/lwish/nf/2015/00000086/00000086/art00007;jsessionid=6gpjbnak10lh.x-ic-live-02">la gestion émotionnelle des communautés en ligne</a>, leur modération. Dans ces communautés, certaines formes de travail sont sous-compensées sur d&rsquo;autres. D&rsquo;où le fait que les licences PolyForm ou clause commune fassent des propositions pour rebalancer les différentes formes de contributions. <em>« Plutôt que de chercher à isoler le bien commun logiciel des préoccupations transactionnelles, ces projets cherchent à intégrer les transactions équitables dans la nature du bien commun »</em>.</p>
<p>La célébration d&rsquo;un droit à l&rsquo;hostilité, tel qu&rsquo;explicitement affiché par Eric Raymond à l&rsquo;encontre de Coraline Ada Ehmke était concomitantes des protestations contre le harcèlement sexiste et les discriminations dans les grandes entreprises de la tech comme dans la société, tout comme des <a href="https://logicmag.io/the-making-of-the-tech-worker-movement/full-text/">demandes du renforcement de l&rsquo;éthique dans le secteur de la tech</a>. La floraison de codes de conduite, <a href="https://www.internetactu.net/2018/07/19/concretement-comment-rendre-les-algorithmes-responsables-et-equitables/">de chartes et comité d&rsquo;éthiques, d&rsquo;outils de mesures d&rsquo;impacts…</a> vise à modifier la proposition de valeur des communautés en améliorant la diversité et l&rsquo;inclusivité, tout en assurant une meilleure sécurité aux membres marginalisés de ces entreprises et collectifs. Dans cette critique, les codes de conduite soulignent que les abus ne relèvent pas tant de fautes individuelles, mais émanent de la reproduction de normes sociales. <em>« L&rsquo;économie féministe considère donc le bien-être moins comme une question de maximisation de l&rsquo;utilité individuelle que comme un choix communautaire »</em>.</p>
<p><img src="https://www.internetactu.net/wp-content/uploads/2021/02/understandinginstitutionalDiversity.jpg" alt="Couverture du livre Understanding Institutional Diversity" title="Couverture du livre Understanding Institutional Diversity" class="alignright" width="250">L&rsquo;économiste et prix Nobel <a href="https://fr.wikipedia.org/wiki/Elinor_Ostrom">Elinor Ostrom</a>, dans son livre <em><a href="https://digitalcommons.usu.edu/unf_research/54/">Understanding Institutional Diversity</a></em> notamment, a souligné que des règles claires et appliquées de manière équitable sont essentielles pour gérer des ensembles de ressources en communs. Pour contribuer librement, il faut pouvoir avoir un environnement stable et de confiance&#160;! Coraline Ehmke <a href="https://modelviewculture.com/pieces/codes-of-conduct-when-being-excellent-is-not-enough">ne dit d&rsquo;ailleurs pas autre chose</a> quand elle souligne l&rsquo;importance à se doter de règles et codes de conduites clairs.</p>
<p>Pour Marilyn Powers, un système qui est constamment oppressif envers certains n&rsquo;est pas méritocratique. Ehmke rejette également la célébration de la méritocratie du code qui prévaut dans les communautés du logiciel libre, comme elle le souligne dans <a href="https://modelviewculture.com/pieces/the-dehumanizing-myth-of-the-meritocracy">son manifeste post-méritocratie</a>.</p>
<p><img src="https://www.internetactu.net/wp-content/uploads/2021/02/Manifestepostmeritocratie.png" alt="Page d'accueil du manifeste post-méritocratie" title="Page d'accueil du manifeste post-méritocratie" class="aligncenter" width="510"></p>
<p>La méritocratie profite toujours aux personnes les plus privilégiées. La féminisation des compétences « douces » comme la gestion de la communauté, empêche en fait les femmes d&rsquo;accéder aux compétences « dures » comme le fait de coder, que la prétendue méritocratie considère plus favorablement. De même, l&rsquo;accès au temps de loisir nécessaire à la production open source non-salariée est une ressource inégalement distribuée selon le sexe ou la classe sociale, comme le pointe la spécialiste de philosophie politique <a href="https://sites.dartmouth.edu/julielrose/">Julie Rose</a> dans son <a href="https://press.princeton.edu/books/hardcover/9780691163451/free-time">livre sur le temps libre</a>. Enfin, Ostrom souligne également l&rsquo;enjeu du besoin d&rsquo;autonomie par rapport aux autorités pour élaborer des normes d&rsquo;excellence plutôt qu&rsquo;adopter les normes existantes. Mais l&rsquo;élaboration de telles normes implique des processus de délibération et de décision, ainsi que le pouvoir de faire respecter les décisions de la communauté. Autant de travaux qui nécessitent du pouvoir pour être élaborés et mis en place…</p>
<p>La voix du libre est focalisée sur une libre circulation de l&rsquo;information, abstraite, tout en abandonnant la responsabilité et les impacts humains de cette liberté, explique Schneider. Ils <em>« proclament la liberté dans tous les sens, mais la justice dans aucun »</em>.</p>
<p>Pour <a href="https://fr.wikipedia.org/wiki/Donna_Haraway">Donna Haraway</a> notamment, il n&rsquo;y a pas de neutralité éthique, mais des points de vue et des connaissances toujours situées et partiels. La liberté des flux d&rsquo;information ne peut pas être séparée, désolidarisée, de l&rsquo;éthique de ses effets sociaux, rappelle Schneider. Pour Ehmke, l&rsquo;open source a permis d&rsquo;incroyables avancées, mais l&rsquo;ajout de questions éthiques et sociales devrait surtout lui permettre d&rsquo;aller plus loin dans les transformations, <em>« d&rsquo;évoluer »</em>, comme le clame la devise du Mouvement pour une source éthique.</p>
<p>Quand Joe Freeman écrivait la tyrannie de l&rsquo;absence de structure, elle évoquait surtout les groupes de rap et les groupes militants féministes des années 60. Les militantes féministes, pour œuvrer en faveur de sociétés qui leur soient ouvertes, ont dû tracer des limites et fermer des portes. Cette fermeture, comme le constatait Eric Raymond, constitue bien une attaque. C&rsquo;est toute la question de l&rsquo;intersectionnalité qui s&rsquo;exprime ici. L&rsquo;enjeu est, pour conquérir de nouvelles libertés, d&rsquo;imposer des contraintes à l&rsquo;ouverture, pour en rendre possibles d&rsquo;autres&#160;! C&rsquo;est tout le propos des nouvelles licences libres&#160;!</p>
<p>Hubert Guillaud</p>
        </div>
      </article>
      <footer class="entry-footer">
        <ul class="entry-tags"><li><a href="https://www.internetactu.net/tag/thique/" rel="tag">éthique</a></li><li><a href="https://www.internetactu.net/tag/open-source/" rel="tag">open source</a></li></ul>      </footer>
      <section id="entry-post-random" class="entry-post-random">
        <h3>
          À lire aussi sur internetactu.net</h3>
        <ul class="list-unstyled">
                              <li>
            <h4><a href="https://www.internetactu.net/2021/02/03/design-justice-repolitiser-le-design/">
                Design Justice&#160;: repolitiser le design</a></h4>
          </li>
                              <li>
            <h4><a href="https://www.internetactu.net/2019/03/28/les-logiques-algorithmiques-de-la-rencontre-sont-moins-sophistiquees-que-les-logiques-sociales/">
                Les logiques algorithmiques de la rencontre en ligne sont moins sophistiquées que les logiques sociales</a></h4>
          </li>
                              <li>
            <h4><a href="https://www.internetactu.net/2020/03/10/un-monde-a-reparer-12-les-cultures-de-la-reparation/">
                Un monde à réparer (1/2)&#160;: les cultures de la réparation</a></h4>
          </li>
                              <li>
            <h4><a href="https://www.internetactu.net/2020/12/08/coinces-dans-zoom-34-miroir-des-cultures-manageriales/">
                Coincés dans Zoom (3/4)&#160;: miroir des cultures managériales</a></h4>
          </li>
                              <li>
            <h4><a href="https://www.internetactu.net/2020/09/15/de-lautomatisation-de-la-discrimination/">
                De l&rsquo;automatisation de la discrimination</a></h4>
          </li>
                              <li>
            <h4><a href="https://www.internetactu.net/2019/06/25/quel-controle-democratique-sur-la-videosurveillance-privee-en-reseau/">
                Quel contrôle démocratique sur la vidéosurveillance privée en réseau&#160;?</a></h4>
          </li>
                              <li>
            <h4><a href="https://www.internetactu.net/2019/07/10/vers-des-villes-politiquement-intelligentes/">
                Vers des villes politiquement intelligentes</a></h4>
          </li>
                              <li>
            <h4><a href="https://www.internetactu.net/2021/01/20/lage-du-capitalisme-de-surveillance-vers-un-capitalisme-et-une-surveillance-sans-limites/">
                L&rsquo;âge du capitalisme de surveillance&#160;: vers un capitalisme et une surveillance sans limites&#160;?</a></h4>
          </li>
                              <li>
            <h4><a href="https://www.internetactu.net/2020/10/22/lettre-aux-ingenieurs-du-vehicule-autonome-je-vous-ecris-parce-que-cest-de-nos-vies-a-tous-quil-sagit/">
                Lettre aux ingénieurs du véhicule autonome&#160;: « Je vous écris parce que c’est de nos vies à tous qu’il s’agit »</a></h4>
          </li>
                  </ul>
      </section>
      
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/17/regouverner-1-2-la-nouvelle-ere-des-licences-libres/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.internetactu.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><div class="col-md-6"><div class="form-group comment-form-comment">
      <label for="comment">Commentaire</label>
      <textarea class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
      </div></div><div class="col-md-6"><div class="form-group comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input class="form-control" id="author" name="author" type="text" placeholder="Votre nom ou pseudo" value="" size="30" aria-required="true" required></div>
<div class="form-group comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input class="form-control" id="email" name="email" type="email" placeholder="Votre email" value="" size="30" aria-required="true" required></div>
<div class="form-group comment-form-url"><label for="url">Site web</label> <input class="form-control" id="url" name="url" type="url" placeholder="Votre site web ou blog" value="" size="30"></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='35639' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f2aecf7086" /></p><input type="hidden" id="ak_js" name="ak_js" value="77"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div>
    <div class="col-right">
      
<aside role="complementary" class="sidebar">
  
		<section class="widget-1 widget-odd widget recent-posts-3 widget_recent_entries">
		<div class="widget-title"><h3>Articles récents</h3></div>
		<ul>
											<li>
					<a href="https://www.internetactu.net/2021/02/17/regouverner-1-2-la-nouvelle-ere-des-licences-libres/" aria-current="page">Regouverner (1/2)&#160;: la nouvelle ère des licences libres</a>
									</li>
											<li>
					<a href="https://www.internetactu.net/2021/02/03/design-justice-repolitiser-le-design/">Design Justice&#160;: repolitiser le design</a>
									</li>
											<li>
					<a href="https://www.internetactu.net/2021/01/20/lage-du-capitalisme-de-surveillance-vers-un-capitalisme-et-une-surveillance-sans-limites/">L&rsquo;âge du capitalisme de surveillance&#160;: vers un capitalisme et une surveillance sans limites&#160;?</a>
									</li>
											<li>
					<a href="https://www.internetactu.net/2021/01/11/la-societe-de-la-prediction-en-ses-limites/">La société de la prédiction en ses limites</a>
									</li>
											<li>
					<a href="https://www.internetactu.net/2021/01/06/degouverner/">Dégouverner&#160;?</a>
									</li>
											<li>
					<a href="https://www.internetactu.net/2020/12/18/coince-dans-zoom-44-pourquoi-allons-nous-y-rester/">Coincés dans Zoom (4/4)&#160;: pourquoi allons-nous y rester&#160;?</a>
									</li>
											<li>
					<a href="https://www.internetactu.net/2020/12/08/coinces-dans-zoom-34-miroir-des-cultures-manageriales/">Coincés dans Zoom (3/4)&#160;: miroir des cultures managériales</a>
									</li>
											<li>
					<a href="https://www.internetactu.net/2020/11/27/coince-dans-zoom-23-mais-alors-que-nous-apporte-zoom/">Coincés dans Zoom (2/4)&#160;: mais alors que nous apporte Zoom&#160;?</a>
									</li>
					</ul>

		</section><section class="widget-2 widget-even widget-alt widget recent-comments-3 widget_recent_comments"><div class="widget-title"><h3>Commentaires récents</h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.internetactu.net' rel='external nofollow ugc' class='url'>Hubert Guillaud</a></span> dans <a href="https://www.internetactu.net/2021/01/06/degouverner/#comment-1438489">Dégouverner&#160;?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.internetactu.net' rel='external nofollow ugc' class='url'>Hubert Guillaud</a></span> dans <a href="https://www.internetactu.net/2021/02/03/design-justice-repolitiser-le-design/#comment-1438481">Design Justice&#160;: repolitiser le design</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.internetactu.net' rel='external nofollow ugc' class='url'>Hubert Guillaud</a></span> dans <a href="https://www.internetactu.net/2019/11/14/de-lexplicabilite-des-systemes-les-enjeux-de-lexplication-des-decisions-automatisees/#comment-1437435">De l’explicabilité des systèmes&#160;: les enjeux de l&rsquo;explication des décisions automatisées</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.internetactu.net' rel='external nofollow ugc' class='url'>Hubert Guillaud</a></span> dans <a href="https://www.internetactu.net/2020/11/20/coinces-dans-zoom-13-de-la-videoconference-en-ses-limites/#comment-1437178">Coincés dans Zoom (1/4)&#160;: de la vidéoconférence en ses limites</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.internetactu.net' rel='external nofollow ugc' class='url'>Hubert Guillaud</a></span> dans <a href="https://www.internetactu.net/2021/01/06/degouverner/#comment-1435732">Dégouverner&#160;?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.internetactu.net' rel='external nofollow ugc' class='url'>Hubert Guillaud</a></span> dans <a href="https://www.internetactu.net/2020/02/26/demain-la-derniere-start-up/#comment-1435721">Demain, la dernière start-up&#160;?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://konkgwin.free.fr/' rel='external nofollow ugc' class='url'>Gwin Ruz</a></span> dans <a href="https://www.internetactu.net/2020/12/18/coince-dans-zoom-44-pourquoi-allons-nous-y-rester/#comment-1434715">Coincés dans Zoom (4/4)&#160;: pourquoi allons-nous y rester&#160;?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.internetactu.net' rel='external nofollow ugc' class='url'>Hubert Guillaud</a></span> dans <a href="https://www.internetactu.net/2019/11/14/de-lexplicabilite-des-systemes-les-enjeux-de-lexplication-des-decisions-automatisees/#comment-1431238">De l’explicabilité des systèmes&#160;: les enjeux de l&rsquo;explication des décisions automatisées</a></li></ul></section><section class="widget-3 widget-odd widget categories-3 widget_categories"><div class="widget-title"><h3>Catégories</h3></div><form action="https://www.internetactu.net" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="56">A lire ailleurs&nbsp;&nbsp;(468)</option>
	<option class="level-0" value="1">Articles&nbsp;&nbsp;(2 212)</option>
	<option class="level-0" value="4">Brèves&nbsp;&nbsp;(5 139)</option>
	<option class="level-0" value="8">Communiqué&nbsp;&nbsp;(88)</option>
	<option class="level-0" value="50">Comptes rendus&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="14">Débats&nbsp;&nbsp;(1 399)</option>
	<option class="level-0" value="1027">Enjeux&nbsp;&nbsp;(152)</option>
	<option class="level-0" value="57">Focus&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="111">Futurs&nbsp;&nbsp;(164)</option>
	<option class="level-0" value="13">Gouvernance&nbsp;&nbsp;(711)</option>
	<option class="level-0" value="3">Interviews&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="6">Liens&nbsp;&nbsp;(578)</option>
	<option class="level-0" value="984">link&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="2">Opinions&nbsp;&nbsp;(282)</option>
	<option class="level-0" value="9">Publication&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="1028">Recherches&nbsp;&nbsp;(171)</option>
	<option class="level-0" value="11">Services&nbsp;&nbsp;(2 120)</option>
	<option class="level-0" value="12">Technologies&nbsp;&nbsp;(2 344)</option>
	<option class="level-0" value="51">Tribune&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="10">Usages&nbsp;&nbsp;(1 531)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section><section class="widget-4 widget-even widget-alt widget taxonomy_dropdown_widget-2 widget_taxonomy_dropdown_widget">
<div class="widget-title"><h3><label for="taxonomy_dropdown_widget_dropdown_2">Tags</label></h3></div>
<select name="taxonomy_dropdown_widget_dropdown_2" class="taxonomy_dropdown_widget_dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;" id="taxonomy_dropdown_widget_dropdown_2">
	<option value="">Choisir un tag</option>
	<option value="https://www.internetactu.net/tag/137/"> (1)</option>
	<option value="https://www.internetactu.net/tag/alleger-la-ville/">&quot;alléger la ville&quot; (16)</option>
	<option value="https://www.internetactu.net/tag/activisme/">activisme (1)</option>
	<option value="https://www.internetactu.net/tag/addiction/">addiction (2)</option>
	<option value="https://www.internetactu.net/tag/administration/">administration (1)</option>
	<option value="https://www.internetactu.net/tag/adn/">adn (7)</option>
	<option value="https://www.internetactu.net/tag/agile/">agile (3)</option>
	<option value="https://www.internetactu.net/tag/algorithme/">algorithme (26)</option>
	<option value="https://www.internetactu.net/tag/algorithmes/">algorithmes (141)</option>
	<option value="https://www.internetactu.net/tag/alimentation/">alimentation (1)</option>
	<option value="https://www.internetactu.net/tag/altruisme/">altruisme (2)</option>
	<option value="https://www.internetactu.net/tag/analyse-des-reseaux/">analyse des réseaux (66)</option>
	<option value="https://www.internetactu.net/tag/analyse-prdictive/">analyse prédictive (5)</option>
	<option value="https://www.internetactu.net/tag/animaux/">animaux (5)</option>
	<option value="https://www.internetactu.net/tag/anthropocene/">anthropocène (5)</option>
	<option value="https://www.internetactu.net/tag/api/">API (7)</option>
	<option value="https://www.internetactu.net/tag/apprenti-sorcier/">apprenti sorcier (39)</option>
	<option value="https://www.internetactu.net/tag/armee/">armée (6)</option>
	<option value="https://www.internetactu.net/tag/art/">art (2)</option>
	<option value="https://www.internetactu.net/tag/assistants-vocaux/">assistants vocaux (4)</option>
	<option value="https://www.internetactu.net/tag/assurance/">assurance (1)</option>
	<option value="https://www.internetactu.net/tag/attentionbydesign/">attentionbydesign (15)</option>
	<option value="https://www.internetactu.net/tag/audacities/">audacities (4)</option>
	<option value="https://www.internetactu.net/tag/automatisation/">automatisation (5)</option>
	<option value="https://www.internetactu.net/tag/biais-cognitifs/">biais cognitifs (9)</option>
	<option value="https://www.internetactu.net/tag/bidouillabilite/">bidouillabilité (36)</option>
	<option value="https://www.internetactu.net/tag/biens-communs/">biens communs (24)</option>
	<option value="https://www.internetactu.net/tag/big-data/">big data (130)</option>
	<option value="https://www.internetactu.net/tag/biologie/">biologie (5)</option>
	<option value="https://www.internetactu.net/tag/biologie-synthetique/">biologie synthétique (13)</option>
	<option value="https://www.internetactu.net/tag/biomtrie/">biométrie (3)</option>
	<option value="https://www.internetactu.net/tag/biotechnologies/">biotechnologies (65)</option>
	<option value="https://www.internetactu.net/tag/blockchain/">blockchain (11)</option>
	<option value="https://www.internetactu.net/tag/bodyware/">bodyware (115)</option>
	<option value="https://www.internetactu.net/tag/boites-noires/">boites noires (1)</option>
	<option value="https://www.internetactu.net/tag/capacitation/">capacitation (1)</option>
	<option value="https://www.internetactu.net/tag/cartographie/">cartographie (1)</option>
	<option value="https://www.internetactu.net/tag/censure/">censure (1)</option>
	<option value="https://www.internetactu.net/tag/cerveau/">cerveau (16)</option>
	<option value="https://www.internetactu.net/tag/chatbot/">chatbot (4)</option>
	<option value="https://www.internetactu.net/tag/chatbots/">chatbots (2)</option>
	<option value="https://www.internetactu.net/tag/chiffres/">chiffres (2)</option>
	<option value="https://www.internetactu.net/tag/citelabo/">citelabo (36)</option>
	<option value="https://www.internetactu.net/tag/citoyennet/">citoyenneté (4)</option>
	<option value="https://www.internetactu.net/tag/civictech/">CivicTech (6)</option>
	<option value="https://www.internetactu.net/tag/cloud-computing/">Cloud computing (3)</option>
	<option value="https://www.internetactu.net/tag/cnnum/">CNNum (1)</option>
	<option value="https://www.internetactu.net/tag/cognition/">cognition (178)</option>
	<option value="https://www.internetactu.net/tag/commerce/">commerce (5)</option>
	<option value="https://www.internetactu.net/tag/communaute/">communauté (46)</option>
	<option value="https://www.internetactu.net/tag/complexite/">complexité (142)</option>
	<option value="https://www.internetactu.net/tag/comportement/">comportement (4)</option>
	<option value="https://www.internetactu.net/tag/comportements/">comportements (1)</option>
	<option value="https://www.internetactu.net/tag/compteurs-intelligents/">compteurs intelligents (2)</option>
	<option value="https://www.internetactu.net/tag/confiance/">confiance (155)</option>
	<option value="https://www.internetactu.net/tag/confiance-et-scurit/">Confiance et sécurité (531)</option>
	<option value="https://www.internetactu.net/tag/confiance-numerique/">confiance numérique (59)</option>
	<option value="https://www.internetactu.net/tag/connaissance/">connaissance (1)</option>
	<option value="https://www.internetactu.net/tag/conscience/">Conscience (5)</option>
	<option value="https://www.internetactu.net/tag/consentement/">consentement (1)</option>
	<option value="https://www.internetactu.net/tag/consommation/">consommation (7)</option>
	<option value="https://www.internetactu.net/tag/consommation-collaborative/">Consommation collaborative (32)</option>
	<option value="https://www.internetactu.net/tag/contre-culture/">contre-culture (4)</option>
	<option value="https://www.internetactu.net/tag/controle/">contrôle (2)</option>
	<option value="https://www.internetactu.net/tag/conversation/">conversation (2)</option>
	<option value="https://www.internetactu.net/tag/coopration/">Coopération (293)</option>
	<option value="https://www.internetactu.net/tag/cooperation/">coopération (65)</option>
	<option value="https://www.internetactu.net/tag/cooperative/">coopérative (1)</option>
	<option value="https://www.internetactu.net/tag/corps/">corps (107)</option>
	<option value="https://www.internetactu.net/tag/couple/">couple (7)</option>
	<option value="https://www.internetactu.net/tag/covoiturage/">covoiturage (2)</option>
	<option value="https://www.internetactu.net/tag/craftware/">craftware (7)</option>
	<option value="https://www.internetactu.net/tag/creativite/">créativité (27)</option>
	<option value="https://www.internetactu.net/tag/crdit/">crédit (3)</option>
	<option value="https://www.internetactu.net/tag/crispr/">crispr (8)</option>
	<option value="https://www.internetactu.net/tag/critique/">critique (6)</option>
	<option value="https://www.internetactu.net/tag/culture/">culture (71)</option>
	<option value="https://www.internetactu.net/tag/culture-dunivers/">culture d&#039;univers (23)</option>
	<option value="https://www.internetactu.net/tag/culture-libre/">culture libre (21)</option>
	<option value="https://www.internetactu.net/tag/cyberculture/">cyberculture (1)</option>
	<option value="https://www.internetactu.net/tag/cyborg/">cyborg (4)</option>
	<option value="https://www.internetactu.net/tag/cyborgs/">cyborgs (21)</option>
	<option value="https://www.internetactu.net/tag/data-visualization/">data visualization (9)</option>
	<option value="https://www.internetactu.net/tag/datajournalisme/">datajournalisme (7)</option>
	<option value="https://www.internetactu.net/tag/deconnexion/">déconnexion (16)</option>
	<option value="https://www.internetactu.net/tag/deep-learning/">deep learning (2)</option>
	<option value="https://www.internetactu.net/tag/dmatrialisation/">dématérialisation (2)</option>
	<option value="https://www.internetactu.net/tag/dmocratie/">démocratie (34)</option>
	<option value="https://www.internetactu.net/tag/design/">design (194)</option>
	<option value="https://www.internetactu.net/tag/design-fiction/">design-fiction (6)</option>
	<option value="https://www.internetactu.net/tag/desinformation/">désinformation (18)</option>
	<option value="https://www.internetactu.net/tag/dialogue/">dialogue (1)</option>
	<option value="https://www.internetactu.net/tag/digital-labor/">digital labor (12)</option>
	<option value="https://www.internetactu.net/tag/digital-society-forum/">Digital Society Forum (4)</option>
	<option value="https://www.internetactu.net/tag/digiwork/">digiwork (68)</option>
	<option value="https://www.internetactu.net/tag/discrimination/">discrimination (2)</option>
	<option value="https://www.internetactu.net/tag/dispositifs-creatifs/">dispositifs créatifs (16)</option>
	<option value="https://www.internetactu.net/tag/diversite/">diversité (1)</option>
	<option value="https://www.internetactu.net/tag/diy/">DIY (12)</option>
	<option value="https://www.internetactu.net/tag/do-it-yourself/">do it yourself (58)</option>
	<option value="https://www.internetactu.net/tag/domotique/">domotique (14)</option>
	<option value="https://www.internetactu.net/tag/donnees-personnelles/">données personnelles (2)</option>
	<option value="https://www.internetactu.net/tag/donnees-publiques/">données publiques (53)</option>
	<option value="https://www.internetactu.net/tag/donneespersonnelles/">donneespersonnelles (1)</option>
	<option value="https://www.internetactu.net/tag/drogue/">drogue (1)</option>
	<option value="https://www.internetactu.net/tag/droit/">droit (12)</option>
	<option value="https://www.internetactu.net/tag/droit-daccs/">droit d&#039;accès (1)</option>
	<option value="https://www.internetactu.net/tag/droits/">droits (2)</option>
	<option value="https://www.internetactu.net/tag/droits-numriques/">Droits numériques (124)</option>
	<option value="https://www.internetactu.net/tag/e-commerce/">e-commerce (5)</option>
	<option value="https://www.internetactu.net/tag/e-inclusion/">e-inclusion (44)</option>
	<option value="https://www.internetactu.net/tag/e-mail/">e-mail (1)</option>
	<option value="https://www.internetactu.net/tag/eadministration/">eAdministration (248)</option>
	<option value="https://www.internetactu.net/tag/eclairage-pour-le-21e-siecle/">Eclairage pour le 21e siècle (1)</option>
	<option value="https://www.internetactu.net/tag/ecole20/">ecole2.0 (31)</option>
	<option value="https://www.internetactu.net/tag/ecologie/">écologie (98)</option>
	<option value="https://www.internetactu.net/tag/cologie/">écologie (22)</option>
	<option value="https://www.internetactu.net/tag/economie/">économie (137)</option>
	<option value="https://www.internetactu.net/tag/conomie-collaborative/">économie collaborative (23)</option>
	<option value="https://www.internetactu.net/tag/economie-comportementale/">économie comportementale (81)</option>
	<option value="https://www.internetactu.net/tag/conomie-comportementale/">économie comportementale (26)</option>
	<option value="https://www.internetactu.net/tag/economie-de-lattention/">économie de l&#039;attention (240)</option>
	<option value="https://www.internetactu.net/tag/conomie-de-lattention/">économie de l&#039;attention (4)</option>
	<option value="https://www.internetactu.net/tag/economie-et-marchs/">Economie et marchés (471)</option>
	<option value="https://www.internetactu.net/tag/ecrans/">écrans (3)</option>
	<option value="https://www.internetactu.net/tag/ecriture/">écriture (27)</option>
	<option value="https://www.internetactu.net/tag/edmocratie/">eDémocratie (438)</option>
	<option value="https://www.internetactu.net/tag/education/">éducation (17)</option>
	<option value="https://www.internetactu.net/tag/ducation/">éducation (38)</option>
	<option value="https://www.internetactu.net/tag/education-et-formation/">Education et formation (419)</option>
	<option value="https://www.internetactu.net/tag/egov/">egov (17)</option>
	<option value="https://www.internetactu.net/tag/motion/">émotion (7)</option>
	<option value="https://www.internetactu.net/tag/emploi/">emploi (34)</option>
	<option value="https://www.internetactu.net/tag/emplois/">emplois (1)</option>
	<option value="https://www.internetactu.net/tag/empowerment/">empowerment (68)</option>
	<option value="https://www.internetactu.net/tag/energie/">énergie (23)</option>
	<option value="https://www.internetactu.net/tag/nergie/">énergie (17)</option>
	<option value="https://www.internetactu.net/tag/enfants/">enfants (2)</option>
	<option value="https://www.internetactu.net/tag/enmi/">enmi (8)</option>
	<option value="https://www.internetactu.net/tag/enmi09/">enmi09 (6)</option>
	<option value="https://www.internetactu.net/tag/enmi12/">enmi12 (3)</option>
	<option value="https://www.internetactu.net/tag/entreprise/">Entreprise (5)</option>
	<option value="https://www.internetactu.net/tag/entreprise-liberee/">entreprise libérée (6)</option>
	<option value="https://www.internetactu.net/tag/environnement/">environnement (2)</option>
	<option value="https://www.internetactu.net/tag/epn/">EPN (4)</option>
	<option value="https://www.internetactu.net/tag/erreurs/">erreurs (2)</option>
	<option value="https://www.internetactu.net/tag/espace/">espace (5)</option>
	<option value="https://www.internetactu.net/tag/thique/">éthique (30)</option>
	<option value="https://www.internetactu.net/tag/evnements/">Evénements (4)</option>
	<option value="https://www.internetactu.net/tag/extremisme/">extrémisme (1)</option>
	<option value="https://www.internetactu.net/tag/fablab/">fablab (25)</option>
	<option value="https://www.internetactu.net/tag/fabrication-personnelle/">fabrication personnelle (32)</option>
	<option value="https://www.internetactu.net/tag/facebook/">Facebook (15)</option>
	<option value="https://www.internetactu.net/tag/famille/">famille (4)</option>
	<option value="https://www.internetactu.net/tag/fidlit/">fidélité (1)</option>
	<option value="https://www.internetactu.net/tag/financement/">financement (12)</option>
	<option value="https://www.internetactu.net/tag/fing/">fing (24)</option>
	<option value="https://www.internetactu.net/tag/flux/">flux (4)</option>
	<option value="https://www.internetactu.net/tag/fracture/">fracture (1)</option>
	<option value="https://www.internetactu.net/tag/futur/">futur (68)</option>
	<option value="https://www.internetactu.net/tag/futureduc/">FuturEduc (11)</option>
	<option value="https://www.internetactu.net/tag/genomique/">génomique (1)</option>
	<option value="https://www.internetactu.net/tag/genre/">genre (14)</option>
	<option value="https://www.internetactu.net/tag/geoingenierie/">géoingénierie (8)</option>
	<option value="https://www.internetactu.net/tag/geolocalisation/">géolocalisation (27)</option>
	<option value="https://www.internetactu.net/tag/google/">google (23)</option>
	<option value="https://www.internetactu.net/tag/gouvernance/">gouvernance (6)</option>
	<option value="https://www.internetactu.net/tag/gouvernance-de-linternet/">Gouvernance de l&#039;internet (137)</option>
	<option value="https://www.internetactu.net/tag/guerre/">guerre (17)</option>
	<option value="https://www.internetactu.net/tag/habitat/">habitat (3)</option>
	<option value="https://www.internetactu.net/tag/habitat-connecte/">habitat connecté (17)</option>
	<option value="https://www.internetactu.net/tag/hacker/">hacker (29)</option>
	<option value="https://www.internetactu.net/tag/haine/">haine (2)</option>
	<option value="https://www.internetactu.net/tag/harcelement/">harcèlement (2)</option>
	<option value="https://www.internetactu.net/tag/haut-dbit/">Haut débit (174)</option>
	<option value="https://www.internetactu.net/tag/head/">head (3)</option>
	<option value="https://www.internetactu.net/tag/heteronymat/">hétéronymat (10)</option>
	<option value="https://www.internetactu.net/tag/histoire/">histoire (21)</option>
	<option value="https://www.internetactu.net/tag/humanites-numeriques/">humanités numériques (50)</option>
	<option value="https://www.internetactu.net/tag/hybride/">hybride (11)</option>
	<option value="https://www.internetactu.net/tag/hyperlocal/">hyperlocal (26)</option>
	<option value="https://www.internetactu.net/tag/hypervoix/">hypervoix (4)</option>
	<option value="https://www.internetactu.net/tag/ia/">IA (37)</option>
	<option value="https://www.internetactu.net/tag/identite/">identité (40)</option>
	<option value="https://www.internetactu.net/tag/identit-numrique/">Identité numérique (260)</option>
	<option value="https://www.internetactu.net/tag/identites-actives/">identités actives (137)</option>
	<option value="https://www.internetactu.net/tag/ihm/">IHM (17)</option>
	<option value="https://www.internetactu.net/tag/image/">Image (159)</option>
	<option value="https://www.internetactu.net/tag/imaginaire/">imaginaire (18)</option>
	<option value="https://www.internetactu.net/tag/immateriel/">immatériel (17)</option>
	<option value="https://www.internetactu.net/tag/impression-3d/">impression 3D (16)</option>
	<option value="https://www.internetactu.net/tag/industrie/">industrie (1)</option>
	<option value="https://www.internetactu.net/tag/industries-culturelles/">industries culturelles (23)</option>
	<option value="https://www.internetactu.net/tag/ingalits/">inégalités (14)</option>
	<option value="https://www.internetactu.net/tag/infolabs/">infolabs (7)</option>
	<option value="https://www.internetactu.net/tag/informatique-affective/">informatique affective (40)</option>
	<option value="https://www.internetactu.net/tag/informatique-motionnelle/">informatique émotionnelle (13)</option>
	<option value="https://www.internetactu.net/tag/informatique-quantique/">informatique quantique (10)</option>
	<option value="https://www.internetactu.net/tag/innorobo/">innorobo (8)</option>
	<option value="https://www.internetactu.net/tag/innovation/">innovation (125)</option>
	<option value="https://www.internetactu.net/tag/innovation-ascendante/">innovation ascendante (30)</option>
	<option value="https://www.internetactu.net/tag/innovation-publique/">innovation publique (3)</option>
	<option value="https://www.internetactu.net/tag/innovation-sociale/">innovation sociale (77)</option>
	<option value="https://www.internetactu.net/tag/innovation-washing/">innovation washing (1)</option>
	<option value="https://www.internetactu.net/tag/innovation-rd/">Innovation, RD (333)</option>
	<option value="https://www.internetactu.net/tag/intelligence-artificielle/">intelligence artificielle (83)</option>
	<option value="https://www.internetactu.net/tag/intelligence-collective/">intelligence collective (40)</option>
	<option value="https://www.internetactu.net/tag/intelligence-des-donnees/">intelligence des données (66)</option>
	<option value="https://www.internetactu.net/tag/interconnexion/">interconnexion (3)</option>
	<option value="https://www.internetactu.net/tag/interface/">interface (2)</option>
	<option value="https://www.internetactu.net/tag/interfaces/">Interfaces (616)</option>
	<option value="https://www.internetactu.net/tag/internet-des-objets/">internet des objets (153)</option>
	<option value="https://www.internetactu.net/tag/iot/">iot (28)</option>
	<option value="https://www.internetactu.net/tag/jeu/">Jeu (306)</option>
	<option value="https://www.internetactu.net/tag/jeunes/">jeunes (42)</option>
	<option value="https://www.internetactu.net/tag/jeux/">jeux (25)</option>
	<option value="https://www.internetactu.net/tag/journalisme/">journalisme (20)</option>
	<option value="https://www.internetactu.net/tag/la27eregion/">la27eregion (27)</option>
	<option value="https://www.internetactu.net/tag/langage/">langage (36)</option>
	<option value="https://www.internetactu.net/tag/lecture/">lecture (18)</option>
	<option value="https://www.internetactu.net/tag/libert/">liberté (12)</option>
	<option value="https://www.internetactu.net/tag/lifelog/">lifelog (42)</option>
	<option value="https://www.internetactu.net/tag/lift/">lift (92)</option>
	<option value="https://www.internetactu.net/tag/lift09/">lift09 (10)</option>
	<option value="https://www.internetactu.net/tag/lift10/">lift10 (13)</option>
	<option value="https://www.internetactu.net/tag/lift11/">lift11 (27)</option>
	<option value="https://www.internetactu.net/tag/lift12/">lift12 (19)</option>
	<option value="https://www.internetactu.net/tag/lift13/">lift13 (14)</option>
	<option value="https://www.internetactu.net/tag/lift14/">lift14 (7)</option>
	<option value="https://www.internetactu.net/tag/lift14fr/">lift14fr (8)</option>
	<option value="https://www.internetactu.net/tag/lift15/">lift15 (3)</option>
	<option value="https://www.internetactu.net/tag/lift16/">lift16 (7)</option>
	<option value="https://www.internetactu.net/tag/liftfr09/">liftfr09 (8)</option>
	<option value="https://www.internetactu.net/tag/liftfrance/">liftfrance (53)</option>
	<option value="https://www.internetactu.net/tag/liftfrance09/">liftfrance09 (9)</option>
	<option value="https://www.internetactu.net/tag/liftfrance13/">liftfrance13 (7)</option>
	<option value="https://www.internetactu.net/tag/linky/">linky (1)</option>
	<option value="https://www.internetactu.net/tag/litterature/">littérature (23)</option>
	<option value="https://www.internetactu.net/tag/livestream/">livestream (1)</option>
	<option value="https://www.internetactu.net/tag/logistique/">logistique (1)</option>
	<option value="https://www.internetactu.net/tag/longue-traine/">longue traîne (2)</option>
	<option value="https://www.internetactu.net/tag/longue-vie/">longue vie (2)</option>
	<option value="https://www.internetactu.net/tag/low-tech/">low tech (2)</option>
	<option value="https://www.internetactu.net/tag/machine-learning/">machine learning (12)</option>
	<option value="https://www.internetactu.net/tag/maintenance/">maintenance (2)</option>
	<option value="https://www.internetactu.net/tag/management/">management (76)</option>
	<option value="https://www.internetactu.net/tag/manipulation/">manipulation (1)</option>
	<option value="https://www.internetactu.net/tag/marche/">marché (1)</option>
	<option value="https://www.internetactu.net/tag/marketing/">marketing (69)</option>
	<option value="https://www.internetactu.net/tag/mdecine/">médecine (11)</option>
	<option value="https://www.internetactu.net/tag/mdias/">Médias (574)</option>
	<option value="https://www.internetactu.net/tag/mdias-sociaux/">médias sociaux (12)</option>
	<option value="https://www.internetactu.net/tag/mditation/">méditation (6)</option>
	<option value="https://www.internetactu.net/tag/memoire/">mémoire (47)</option>
	<option value="https://www.internetactu.net/tag/mentalits/">mentalités (1)</option>
	<option value="https://www.internetactu.net/tag/mesinfos/">mesinfos (41)</option>
	<option value="https://www.internetactu.net/tag/mthode/">méthode (1)</option>
	<option value="https://www.internetactu.net/tag/midata/">midata (5)</option>
	<option value="https://www.internetactu.net/tag/minorites/">minorités (2)</option>
	<option value="https://www.internetactu.net/tag/mobile/">mobile (6)</option>
	<option value="https://www.internetactu.net/tag/mobilit/">Mobilité (807)</option>
	<option value="https://www.internetactu.net/tag/mobilite/">mobilité (18)</option>
	<option value="https://www.internetactu.net/tag/modelisation/">modélisation (1)</option>
	<option value="https://www.internetactu.net/tag/modration/">modération (3)</option>
	<option value="https://www.internetactu.net/tag/monnaie/">monnaie (26)</option>
	<option value="https://www.internetactu.net/tag/moteur-de-recherche/">Moteur de recherche (139)</option>
	<option value="https://www.internetactu.net/tag/moteur-de-recommandation/">moteur de recommandation (9)</option>
	<option value="https://www.internetactu.net/tag/musique/">musique (17)</option>
	<option value="https://www.internetactu.net/tag/nanotechnologie/">Nanotechnologie (90)</option>
	<option value="https://www.internetactu.net/tag/nbic/">NBIC (70)</option>
	<option value="https://www.internetactu.net/tag/nolibralisme/">néolibéralisme (1)</option>
	<option value="https://www.internetactu.net/tag/netwar/">netwar (8)</option>
	<option value="https://www.internetactu.net/tag/neuroscience/">neuroscience (119)</option>
	<option value="https://www.internetactu.net/tag/neutralite/">neutralité (16)</option>
	<option value="https://www.internetactu.net/tag/non-usages/">non-usages (19)</option>
	<option value="https://www.internetactu.net/tag/normes-et-standards/">Normes et standards (72)</option>
	<option value="https://www.internetactu.net/tag/nossystemes/">nossystemes (53)</option>
	<option value="https://www.internetactu.net/tag/nourriture/">nourriture (11)</option>
	<option value="https://www.internetactu.net/tag/nudge/">nudge (8)</option>
	<option value="https://www.internetactu.net/tag/obfuscation/">obfuscation (1)</option>
	<option value="https://www.internetactu.net/tag/objets/">objets (22)</option>
	<option value="https://www.internetactu.net/tag/obsession/">obsession (1)</option>
	<option value="https://www.internetactu.net/tag/obsolescence/">obsolescence (1)</option>
	<option value="https://www.internetactu.net/tag/open-data/">open data (27)</option>
	<option value="https://www.internetactu.net/tag/open-innovation/">open innovation (49)</option>
	<option value="https://www.internetactu.net/tag/open-source/">open source (33)</option>
	<option value="https://www.internetactu.net/tag/opendata/">opendata (44)</option>
	<option value="https://www.internetactu.net/tag/opendataweek/">opendataweek (9)</option>
	<option value="https://www.internetactu.net/tag/oubli/">oubli (7)</option>
	<option value="https://www.internetactu.net/tag/ouishare/">ouishare (3)</option>
	<option value="https://www.internetactu.net/tag/ouverture/">ouverture (4)</option>
	<option value="https://www.internetactu.net/tag/ouverture-des-donnes/">ouverture des données (1)</option>
	<option value="https://www.internetactu.net/tag/p2p/">P2P (208)</option>
	<option value="https://www.internetactu.net/tag/partage/">partage (6)</option>
	<option value="https://www.internetactu.net/tag/participation/">Participation (138)</option>
	<option value="https://www.internetactu.net/tag/pauvrete/">pauvreté (12)</option>
	<option value="https://www.internetactu.net/tag/pauvret/">pauvreté (3)</option>
	<option value="https://www.internetactu.net/tag/pays-en-developpement/">pays en développement (19)</option>
	<option value="https://www.internetactu.net/tag/pdf/">pdf (3)</option>
	<option value="https://www.internetactu.net/tag/pdf-europe/">pdf europe (4)</option>
	<option value="https://www.internetactu.net/tag/pdfeu/">pdfeu (1)</option>
	<option value="https://www.internetactu.net/tag/pdlt/">pdlt (85)</option>
	<option value="https://www.internetactu.net/tag/performance/">performance (3)</option>
	<option value="https://www.internetactu.net/tag/personnalisation/">personnalisation (5)</option>
	<option value="https://www.internetactu.net/tag/personnification/">personnification (8)</option>
	<option value="https://www.internetactu.net/tag/philosophie/">philosophie (9)</option>
	<option value="https://www.internetactu.net/tag/physique/">physique (1)</option>
	<option value="https://www.internetactu.net/tag/picnic09/">picnic09 (5)</option>
	<option value="https://www.internetactu.net/tag/plateformes/">plateformes (5)</option>
	<option value="https://www.internetactu.net/tag/pluslonguelavie/">pluslonguelavie (22)</option>
	<option value="https://www.internetactu.net/tag/polarisation/">polarisation (4)</option>
	<option value="https://www.internetactu.net/tag/police/">police (3)</option>
	<option value="https://www.internetactu.net/tag/police-prdictive/">police prédictive (6)</option>
	<option value="https://www.internetactu.net/tag/politique/">politique (97)</option>
	<option value="https://www.internetactu.net/tag/politiques-publiques/">politiques publiques (266)</option>
	<option value="https://www.internetactu.net/tag/pouvoir/">pouvoir (1)</option>
	<option value="https://www.internetactu.net/tag/prcarisation/">précarisation (1)</option>
	<option value="https://www.internetactu.net/tag/prdiction/">prédiction (6)</option>
	<option value="https://www.internetactu.net/tag/privacy/">privacy (38)</option>
	<option value="https://www.internetactu.net/tag/privatisation-des-donnes/">privatisation des données (1)</option>
	<option value="https://www.internetactu.net/tag/produire-autrement/">produire autrement (29)</option>
	<option value="https://www.internetactu.net/tag/profils/">profils (1)</option>
	<option value="https://www.internetactu.net/tag/programmation/">programmation (45)</option>
	<option value="https://www.internetactu.net/tag/progres/">progrès (3)</option>
	<option value="https://www.internetactu.net/tag/promesses/">promesses (2)</option>
	<option value="https://www.internetactu.net/tag/prospectic/">prospectic (14)</option>
	<option value="https://www.internetactu.net/tag/psychologie/">psychologie (168)</option>
	<option value="https://www.internetactu.net/tag/publicite/">publicité (1)</option>
	<option value="https://www.internetactu.net/tag/quantifiedself/">quantifiedself (59)</option>
	<option value="https://www.internetactu.net/tag/quantique/">quantique (5)</option>
	<option value="https://www.internetactu.net/tag/questions-numeriques/">questions numériques (2)</option>
	<option value="https://www.internetactu.net/tag/rd/">RD (29)</option>
	<option value="https://www.internetactu.net/tag/realite-augmentee/">réalité augmentée (24)</option>
	<option value="https://www.internetactu.net/tag/realite-mixte/">réalité mixte (2)</option>
	<option value="https://www.internetactu.net/tag/realite-virtuelle/">réalité virtuelle (19)</option>
	<option value="https://www.internetactu.net/tag/ralit-virtuelle/">Réalité virtuelle (4)</option>
	<option value="https://www.internetactu.net/tag/reconnaissance-faciale/">reconnaissance faciale (3)</option>
	<option value="https://www.internetactu.net/tag/reconnaissance-vocale/">reconnaissance vocale (2)</option>
	<option value="https://www.internetactu.net/tag/refaire/">refaire (20)</option>
	<option value="https://www.internetactu.net/tag/rgulation/">régulation (25)</option>
	<option value="https://www.internetactu.net/tag/relations/">relations (1)</option>
	<option value="https://www.internetactu.net/tag/rencontre/">rencontre (1)</option>
	<option value="https://www.internetactu.net/tag/rparation/">réparation (4)</option>
	<option value="https://www.internetactu.net/tag/republique-des-idees/">République des idées (9)</option>
	<option value="https://www.internetactu.net/tag/reseaux/">réseaux (21)</option>
	<option value="https://www.internetactu.net/tag/rseaux-domestiques/">Réseaux domestiques (156)</option>
	<option value="https://www.internetactu.net/tag/reseaux-sociaux/">réseaux sociaux (165)</option>
	<option value="https://www.internetactu.net/tag/rseaux-sociaux/">réseaux sociaux (22)</option>
	<option value="https://www.internetactu.net/tag/retrodesign/">retrodesign (4)</option>
	<option value="https://www.internetactu.net/tag/revenu-universel/">revenu universel (2)</option>
	<option value="https://www.internetactu.net/tag/richesse/">richesse (1)</option>
	<option value="https://www.internetactu.net/tag/robolift/">robolift (5)</option>
	<option value="https://www.internetactu.net/tag/robotique/">Robotique (216)</option>
	<option value="https://www.internetactu.net/tag/robotisation/">robotisation (1)</option>
	<option value="https://www.internetactu.net/tag/safety-check/">Safety Check (1)</option>
	<option value="https://www.internetactu.net/tag/sant/">Santé (279)</option>
	<option value="https://www.internetactu.net/tag/savoir-faire/">savoir-faire (14)</option>
	<option value="https://www.internetactu.net/tag/science/">science (57)</option>
	<option value="https://www.internetactu.net/tag/science-fiction/">Science-fiction (39)</option>
	<option value="https://www.internetactu.net/tag/sciences/">sciences (1)</option>
	<option value="https://www.internetactu.net/tag/scoring/">scoring (3)</option>
	<option value="https://www.internetactu.net/tag/securite/">sécurité (62)</option>
	<option value="https://www.internetactu.net/tag/senior/">senior (4)</option>
	<option value="https://www.internetactu.net/tag/seniorlab/">seniorlab (8)</option>
	<option value="https://www.internetactu.net/tag/seniors/">seniors (7)</option>
	<option value="https://www.internetactu.net/tag/services-publics/">services publics (6)</option>
	<option value="https://www.internetactu.net/tag/sharevolution/">sharevolution (28)</option>
	<option value="https://www.internetactu.net/tag/silicon-valley/">Silicon Valley (14)</option>
	<option value="https://www.internetactu.net/tag/singularite/">singularité (7)</option>
	<option value="https://www.internetactu.net/tag/smart-city/">smart city (22)</option>
	<option value="https://www.internetactu.net/tag/socit/">société (11)</option>
	<option value="https://www.internetactu.net/tag/sociologie/">sociologie (4)</option>
	<option value="https://www.internetactu.net/tag/solutionnisme/">solutionnisme (7)</option>
	<option value="https://www.internetactu.net/tag/sport/">sport (2)</option>
	<option value="https://www.internetactu.net/tag/statistique/">statistique (3)</option>
	<option value="https://www.internetactu.net/tag/surveillance/">surveillance (164)</option>
	<option value="https://www.internetactu.net/tag/swarming/">swarming (3)</option>
	<option value="https://www.internetactu.net/tag/sxsw/">sxsw (1)</option>
	<option value="https://www.internetactu.net/tag/tangible/">tangible (20)</option>
	<option value="https://www.internetactu.net/tag/technologie/">technologie (18)</option>
	<option value="https://www.internetactu.net/tag/teletravail/">télétravail (4)</option>
	<option value="https://www.internetactu.net/tag/temps/">temps (5)</option>
	<option value="https://www.internetactu.net/tag/temps-reel/">temps réel (10)</option>
	<option value="https://www.internetactu.net/tag/territoires/">Territoires (639)</option>
	<option value="https://www.internetactu.net/tag/tracabilite/">traçabilité (86)</option>
	<option value="https://www.internetactu.net/tag/transformation/">transformation (1)</option>
	<option value="https://www.internetactu.net/tag/transitions/">transitions (34)</option>
	<option value="https://www.internetactu.net/tag/transparence/">transparence (5)</option>
	<option value="https://www.internetactu.net/tag/transport/">transport (43)</option>
	<option value="https://www.internetactu.net/tag/travail/">travail (95)</option>
	<option value="https://www.internetactu.net/tag/trolls/">trolls (1)</option>
	<option value="https://www.internetactu.net/tag/uberisation/">ubérisation (3)</option>
	<option value="https://www.internetactu.net/tag/upfing/">upfing (2)</option>
	<option value="https://www.internetactu.net/tag/usages/">Usages (75)</option>
	<option value="https://www.internetactu.net/tag/usi/">usi (8)</option>
	<option value="https://www.internetactu.net/tag/usi2017/">USI2017 (3)</option>
	<option value="https://www.internetactu.net/tag/vtement/">vêtement (2)</option>
	<option value="https://www.internetactu.net/tag/video/">vidéo (5)</option>
	<option value="https://www.internetactu.net/tag/videosurveillance/">vidéosurveillance (3)</option>
	<option value="https://www.internetactu.net/tag/vie-artificielle/">vie artificielle (27)</option>
	<option value="https://www.internetactu.net/tag/vie-privee/">vie privée (67)</option>
	<option value="https://www.internetactu.net/tag/vieillissement/">vieillissement (3)</option>
	<option value="https://www.internetactu.net/tag/ville/">ville (43)</option>
	<option value="https://www.internetactu.net/tag/ville-intelligente/">Ville intelligente (13)</option>
	<option value="https://www.internetactu.net/tag/villes-20/">villes2.0 (63)</option>
	<option value="https://www.internetactu.net/tag/villes20/">villes2.0 (34)</option>
	<option value="https://www.internetactu.net/tag/visioconference/">visioconférence (4)</option>
	<option value="https://www.internetactu.net/tag/visualisation/">visualisation (18)</option>
	<option value="https://www.internetactu.net/tag/voiture-autonome/">voiture autonome (11)</option>
	<option value="https://www.internetactu.net/tag/voix/">voix (3)</option>
	<option value="https://www.internetactu.net/tag/vrm/">vrm (2)</option>
	<option value="https://www.internetactu.net/tag/wearable/">wearable (29)</option>
	<option value="https://www.internetactu.net/tag/web-20/">web 2.0 (37)</option>
	<option value="https://www.internetactu.net/tag/web-local/">web local (38)</option>
	<option value="https://www.internetactu.net/tag/web-smantique/">Web sémantique (102)</option>
	<option value="https://www.internetactu.net/tag/web-semantique/">web sémantique (28)</option>
	<option value="https://www.internetactu.net/tag/web%c2%b2/">Web² (29)</option>
	<option value="https://www.internetactu.net/tag/wi-fi-et-sans-fil/">Wi-fi et sans fil (277)</option>
	<option value="https://www.internetactu.net/tag/wikipedia/">Wikipedia (2)</option>
	<option value="https://www.internetactu.net/tag/zoom/">Zoom (4)</option>
</select>

</section>
<section class="widget-5 widget-odd widget archives-3 widget_archive"><div class="widget-title"><h3>Archives</h3></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://www.internetactu.net/2021/02/'> février 2021 &nbsp;(2)</option>
	<option value='https://www.internetactu.net/2021/01/'> janvier 2021 &nbsp;(3)</option>
	<option value='https://www.internetactu.net/2020/12/'> décembre 2020 &nbsp;(2)</option>
	<option value='https://www.internetactu.net/2020/11/'> novembre 2020 &nbsp;(3)</option>
	<option value='https://www.internetactu.net/2020/10/'> octobre 2020 &nbsp;(3)</option>
	<option value='https://www.internetactu.net/2020/09/'> septembre 2020 &nbsp;(3)</option>
	<option value='https://www.internetactu.net/2020/07/'> juillet 2020 &nbsp;(4)</option>
	<option value='https://www.internetactu.net/2020/06/'> juin 2020 &nbsp;(2)</option>
	<option value='https://www.internetactu.net/2020/03/'> mars 2020 &nbsp;(4)</option>
	<option value='https://www.internetactu.net/2020/02/'> février 2020 &nbsp;(4)</option>
	<option value='https://www.internetactu.net/2020/01/'> janvier 2020 &nbsp;(2)</option>
	<option value='https://www.internetactu.net/2019/12/'> décembre 2019 &nbsp;(1)</option>
	<option value='https://www.internetactu.net/2019/11/'> novembre 2019 &nbsp;(5)</option>
	<option value='https://www.internetactu.net/2019/10/'> octobre 2019 &nbsp;(3)</option>
	<option value='https://www.internetactu.net/2019/09/'> septembre 2019 &nbsp;(4)</option>
	<option value='https://www.internetactu.net/2019/07/'> juillet 2019 &nbsp;(1)</option>
	<option value='https://www.internetactu.net/2019/06/'> juin 2019 &nbsp;(3)</option>
	<option value='https://www.internetactu.net/2019/05/'> mai 2019 &nbsp;(3)</option>
	<option value='https://www.internetactu.net/2019/04/'> avril 2019 &nbsp;(5)</option>
	<option value='https://www.internetactu.net/2019/03/'> mars 2019 &nbsp;(4)</option>
	<option value='https://www.internetactu.net/2019/02/'> février 2019 &nbsp;(7)</option>
	<option value='https://www.internetactu.net/2019/01/'> janvier 2019 &nbsp;(7)</option>
	<option value='https://www.internetactu.net/2018/12/'> décembre 2018 &nbsp;(5)</option>
	<option value='https://www.internetactu.net/2018/11/'> novembre 2018 &nbsp;(9)</option>
	<option value='https://www.internetactu.net/2018/10/'> octobre 2018 &nbsp;(8)</option>
	<option value='https://www.internetactu.net/2018/09/'> septembre 2018 &nbsp;(7)</option>
	<option value='https://www.internetactu.net/2018/07/'> juillet 2018 &nbsp;(6)</option>
	<option value='https://www.internetactu.net/2018/06/'> juin 2018 &nbsp;(10)</option>
	<option value='https://www.internetactu.net/2018/05/'> mai 2018 &nbsp;(4)</option>
	<option value='https://www.internetactu.net/2018/04/'> avril 2018 &nbsp;(6)</option>
	<option value='https://www.internetactu.net/2018/03/'> mars 2018 &nbsp;(9)</option>
	<option value='https://www.internetactu.net/2018/02/'> février 2018 &nbsp;(6)</option>
	<option value='https://www.internetactu.net/2018/01/'> janvier 2018 &nbsp;(6)</option>
	<option value='https://www.internetactu.net/2017/12/'> décembre 2017 &nbsp;(7)</option>
	<option value='https://www.internetactu.net/2017/11/'> novembre 2017 &nbsp;(6)</option>
	<option value='https://www.internetactu.net/2017/10/'> octobre 2017 &nbsp;(5)</option>
	<option value='https://www.internetactu.net/2017/09/'> septembre 2017 &nbsp;(8)</option>
	<option value='https://www.internetactu.net/2017/07/'> juillet 2017 &nbsp;(10)</option>
	<option value='https://www.internetactu.net/2017/06/'> juin 2017 &nbsp;(6)</option>
	<option value='https://www.internetactu.net/2017/05/'> mai 2017 &nbsp;(4)</option>
	<option value='https://www.internetactu.net/2017/04/'> avril 2017 &nbsp;(6)</option>
	<option value='https://www.internetactu.net/2017/03/'> mars 2017 &nbsp;(9)</option>
	<option value='https://www.internetactu.net/2017/02/'> février 2017 &nbsp;(6)</option>
	<option value='https://www.internetactu.net/2017/01/'> janvier 2017 &nbsp;(7)</option>
	<option value='https://www.internetactu.net/2016/12/'> décembre 2016 &nbsp;(6)</option>
	<option value='https://www.internetactu.net/2016/11/'> novembre 2016 &nbsp;(8)</option>
	<option value='https://www.internetactu.net/2016/10/'> octobre 2016 &nbsp;(7)</option>
	<option value='https://www.internetactu.net/2016/09/'> septembre 2016 &nbsp;(9)</option>
	<option value='https://www.internetactu.net/2016/08/'> août 2016 &nbsp;(1)</option>
	<option value='https://www.internetactu.net/2016/07/'> juillet 2016 &nbsp;(2)</option>
	<option value='https://www.internetactu.net/2016/06/'> juin 2016 &nbsp;(10)</option>
	<option value='https://www.internetactu.net/2016/05/'> mai 2016 &nbsp;(10)</option>
	<option value='https://www.internetactu.net/2016/04/'> avril 2016 &nbsp;(7)</option>
	<option value='https://www.internetactu.net/2016/03/'> mars 2016 &nbsp;(8)</option>
	<option value='https://www.internetactu.net/2016/02/'> février 2016 &nbsp;(8)</option>
	<option value='https://www.internetactu.net/2016/01/'> janvier 2016 &nbsp;(9)</option>
	<option value='https://www.internetactu.net/2015/12/'> décembre 2015 &nbsp;(7)</option>
	<option value='https://www.internetactu.net/2015/11/'> novembre 2015 &nbsp;(9)</option>
	<option value='https://www.internetactu.net/2015/10/'> octobre 2015 &nbsp;(12)</option>
	<option value='https://www.internetactu.net/2015/09/'> septembre 2015 &nbsp;(14)</option>
	<option value='https://www.internetactu.net/2015/07/'> juillet 2015 &nbsp;(6)</option>
	<option value='https://www.internetactu.net/2015/06/'> juin 2015 &nbsp;(9)</option>
	<option value='https://www.internetactu.net/2015/05/'> mai 2015 &nbsp;(11)</option>
	<option value='https://www.internetactu.net/2015/04/'> avril 2015 &nbsp;(12)</option>
	<option value='https://www.internetactu.net/2015/03/'> mars 2015 &nbsp;(15)</option>
	<option value='https://www.internetactu.net/2015/02/'> février 2015 &nbsp;(7)</option>
	<option value='https://www.internetactu.net/2015/01/'> janvier 2015 &nbsp;(9)</option>
	<option value='https://www.internetactu.net/2014/12/'> décembre 2014 &nbsp;(11)</option>
	<option value='https://www.internetactu.net/2014/11/'> novembre 2014 &nbsp;(11)</option>
	<option value='https://www.internetactu.net/2014/10/'> octobre 2014 &nbsp;(15)</option>
	<option value='https://www.internetactu.net/2014/09/'> septembre 2014 &nbsp;(20)</option>
	<option value='https://www.internetactu.net/2014/07/'> juillet 2014 &nbsp;(9)</option>
	<option value='https://www.internetactu.net/2014/06/'> juin 2014 &nbsp;(14)</option>
	<option value='https://www.internetactu.net/2014/05/'> mai 2014 &nbsp;(11)</option>
	<option value='https://www.internetactu.net/2014/04/'> avril 2014 &nbsp;(16)</option>
	<option value='https://www.internetactu.net/2014/03/'> mars 2014 &nbsp;(15)</option>
	<option value='https://www.internetactu.net/2014/02/'> février 2014 &nbsp;(17)</option>
	<option value='https://www.internetactu.net/2014/01/'> janvier 2014 &nbsp;(22)</option>
	<option value='https://www.internetactu.net/2013/12/'> décembre 2013 &nbsp;(13)</option>
	<option value='https://www.internetactu.net/2013/11/'> novembre 2013 &nbsp;(15)</option>
	<option value='https://www.internetactu.net/2013/10/'> octobre 2013 &nbsp;(22)</option>
	<option value='https://www.internetactu.net/2013/09/'> septembre 2013 &nbsp;(17)</option>
	<option value='https://www.internetactu.net/2013/07/'> juillet 2013 &nbsp;(15)</option>
	<option value='https://www.internetactu.net/2013/06/'> juin 2013 &nbsp;(18)</option>
	<option value='https://www.internetactu.net/2013/05/'> mai 2013 &nbsp;(15)</option>
	<option value='https://www.internetactu.net/2013/04/'> avril 2013 &nbsp;(16)</option>
	<option value='https://www.internetactu.net/2013/03/'> mars 2013 &nbsp;(15)</option>
	<option value='https://www.internetactu.net/2013/02/'> février 2013 &nbsp;(15)</option>
	<option value='https://www.internetactu.net/2013/01/'> janvier 2013 &nbsp;(17)</option>
	<option value='https://www.internetactu.net/2012/12/'> décembre 2012 &nbsp;(13)</option>
	<option value='https://www.internetactu.net/2012/11/'> novembre 2012 &nbsp;(19)</option>
	<option value='https://www.internetactu.net/2012/10/'> octobre 2012 &nbsp;(24)</option>
	<option value='https://www.internetactu.net/2012/09/'> septembre 2012 &nbsp;(19)</option>
	<option value='https://www.internetactu.net/2012/07/'> juillet 2012 &nbsp;(11)</option>
	<option value='https://www.internetactu.net/2012/06/'> juin 2012 &nbsp;(18)</option>
	<option value='https://www.internetactu.net/2012/05/'> mai 2012 &nbsp;(16)</option>
	<option value='https://www.internetactu.net/2012/04/'> avril 2012 &nbsp;(21)</option>
	<option value='https://www.internetactu.net/2012/03/'> mars 2012 &nbsp;(29)</option>
	<option value='https://www.internetactu.net/2012/02/'> février 2012 &nbsp;(22)</option>
	<option value='https://www.internetactu.net/2012/01/'> janvier 2012 &nbsp;(24)</option>
	<option value='https://www.internetactu.net/2011/12/'> décembre 2011 &nbsp;(13)</option>
	<option value='https://www.internetactu.net/2011/11/'> novembre 2011 &nbsp;(23)</option>
	<option value='https://www.internetactu.net/2011/10/'> octobre 2011 &nbsp;(19)</option>
	<option value='https://www.internetactu.net/2011/09/'> septembre 2011 &nbsp;(22)</option>
	<option value='https://www.internetactu.net/2011/07/'> juillet 2011 &nbsp;(25)</option>
	<option value='https://www.internetactu.net/2011/06/'> juin 2011 &nbsp;(21)</option>
	<option value='https://www.internetactu.net/2011/05/'> mai 2011 &nbsp;(23)</option>
	<option value='https://www.internetactu.net/2011/04/'> avril 2011 &nbsp;(20)</option>
	<option value='https://www.internetactu.net/2011/03/'> mars 2011 &nbsp;(23)</option>
	<option value='https://www.internetactu.net/2011/02/'> février 2011 &nbsp;(25)</option>
	<option value='https://www.internetactu.net/2011/01/'> janvier 2011 &nbsp;(20)</option>
	<option value='https://www.internetactu.net/2010/12/'> décembre 2010 &nbsp;(18)</option>
	<option value='https://www.internetactu.net/2010/11/'> novembre 2010 &nbsp;(21)</option>
	<option value='https://www.internetactu.net/2010/10/'> octobre 2010 &nbsp;(17)</option>
	<option value='https://www.internetactu.net/2010/09/'> septembre 2010 &nbsp;(20)</option>
	<option value='https://www.internetactu.net/2010/08/'> août 2010 &nbsp;(9)</option>
	<option value='https://www.internetactu.net/2010/07/'> juillet 2010 &nbsp;(19)</option>
	<option value='https://www.internetactu.net/2010/06/'> juin 2010 &nbsp;(20)</option>
	<option value='https://www.internetactu.net/2010/05/'> mai 2010 &nbsp;(22)</option>
	<option value='https://www.internetactu.net/2010/04/'> avril 2010 &nbsp;(20)</option>
	<option value='https://www.internetactu.net/2010/03/'> mars 2010 &nbsp;(15)</option>
	<option value='https://www.internetactu.net/2010/02/'> février 2010 &nbsp;(12)</option>
	<option value='https://www.internetactu.net/2010/01/'> janvier 2010 &nbsp;(18)</option>
	<option value='https://www.internetactu.net/2009/12/'> décembre 2009 &nbsp;(15)</option>
	<option value='https://www.internetactu.net/2009/11/'> novembre 2009 &nbsp;(13)</option>
	<option value='https://www.internetactu.net/2009/10/'> octobre 2009 &nbsp;(14)</option>
	<option value='https://www.internetactu.net/2009/09/'> septembre 2009 &nbsp;(17)</option>
	<option value='https://www.internetactu.net/2009/08/'> août 2009 &nbsp;(1)</option>
	<option value='https://www.internetactu.net/2009/07/'> juillet 2009 &nbsp;(11)</option>
	<option value='https://www.internetactu.net/2009/06/'> juin 2009 &nbsp;(16)</option>
	<option value='https://www.internetactu.net/2009/05/'> mai 2009 &nbsp;(16)</option>
	<option value='https://www.internetactu.net/2009/04/'> avril 2009 &nbsp;(25)</option>
	<option value='https://www.internetactu.net/2009/03/'> mars 2009 &nbsp;(21)</option>
	<option value='https://www.internetactu.net/2009/02/'> février 2009 &nbsp;(15)</option>
	<option value='https://www.internetactu.net/2009/01/'> janvier 2009 &nbsp;(23)</option>
	<option value='https://www.internetactu.net/2008/12/'> décembre 2008 &nbsp;(30)</option>
	<option value='https://www.internetactu.net/2008/11/'> novembre 2008 &nbsp;(19)</option>
	<option value='https://www.internetactu.net/2008/10/'> octobre 2008 &nbsp;(32)</option>
	<option value='https://www.internetactu.net/2008/09/'> septembre 2008 &nbsp;(29)</option>
	<option value='https://www.internetactu.net/2008/07/'> juillet 2008 &nbsp;(15)</option>
	<option value='https://www.internetactu.net/2008/06/'> juin 2008 &nbsp;(24)</option>
	<option value='https://www.internetactu.net/2008/05/'> mai 2008 &nbsp;(18)</option>
	<option value='https://www.internetactu.net/2008/04/'> avril 2008 &nbsp;(28)</option>
	<option value='https://www.internetactu.net/2008/03/'> mars 2008 &nbsp;(26)</option>
	<option value='https://www.internetactu.net/2008/02/'> février 2008 &nbsp;(31)</option>
	<option value='https://www.internetactu.net/2008/01/'> janvier 2008 &nbsp;(29)</option>
	<option value='https://www.internetactu.net/2007/12/'> décembre 2007 &nbsp;(19)</option>
	<option value='https://www.internetactu.net/2007/11/'> novembre 2007 &nbsp;(28)</option>
	<option value='https://www.internetactu.net/2007/10/'> octobre 2007 &nbsp;(31)</option>
	<option value='https://www.internetactu.net/2007/09/'> septembre 2007 &nbsp;(26)</option>
	<option value='https://www.internetactu.net/2007/08/'> août 2007 &nbsp;(10)</option>
	<option value='https://www.internetactu.net/2007/07/'> juillet 2007 &nbsp;(20)</option>
	<option value='https://www.internetactu.net/2007/06/'> juin 2007 &nbsp;(38)</option>
	<option value='https://www.internetactu.net/2007/05/'> mai 2007 &nbsp;(36)</option>
	<option value='https://www.internetactu.net/2007/04/'> avril 2007 &nbsp;(41)</option>
	<option value='https://www.internetactu.net/2007/03/'> mars 2007 &nbsp;(38)</option>
	<option value='https://www.internetactu.net/2007/02/'> février 2007 &nbsp;(28)</option>
	<option value='https://www.internetactu.net/2007/01/'> janvier 2007 &nbsp;(44)</option>
	<option value='https://www.internetactu.net/2006/12/'> décembre 2006 &nbsp;(39)</option>
	<option value='https://www.internetactu.net/2006/11/'> novembre 2006 &nbsp;(41)</option>
	<option value='https://www.internetactu.net/2006/10/'> octobre 2006 &nbsp;(51)</option>
	<option value='https://www.internetactu.net/2006/09/'> septembre 2006 &nbsp;(49)</option>
	<option value='https://www.internetactu.net/2006/08/'> août 2006 &nbsp;(22)</option>
	<option value='https://www.internetactu.net/2006/07/'> juillet 2006 &nbsp;(19)</option>
	<option value='https://www.internetactu.net/2006/06/'> juin 2006 &nbsp;(30)</option>
	<option value='https://www.internetactu.net/2006/05/'> mai 2006 &nbsp;(30)</option>
	<option value='https://www.internetactu.net/2006/04/'> avril 2006 &nbsp;(30)</option>
	<option value='https://www.internetactu.net/2006/03/'> mars 2006 &nbsp;(40)</option>
	<option value='https://www.internetactu.net/2006/02/'> février 2006 &nbsp;(37)</option>
	<option value='https://www.internetactu.net/2006/01/'> janvier 2006 &nbsp;(56)</option>
	<option value='https://www.internetactu.net/2005/12/'> décembre 2005 &nbsp;(35)</option>
	<option value='https://www.internetactu.net/2005/11/'> novembre 2005 &nbsp;(36)</option>
	<option value='https://www.internetactu.net/2005/10/'> octobre 2005 &nbsp;(42)</option>
	<option value='https://www.internetactu.net/2005/09/'> septembre 2005 &nbsp;(43)</option>
	<option value='https://www.internetactu.net/2005/08/'> août 2005 &nbsp;(20)</option>
	<option value='https://www.internetactu.net/2005/07/'> juillet 2005 &nbsp;(29)</option>
	<option value='https://www.internetactu.net/2005/06/'> juin 2005 &nbsp;(45)</option>
	<option value='https://www.internetactu.net/2005/05/'> mai 2005 &nbsp;(41)</option>
	<option value='https://www.internetactu.net/2005/04/'> avril 2005 &nbsp;(45)</option>
	<option value='https://www.internetactu.net/2005/03/'> mars 2005 &nbsp;(50)</option>
	<option value='https://www.internetactu.net/2005/02/'> février 2005 &nbsp;(43)</option>
	<option value='https://www.internetactu.net/2005/01/'> janvier 2005 &nbsp;(50)</option>
	<option value='https://www.internetactu.net/2004/12/'> décembre 2004 &nbsp;(58)</option>
	<option value='https://www.internetactu.net/2004/11/'> novembre 2004 &nbsp;(49)</option>
	<option value='https://www.internetactu.net/2004/10/'> octobre 2004 &nbsp;(53)</option>
	<option value='https://www.internetactu.net/2004/09/'> septembre 2004 &nbsp;(58)</option>
	<option value='https://www.internetactu.net/2004/08/'> août 2004 &nbsp;(27)</option>
	<option value='https://www.internetactu.net/2004/07/'> juillet 2004 &nbsp;(22)</option>
	<option value='https://www.internetactu.net/2004/06/'> juin 2004 &nbsp;(80)</option>
	<option value='https://www.internetactu.net/2004/05/'> mai 2004 &nbsp;(57)</option>
	<option value='https://www.internetactu.net/2004/04/'> avril 2004 &nbsp;(65)</option>
	<option value='https://www.internetactu.net/2004/03/'> mars 2004 &nbsp;(127)</option>
	<option value='https://www.internetactu.net/2004/02/'> février 2004 &nbsp;(104)</option>
	<option value='https://www.internetactu.net/2004/01/'> janvier 2004 &nbsp;(88)</option>
	<option value='https://www.internetactu.net/2003/12/'> décembre 2003 &nbsp;(86)</option>
	<option value='https://www.internetactu.net/2003/11/'> novembre 2003 &nbsp;(60)</option>
	<option value='https://www.internetactu.net/2003/10/'> octobre 2003 &nbsp;(136)</option>
	<option value='https://www.internetactu.net/2003/09/'> septembre 2003 &nbsp;(70)</option>
	<option value='https://www.internetactu.net/2003/07/'> juillet 2003 &nbsp;(28)</option>
	<option value='https://www.internetactu.net/2003/06/'> juin 2003 &nbsp;(92)</option>
	<option value='https://www.internetactu.net/2003/05/'> mai 2003 &nbsp;(61)</option>
	<option value='https://www.internetactu.net/2003/04/'> avril 2003 &nbsp;(98)</option>
	<option value='https://www.internetactu.net/2003/03/'> mars 2003 &nbsp;(77)</option>
	<option value='https://www.internetactu.net/2003/02/'> février 2003 &nbsp;(84)</option>
	<option value='https://www.internetactu.net/2003/01/'> janvier 2003 &nbsp;(100)</option>
	<option value='https://www.internetactu.net/2002/12/'> décembre 2002 &nbsp;(18)</option>
	<option value='https://www.internetactu.net/2002/11/'> novembre 2002 &nbsp;(29)</option>
	<option value='https://www.internetactu.net/2002/10/'> octobre 2002 &nbsp;(57)</option>
	<option value='https://www.internetactu.net/2002/09/'> septembre 2002 &nbsp;(23)</option>
	<option value='https://www.internetactu.net/2002/08/'> août 2002 &nbsp;(26)</option>
	<option value='https://www.internetactu.net/2002/07/'> juillet 2002 &nbsp;(68)</option>
	<option value='https://www.internetactu.net/2002/06/'> juin 2002 &nbsp;(74)</option>
	<option value='https://www.internetactu.net/2002/05/'> mai 2002 &nbsp;(35)</option>
	<option value='https://www.internetactu.net/2002/04/'> avril 2002 &nbsp;(123)</option>
	<option value='https://www.internetactu.net/2002/03/'> mars 2002 &nbsp;(77)</option>
	<option value='https://www.internetactu.net/2002/02/'> février 2002 &nbsp;(110)</option>
	<option value='https://www.internetactu.net/2002/01/'> janvier 2002 &nbsp;(59)</option>
	<option value='https://www.internetactu.net/2001/12/'> décembre 2001 &nbsp;(379)</option>
	<option value='https://www.internetactu.net/2001/11/'> novembre 2001 &nbsp;(74)</option>
	<option value='https://www.internetactu.net/2001/10/'> octobre 2001 &nbsp;(269)</option>
	<option value='https://www.internetactu.net/2001/09/'> septembre 2001 &nbsp;(2)</option>
	<option value='https://www.internetactu.net/2001/06/'> juin 2001 &nbsp;(120)</option>
	<option value='https://www.internetactu.net/2001/05/'> mai 2001 &nbsp;(116)</option>
	<option value='https://www.internetactu.net/2001/04/'> avril 2001 &nbsp;(161)</option>
	<option value='https://www.internetactu.net/2001/03/'> mars 2001 &nbsp;(148)</option>
	<option value='https://www.internetactu.net/2001/02/'> février 2001 &nbsp;(77)</option>
	<option value='https://www.internetactu.net/2001/01/'> janvier 2001 &nbsp;(11)</option>
	<option value='https://www.internetactu.net/2000/12/'> décembre 2000 &nbsp;(18)</option>
	<option value='https://www.internetactu.net/2000/11/'> novembre 2000 &nbsp;(22)</option>
	<option value='https://www.internetactu.net/2000/10/'> octobre 2000 &nbsp;(50)</option>
	<option value='https://www.internetactu.net/2000/09/'> septembre 2000 &nbsp;(77)</option>
	<option value='https://www.internetactu.net/2000/08/'> août 2000 &nbsp;(22)</option>
	<option value='https://www.internetactu.net/2000/07/'> juillet 2000 &nbsp;(19)</option>
	<option value='https://www.internetactu.net/2000/06/'> juin 2000 &nbsp;(53)</option>
	<option value='https://www.internetactu.net/2000/05/'> mai 2000 &nbsp;(69)</option>
	<option value='https://www.internetactu.net/2000/04/'> avril 2000 &nbsp;(115)</option>
	<option value='https://www.internetactu.net/2000/03/'> mars 2000 &nbsp;(90)</option>
	<option value='https://www.internetactu.net/2000/02/'> février 2000 &nbsp;(67)</option>
	<option value='https://www.internetactu.net/2000/01/'> janvier 2000 &nbsp;(148)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</section><section class="widget-6 widget-even widget-alt widget ia_astore-2 widget_ia_astore"><div class="widget-title"><h3>Boutique Amazon</h3></div>